WinFuture-Forum.de: IE 10 Update - WinFuture-Forum.de

Zum Inhalt wechseln

Alle Informationen zum Thema Windows 7 in unserem Special. Windows 7 Download, FAQ und neue Funktionen im Überblick.
Seite 1 von 1

IE 10 Update Problem mit windows Media Player


#1 Mitglied ist offline   timeghost2013 

  • Gruppe: aktive Mitglieder
  • Beiträge: 348
  • Beigetreten: 05. Mai 12
  • Reputation: 7
  • Geschlecht:Männlich

geschrieben 20. März 2013 - 06:35

Hi ich habe Gestern den IE 10 Intallieren lassen und musste dann feststellen das er mir den WMP zerlegt hat sprich es liesen sich keine Filme mehr damit wiedergeben. Hatte irgendwer von euch ähnliche Probleme?
Eingefügtes Bild
0

Anzeige



#2 Mitglied ist offline   WinFutAl10 

  • Gruppe: Moderation
  • Beiträge: 2.971
  • Beigetreten: 01. Juni 10
  • Reputation: 235
  • Geschlecht:Männlich

geschrieben 20. März 2013 - 08:29

Hast du den IE10 schon mal deinstalliert und nochmal installiert?
0

#3 Mitglied ist offline   timeghost2013 

  • Gruppe: aktive Mitglieder
  • Beiträge: 348
  • Beigetreten: 05. Mai 12
  • Reputation: 7
  • Geschlecht:Männlich

geschrieben 20. März 2013 - 17:38

Beitrag anzeigenZitat (WinFutAl10: 20. März 2013 - 08:29)

Hast du den IE10 schon mal deinstalliert und nochmal installiert?



Ja aber sobald der Installiert ist taugt der WMP nur noch zum MP3 hören avi wmv also filme Spielt er dann nicht mehr ab sondern bricht immer mit der Berühmten Meldung WMP funzt nicht mehr ab und eine Lösung gibt es bislang nicht.
Eingefügtes Bild
0

#4 _doll-by-doll_

  • Gruppe: Gäste

geschrieben 21. März 2013 - 13:21

Versuch mal das FixitUp Tool von Microsoft!
http://fixitcenter.s...soft.com/Portal
Das hat auch eine Option zum reparieren von WMP!

Dieser Beitrag wurde von doll-by-doll bearbeitet: 21. März 2013 - 13:21

0

#5 Mitglied ist offline   timeghost2013 

  • Gruppe: aktive Mitglieder
  • Beiträge: 348
  • Beigetreten: 05. Mai 12
  • Reputation: 7
  • Geschlecht:Männlich

geschrieben 21. März 2013 - 19:26

Beitrag anzeigenZitat (doll-by-doll: 21. März 2013 - 13:21)

Versuch mal das FixitUp Tool von Microsoft!
http://fixitcenter.s...soft.com/Portal
Das hat auch eine Option zum reparieren von WMP!



Danke für den Tipp werde ich morgen ausprobieren melde mich dann nochmal wenn ich es probiert habe
Eingefügtes Bild
0

#6 Mitglied ist offline   timeghost2013 

  • Gruppe: aktive Mitglieder
  • Beiträge: 348
  • Beigetreten: 05. Mai 12
  • Reputation: 7
  • Geschlecht:Männlich

geschrieben 27. Juli 2013 - 11:13

Hat leider nichts gebracht der fehler besteht weiterhin
Eingefügtes Bild
0

#7 Mitglied ist offline   ReviRd-Revo 

  • Gruppe: aktive Mitglieder
  • Beiträge: 618
  • Beigetreten: 23. Oktober 08
  • Reputation: 13

geschrieben 28. Juli 2013 - 22:29

Sofern du eine AMD GPU besitzt nimm mal den ccc 13.6 Beta 2 das hat bei mir das Problem gelöst. Auch zusätzliche Codecs können das Problem auslösen.
0

#8 Mitglied ist offline   DanielDuesentrieb 

  • Gruppe: aktive Mitglieder
  • Beiträge: 9.310
  • Beigetreten: 15. Januar 06
  • Reputation: 263
  • Geschlecht:Männlich
  • Wohnort:Troisdorf

geschrieben 28. Juli 2013 - 22:37

Ansonsten kannst Du auch wirklich auf den MPC-HC für Filme umsteigen. Der spielt mir alles ab und macht weniger Zicken als der WMP und als MP3-Player kannst Du auch foobar, WinAmp und Co. nutzen.
0

#9 _Membär_

  • Gruppe: Gäste

geschrieben 29. Juli 2013 - 00:28

http://www.winhistor...14597#pid314597

http://www.sevenforu...tml#post2332490

http://www.winvistas...indpost&p=36270
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0