WinFuture-Forum.de: msdnaa windows 7 - meldung: keine originalsoftware - WinFuture-Forum.de

Zum Inhalt wechseln

Alle Informationen zum Thema Windows 7 in unserem Special. Windows 7 Download, FAQ und neue Funktionen im Überblick.
  • 2 Seiten +
  • 1
  • 2

msdnaa windows 7 - meldung: keine originalsoftware


#1 Mitglied ist offline   Klöte 

  • Gruppe: aktive Mitglieder
  • Beiträge: 214
  • Beigetreten: 25. Januar 06
  • Reputation: 0

geschrieben 12. Januar 2011 - 00:02

hi,

hab auf dem pc hier seit monaten schon windows 7 pro 64. hab den key legal vom msdnaa programm.
aktivierung war seinerseits auch erfolgreich.
jetzt hab ich eben den pc gebootet und dann kam gleich zu beginn eine meldung von wegen mein windows sei nich original.

ein blick auf "system" zeigt noch immer an: windows ist aktiviert.

schonmal jemand sowas erlebt?`weiß nich was ich mit der "fake" meldung anfangen soll.

in der taskleiste zeigts auch nichts mehr an. will nur nich das windows irgendwann demnächst garnicht mehr deswegen startet.


danke

Dieser Beitrag wurde von Klöte bearbeitet: 12. Januar 2011 - 00:03

0

Anzeige



#2 _MagicAndre1981_

  • Gruppe: Gäste

geschrieben 12. Januar 2011 - 00:18

Führe mal bitte das Microsoft Genuine Diagnostics Tool (MGADiag) [1] aus und füge das Ergebnis hier ein.

Gruß
André

[1] http://go.microsoft....k/?linkid=52012
0

#3 Mitglied ist offline   Klöte 

  • Gruppe: aktive Mitglieder
  • Beiträge: 214
  • Beigetreten: 25. Januar 06
  • Reputation: 0

geschrieben 12. Januar 2011 - 00:22

ZITAT
Diagnostic Report (1.9.0027.0):
-----------------------------------------
Windows Validation Data-->

Validation Code: 0
Cached Online Validation Code: N/A, hr = 0xc004f012
Windows Product Key: *****-*****-*****-*****-C3WK6
Windows Product Key Hash: maZkwsf7Li0a/nIprz+q5dDoI2o=
Windows Product ID: 55041-090-4732694-86046
Windows Product ID Type: 6
Windows License Type: Volume MAK
Windows OS version: 6.1.7600.2.00010100.0.0.048
ID: {193DBD61-B147-4D29-9A7C-468F2129C542}(1)
Is Admin: Yes
TestCab: 0x0
LegitcheckControl ActiveX: N/A, hr = 0x80070002
Signed By: N/A, hr = 0x80070002
Product Name: Windows 7 Professional
Architecture: 0x00000009
Build lab: 7600.win7_gdr.100618-1621
TTS Error:
Validation Diagnostic:
Resolution Status: N/A

Vista WgaER Data-->
ThreatID(s): N/A, hr = 0x80070002
Version: N/A, hr = 0x80070002

Windows XP Notifications Data-->
Cached Result: N/A, hr = 0x80070002
File Exists: No
Version: N/A, hr = 0x80070002
WgaTray.exe Signed By: N/A, hr = 0x80070002
WgaLogon.dll Signed By: N/A, hr = 0x80070002

OGA Notifications Data-->
Cached Result: N/A, hr = 0x80070002
Version: N/A, hr = 0x80070002
OGAExec.exe Signed By: N/A, hr = 0x80070002
OGAAddin.dll Signed By: N/A, hr = 0x80070002

OGA Data-->
Office Status: 109 N/A
OGA Version: N/A, 0x80070002
Signed By: N/A, hr = 0x80070002
Office Diagnostics: 025D1FF3-364-80041010_025D1FF3-229-80041010_025D1FF3-230-1_025D1FF3-517-80040154_ 025D1FF3-237-80040154_025D1FF3-238-2_025D1FF3-244-80070002_025D1FF3-258-3

Browser Data-->
Proxy settings: N/A
User Agent: Mozilla/4.0 (compatible; MSIE 8.0; Win32)
Default Browser: C:\Users\Manu\AppData\Local\Google\Chrome\Application\chrome.exe
Download signed ActiveX controls: Prompt
Download unsigned ActiveX controls: Disabled
Run ActiveX controls and plug-ins: Allowed
Initialize and script ActiveX controls not marked as safe: Disabled
Allow scripting of Internet Explorer Webbrowser control: Disabled
Active scripting: Allowed
Script ActiveX controls marked as safe for scripting: Allowed

File Scan Data-->
File Mismatch: C:\Windows\system32\wat\watadminsvc.exe[Hr = 0x80070003]
File Mismatch: C:\Windows\system32\wat\npwatweb.dll[Hr = 0x80070003]
File Mismatch: C:\Windows\system32\wat\watux.exe[Hr = 0x80070003]
File Mismatch: C:\Windows\system32\wat\watweb.dll[Hr = 0x80070003]

Other data-->
Office Details: <GenuineResults><MachineData><UGUID>{193DBD61-B147-4D29-9A7C-468F2129C542}</UGUID><Version>1.9.0027.0</Version><OS>6.1.7600.2.00010100.0.0.048</OS><Architecture>x64</Architecture><PKey>*****-*****-*****-*****-BBBBB</PKey><PID>55041-090-4732694-86046</PID><PIDType>6</PIDType><SID>S-1-5-21-1092025884-3126798439-856920661</SID><SYSTEM><Manufacturer>To Be Filled By O.E.M.</Manufacturer><Model>To Be Filled By O.E.M.</Model></SYSTEM><BIOS><Manufacturer>American Megatrends Inc.</Manufacturer><Version>P1.70</Version><SMBIOSVersion major="2" minor="6"/><Date>20100621000000.000000+000</Date></BIOS><HWID>1BB93607018400FA</HWID><UserLCID>0407</UserLCID><SystemLCID>0407</SystemLCID><TimeZone>Mitteleuropäische Zeit(GMT+01:00)</TimeZone><iJoin>0</iJoin><SBID><stat>3</stat><msppid></msppid><name></name><model></model></SBID><OEM/><GANotification/></MachineData><Software><Office><Result>109</Result><Products/><Applications/></Office></Software></GenuineResults>

Spsys.log Content: 0x80070002

Licensing Data-->
Softwarelizenzierungsdienst-Version: 6.1.7600.16385

Name: Windows® 7, Professional edition
Beschreibung: Windows Operating System - Windows® 7, VOLUME_MAK channel
Aktivierungs-ID: 9abf5984-9c16-46f2-ad1e-7fe15931a8dd
Anwendungs-ID: 55c92734-d682-4d71-983e-d6ec3f16059f
Erweiterte PID: 55041-00172-090-473269-03-1031-7600.0000-3372010
Installations-ID: 01248648115044053437271695467065977418082001611493
6150
Prozessorzertifikat-URL: http://go.microsoft....k/?LinkID=88338
Computerzertifikat-URL: http://go.microsoft....k/?LinkID=88339
Lizenz-URL verwenden: http://go.microsoft....k/?LinkID=88341
Product Key-Zertifikat-URL: http://go.microsoft....k/?LinkID=88340
Teil-Product Key: C3WK6
Lizenzstatus: Lizenziert
Verbleibende Windows Rearm-Anzahl: 3
Vertrauenswürdige Zeit: 12.01.2011 00:21:35

Windows Activation Technologies-->
HrOffline: 0x00000000
HrOnline: N/A
HealthStatus: 0x0000000000000000
Event Time Stamp: N/A
ActiveX: Not Registered - 0x80040154
Admin Service: Not Registered - 0x80040154
HealthStatus Bitmask Output:


HWID Data-->
HWID Hash Current: NAAAAAIAAgABAAEAAQABAAAAAwABAAEAln0mUelLqBhsflT58N
hM9I3v5rXYQr6WJ/aOLg==

OEM Activation 1.0 Data-->
N/A

OEM Activation 2.0 Data-->
BIOS valid for OA 2.0: yes, but no SLIC table
Windows marker version: N/A
OEMID and OEMTableID Consistent: N/A
BIOS Information:
ACPI Table Name OEMID Value OEMTableID Value
APIC 062110 APIC2249
FACP A_M_I OEMFACP
SRAT AMD FAM_F_10
HPET 062110 OEMHPET
MCFG 062110 OEMMCFG
OEMB 062110 OEMB2249
AAFT 062110 OEMAAFT
SSDT A M I POWERNOW

0

#4 _Erazor84_

  • Gruppe: Gäste

geschrieben 12. Januar 2011 - 08:32

dieses "problem", das win7 meint es sei nicht legal, hab ich auf allen 3 rechnern sporadisch seit juli 2009. also seit es windows 7 gibt. ein reboot und alles wieder ok. genuine tool sagt auch alles ok. sp1 soll dabei abhilfe schaffen hab ich mal gelesen.

zu bemerken ist, ich hab normale SB & oem versionen. 1 ult sb, 1 hp sb und eine hp - acer vorinstallation. überall tritt dieser bug auf. (alle 3-4 monate mal) meistens nach treiber installationen.

Dieser Beitrag wurde von Erazor84 bearbeitet: 12. Januar 2011 - 08:36

0

#5 Mitglied ist offline   Andi_84 

  • Gruppe: aktive Mitglieder
  • Beiträge: 391
  • Beigetreten: 30. November 08
  • Reputation: 1
  • Geschlecht:Männlich
  • Wohnort:Bayern

geschrieben 12. Januar 2011 - 08:48

Kann es evtl. daran liegen:
...
File Scan Data-->
File Mismatch: C:\Windows\system32\wat\watadminsvc.exe[Hr = 0x80070003]
File Mismatch: C:\Windows\system32\wat\npwatweb.dll[Hr = 0x80070003]
File Mismatch: C:\Windows\system32\wat\watux.exe[Hr = 0x80070003]
File Mismatch: C:\Windows\system32\wat\watweb.dll[Hr = 0x80070003]
...


HRESULT 0x80070003: The system cannot find the path specified.

Viele Grüße,
Анди

Dieser Beitrag wurde von Andi_84 bearbeitet: 12. Januar 2011 - 08:48

Laptop: HP EliteBook 8560p; Core i7-2720QM, 16 GB DDR3 1333, 500 GB HDD, Intel HD Graphics 3000, Win 7 x64 SP1 Build 7601.17514
Internetzugang: T-Home VDSL 50 @ 51392 kbit/s down, 10048 kbit/s up || Router: FritzBox 7360 @ FW 111.05.24
0

#6 _MagicAndre1981_

  • Gruppe: Gäste

geschrieben 12. Januar 2011 - 10:38

jupp, daran liegt es. Die Dateien fehlen/sind kaputt und deshalb denkt Windows du willst es cracken.
0

#7 Mitglied ist offline   Klöte 

  • Gruppe: aktive Mitglieder
  • Beiträge: 214
  • Beigetreten: 25. Januar 06
  • Reputation: 0

geschrieben 12. Januar 2011 - 13:53

hmm...aber diesen "wat" ordner hat keiner meiner windows 7 rechner.
habt ihr den etwa?
0

#8 Mitglied ist offline   egal8888 

  • Gruppe: aktive Mitglieder
  • Beiträge: 1.011
  • Beigetreten: 23. September 10
  • Reputation: 24
  • Geschlecht:Männlich

geschrieben 12. Januar 2011 - 13:59

Ja, wenn man KB971033 installiert, dann gibt es den Ordner.

Das ganze nennt sich "Windows Activation Technology". Eine Erklärung dazu findest Du hier.
0

#9 Mitglied ist offline   Klöte 

  • Gruppe: aktive Mitglieder
  • Beiträge: 214
  • Beigetreten: 25. Januar 06
  • Reputation: 0

geschrieben 12. Januar 2011 - 14:58

ok, danke. habs jetzt mal installiert. aber dennoch strange.
ich hab windows updates immer aktiviert und war auch aufm neusten stand. wieso war das nich dabei....
0

#10 Mitglied ist offline   egal8888 

  • Gruppe: aktive Mitglieder
  • Beiträge: 1.011
  • Beigetreten: 23. September 10
  • Reputation: 24
  • Geschlecht:Männlich

geschrieben 12. Januar 2011 - 15:06

Beitrag anzeigenZitat (Klöte: 12.01.2011, 14:58)

ich hab windows updates immer aktiviert und war auch aufm neusten stand. wieso war das nich dabei....

Wahrscheinlich weil Du "Wichtige Updates" nicht automatisch installieren läßt - siehe auch KB971033

Zitat

1. Klicken Sie auf Start, geben Sie in das Feld Programme/Dateien durchsuchen die Zeichenfolge Windows Update ein, und drücken Sie anschließend die EINGABETASTE.
2. Klicken Sie auf Einstellungen ändern.
3. Wählen Sie unter Wichtige Updates die Option Updates automatisch installieren (empfohlen) aus, und klicken Sie dann auf OK.

0

#11 Mitglied ist offline   Klöte 

  • Gruppe: aktive Mitglieder
  • Beiträge: 214
  • Beigetreten: 25. Januar 06
  • Reputation: 0

geschrieben 14. Januar 2011 - 13:26

doch, ist und war aktiviert. wie gesagt, alle möglichen (wichtigen) updates waren bereits installiert...
und auf adneren rechnern in meinem haushalt hat es dieses eine update auch nie installiert
0

#12 Mitglied ist offline   isiprimax 

  • Gruppe: Mitglieder
  • Beiträge: 15
  • Beigetreten: 26. Juni 07
  • Reputation: 0
  • Geschlecht:Männlich
  • Wohnort:Saarland

geschrieben 15. Januar 2011 - 18:52

Bei mir ist genau das selbe Problem!

Heute zum ersten Mal diese Meldung bekommen und wie beschrieben hier vorgegangen. Die selben Dateien fehlen, aber kann den Patch nicht installieren, bekomme ich Fehlermeldung -> Das System kann den angegebenen Pfad nicht Finden! Habe auch alle Patches an und werden auch immer installiert (soweit ich das verfolgen kann).

mfg
0

#13 Mitglied ist offline   egal8888 

  • Gruppe: aktive Mitglieder
  • Beiträge: 1.011
  • Beigetreten: 23. September 10
  • Reputation: 24
  • Geschlecht:Männlich

geschrieben 17. Januar 2011 - 08:07

Beitrag anzeigenZitat (isiprimax: 15.01.2011, 18:52)

Bei mir ist genau das selbe Problem!

Bist Du Dir sicher, daß Du das gleiche Problem hast?
Für mal das Diganose-Tool (wie in Beitrag #2 beschrieben) aus und poste mal bitte das Ergebnis.
0

#14 Mitglied ist offline   tipsybroom 

  • Gruppe: aktive Mitglieder
  • Beiträge: 58
  • Beigetreten: 07. Juli 02
  • Reputation: 0
  • Wohnort:Berlin

geschrieben 18. Januar 2011 - 00:08

Ich hab das selbe Problem und der Patch (971033) von MS ist auch installiert:

Zitat

Diagnostic Report (1.9.0027.0):
-----------------------------------------
Windows Validation Data-->

Validation Code: 0
Cached Online Validation Code: 0x0
Windows Product Key: *****-*****-*****-*****-*****
Windows Product Key Hash: WACgsHDm8zLo/AtQA8yDLI9Qc3Q=
Windows Product ID: 00426-948-0855935-85211
Windows Product ID Type: 5
Windows License Type: Retail
Windows OS version: 6.1.7600.2.00010100.0.0.001
ID: {AA95EC5A-4C81-413B-A526-9AE4716223C9}(3)
Is Admin: Yes
TestCab: 0x0
LegitcheckControl ActiveX: N/A, hr = 0x80070002
Signed By: N/A, hr = 0x80070002
Product Name: Windows 7 Ultimate
Architecture: 0x00000009
Build lab: 7600.win7_gdr.100618-1621
TTS Error:
Validation Diagnostic:
Resolution Status: N/A

Vista WgaER Data-->
ThreatID(s): N/A, hr = 0x80070002
Version: N/A, hr = 0x80070002

Windows XP Notifications Data-->
Cached Result: N/A, hr = 0x80070002
File Exists: No
Version: N/A, hr = 0x80070002
WgaTray.exe Signed By: N/A, hr = 0x80070002
WgaLogon.dll Signed By: N/A, hr = 0x80070002

OGA Notifications Data-->
Cached Result: N/A, hr = 0x80070002
Version: N/A, hr = 0x80070002
OGAExec.exe Signed By: N/A, hr = 0x80070002
OGAAddin.dll Signed By: N/A, hr = 0x80070002

OGA Data-->
Office Status: 100 Genuine
Microsoft Office Enterprise 2007 - 100 Genuine
OGA Version: N/A, 0x80070002
Signed By: N/A, hr = 0x80070002
Office Diagnostics: 025D1FF3-364-80041010_025D1FF3-229-80041010_025D1FF3-230-1_025D1FF3-517-80040154_025D1FF3-237-80040154_025D1FF3-238-2_025D1FF3-244-80070002_025D1FF3-258-3

Browser Data-->
Proxy settings: N/A
User Agent: Mozilla/4.0 (compatible; MSIE 8.0; Win32)
Default Browser: C:\Program Files (x86)\Mozilla Firefox\firefox.exe
Download signed ActiveX controls: Prompt
Download unsigned ActiveX controls: Disabled
Run ActiveX controls and plug-ins: Allowed
Initialize and script ActiveX controls not marked as safe: Disabled
Allow scripting of Internet Explorer Webbrowser control: Disabled
Active scripting: Allowed
Script ActiveX controls marked as safe for scripting: Allowed

File Scan Data-->

Other data-->
Office Details: <GenuineResults><MachineData><UGUID>{AA95EC5A-4C81-413B-A526-9AE4716223C9}</UGUID><Version>1.9.0027.0</Version><OS>6.1.7600.2.00010100.0.0.001</OS><Architecture>x64</Architecture><PKey>*****-*****-*****-*****-Q2X4G</PKey><PID>00426-948-0855935-85211</PID><PIDType>5</PIDType><SID>S-1-5-21-3593889744-4216474444-4215170838</SID><SYSTEM><Manufacturer>Dell Inc.</Manufacturer><Model>Inspiron 1720 </Model></SYSTEM><BIOS><Manufacturer>Dell Inc.</Manufacturer><Version>A09</Version><SMBIOSVersion major="2" minor="4"/><Date>20080711000000.000000+000</Date></BIOS><HWID>8DB93607018400F8</HWID><UserLCID>0407</UserLCID><SystemLCID>0407</SystemLCID><TimeZone>Mitteleuropäische Zeit(GMT+01:00)</TimeZone><iJoin>1</iJoin><SBID><stat>3</stat><msppid></msppid><name></name><model></model></SBID><OEM><OEMID>DELL </OEMID><OEMTableID>M09 </OEMTableID></OEM><GANotification/></MachineData><Software><Office><Result>100</Result><Products><Product GUID="{91120000-0030-0000-0000-0000000FF1CE}"><LegitResult>100</LegitResult><Name>Microsoft Office Enterprise 2007</Name><Ver>12</Ver><Val>67A330C93D76EAC</Val><Hash>YVot5BVVKu/I8Py8DnbkFhsMbxs=</Hash><Pid>81599-854-0820551-65935</Pid><PidType>1</PidType></Product></Products><Applications><App Id="15" Version="12" Result="100"/><App Id="16" Version="12" Result="100"/><App Id="18" Version="12" Result="100"/><App Id="19" Version="12" Result="100"/><App Id="1A" Version="12" Result="100"/><App Id="1B" Version="12" Result="100"/><App Id="44" Version="12" Result="100"/><App Id="A1" Version="12" Result="100"/><App Id="BA" Version="12" Result="100"/></Applications></Office></Software></GenuineResults>

Spsys.log Content: 0x80070002

Licensing Data-->
Softwarelizenzierungsdienst-Version: 6.1.7600.16385

Name: Windows® 7, Ultimate edition
Beschreibung: Windows Operating System - Windows® 7, RETAIL channel
Aktivierungs-ID: ac96e1a8-6cc4-4310-a4ff-332ce77fb5b8
Anwendungs-ID: 55c92734-d682-4d71-983e-d6ec3f16059f
Erweiterte PID: 00426-00170-948-085593-00-1031-7600.0000-1342010
Installations-ID: 01293494628001428437097094239672315066334362792208
5310
Prozessorzertifikat-URL: http://go.microsoft....k/?LinkID=88338
Computerzertifikat-URL: http://go.microsoft....k/?LinkID=88339
Lizenz-URL verwenden: http://go.microsoft....k/?LinkID=88341
Product Key-Zertifikat-URL: http://go.microsoft....k/?LinkID=88340
Teil-Product Key: Q2X4G
Lizenzstatus: Lizenziert
Verbleibende Windows Rearm-Anzahl: 3
Vertrauenswürdige Zeit: 18.01.2011 00:04:52

Windows Activation Technologies-->
HrOffline: 0x00000000
HrOnline: 0x00000000
HealthStatus: 0x0000000000000000
Event Time Stamp: 1:17:2011 07:33
ActiveX: Registered, Version: 7.1.7600.16395
Admin Service: Registered, Version: 7.1.7600.16395
HealthStatus Bitmask Output:


HWID Data-->
HWID Hash Current: QgAAAAIABgABAAEAAwABAAAABAABAAEA6GHiD4gAJ90GDEaD6s
Z2/6JwSEWQc0QXxJaKqY3vmNuSZ3SBcoq+QUbK

OEM Activation 1.0 Data-->
N/A

OEM Activation 2.0 Data-->
BIOS valid for OA 2.0: yes
Windows marker version: 0x20001
OEMID and OEMTableID Consistent: yes
BIOS Information:
ACPI Table Name OEMID Value OEMTableID Value
APIC DELL M09
FACP DELL M09
HPET DELL M09
BOOT DELL M09
MCFG DELL M09
SLIC DELL M09
SSDT PmRef CpuPm

Mein alter PC:
> Giga-byte ALI Aladdin V Chipset
> AMD K6-2 3D 451 MHz
> 64 MB RAM + 128 MB RAM
> 3D Rage Pro AGP 2X 8 MB
> PCI 338-A3D
> Samsung SV0844A 8 GB
> Samsung SC-140B
> Lite-On LTR-48125S
> Canon BJC-250
> Canon CanoScan N670U
> Win 98
0

#15 _MagicAndre1981_

  • Gruppe: Gäste

geschrieben 18. Januar 2011 - 00:12

kA, die Ausgabe ist ok. Ruf bei MS an und lasse den Key prüfen.
0

Thema verteilen:


  • 2 Seiten +
  • 1
  • 2

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0