WinFuture-Forum.de: Xp Und Windows Live Messenger 2009 - WinFuture-Forum.de

Zum Inhalt wechseln

Nachrichten zum Thema: Windows XP
Seite 1 von 1

Xp Und Windows Live Messenger 2009 Darstellungsfehler


#1 Mitglied ist offline   stronzo 

  • Gruppe: aktive Mitglieder
  • Beiträge: 457
  • Beigetreten: 26. Juni 06
  • Reputation: 1

geschrieben 04. Januar 2009 - 14:11

Hallo mal eine Frage zum neuen Messenger!


In Verbindung mit XP gibt es Darstellungsfehler! Z.b ist das Kreuz zum schließen nicht rot und diese Elemente sind pixlig! Weiterhin sind die Smileys auch pixlig! Kann das jemand bestätigen?


Noch ne andere Fragen:

1. Weiß jemand wo der Web-Installer die Dateien hinlädt?
2. Ist es möglich die Anzeigebilder im Chatfenster auf die rechte Seite zu transferieren wie es in der Version 8.5 war?
0

Anzeige



#2 Mitglied ist offline   pk_[-sTeAm-] 

  • Gruppe: aktive Mitglieder
  • Beiträge: 53
  • Beigetreten: 14. Oktober 08
  • Reputation: 0
  • Geschlecht:Männlich
  • Wohnort:Oranienburg

geschrieben 04. Januar 2009 - 20:53

poste mal einen screenshot? original visual styles? oder daran rumgebastelt?
0

#3 Mitglied ist offline   branco145 

  • Gruppe: Verbannt
  • Beiträge: 92
  • Beigetreten: 15. November 08
  • Reputation: 0
  • Geschlecht:Männlich

geschrieben 04. Januar 2009 - 22:26

Also der Web-Installer installier die Daten alle nach
C:\Programme\Windows Live\
Und auch im Startmenü unter Windows Live.
Die Anzeigebilder gehen nicht auf die rechte Seite.
Pixelige Bilder hat ich noch nie, Screenshot posten...

So sollte es aussehen:
Angehängtes Bild: Bildschirminhalt_erfassen_1.png

Vielleicht solltest du nochmal neu installieren mit dem normalen Installer

Dieser Beitrag wurde von branco145 bearbeitet: 04. Januar 2009 - 22:32

0

#4 Mitglied ist offline   stronzo 

  • Gruppe: aktive Mitglieder
  • Beiträge: 457
  • Beigetreten: 26. Juni 06
  • Reputation: 1

geschrieben 05. Januar 2009 - 15:23

Habe ich hier getan ist die dpi Einstellung! Die Erste die damit nicht klarkommt! Sonst auch sehr Betadürftig!!!! -> siehe Post da HIER LESEN

Starten tuts es auch nicht richtig! Danke Euch trotzdem! In dem Ordner sind da auch die Installationspakete (die meine ich nämlich!) die er runterlädt?

Dieser Beitrag wurde von stronzo bearbeitet: 05. Januar 2009 - 15:26

0

#5 Mitglied ist offline   branco145 

  • Gruppe: Verbannt
  • Beiträge: 92
  • Beigetreten: 15. November 08
  • Reputation: 0
  • Geschlecht:Männlich

geschrieben 06. Januar 2009 - 15:21

Also bei mir sind im dem Ordner jeweils die Programme unterteilt: ein Ordner für Messenger, für Windows Live Mail,... Wenn du das meinst.
Also bei mir läuft er prächtig sowohl unter XP als auch unter Windows 7. Keine Probleme. Sonst nochmal neu installieren den Messenger
0

#6 Mitglied ist offline   stronzo 

  • Gruppe: aktive Mitglieder
  • Beiträge: 457
  • Beigetreten: 26. Juni 06
  • Reputation: 1

geschrieben 06. Januar 2009 - 21:14

Ich will nicht wissen wo das hininstalliert wird, sondern wo hingeladen wird!

Neu installieren sinnlos, das Ding kommt mit den 120dpi nicht klar!
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0