WinFuture-Forum.de: Windows Installation Startet Nicht - WinFuture-Forum.de

Zum Inhalt wechseln

Nachrichten zum Thema: Windows XP
Seite 1 von 1

Windows Installation Startet Nicht Wenn ich Boote kommt nix


#1 Mitglied ist offline   MikeRo 

  • Gruppe: aktive Mitglieder
  • Beiträge: 55
  • Beigetreten: 05. November 05
  • Reputation: 0
  • Geschlecht:Männlich

  geschrieben 15. Februar 2006 - 14:58

Hiho,

ich habe folgendes Problem,

wenn ich meinen Rechner neu aufsetzen will, tu ich meine Win XP Prof CD ins laufwerk und starte den Rechner neu. Dann kommt ja die Meldung Beliebige taste drücken, das mache ich dann auch, dann kommt die Hardware wird untersucht und das wars dan auch :) ...


Aber wenn ich das mit meinem Startdisketen mache kommt das gleiche aber nach dem Hardware wird untersucht startet auch wirklich das Setup. Das heisst es kommt dieser Blaue Bildschirm und es fängt an.


Wieso geht das bei mir nicht von CD ?

Mfg
MikeRo
0

Anzeige



#2 Mitglied ist offline   sn00b 

  • Gruppe: aktive Mitglieder
  • Beiträge: 2.241
  • Beigetreten: 07. November 05
  • Reputation: 0
  • Geschlecht:Männlich

geschrieben 15. Februar 2006 - 15:08

seltsam, sollte eigentlich gehen!

das einzigemal wo ich erlebt habe das er das setup über cd nicht starten wollte, war auch sehr seltsam.
es lag an der festplatte die mit angeschlossen war, wenn man sie abgeklemmt hatte ist das setup durchgestartet, aber so wie sie wieder mit angeschlossen war ging kein setup mehr. wie ich herausfand war die partitionstabelle der festplatte irgendwie nicht richtig, obwohl sie vernünftig lief (das ganze lag daran das da jemand ein image zurückgespielt hatte und da ist wohl irgendwas schief geganngen).

probier einfach mal ohne festplatte, wenn dan das setup wenigstens weiter startet, weißt du das da was mit ihr nicht stimmt!

ansonsten ist eventuell die cd defekt.


gruß :)
0

#3 Mitglied ist offline   begg 

  • Gruppe: aktive Mitglieder
  • Beiträge: 127
  • Beigetreten: 30. August 05
  • Reputation: 0
  • Wohnort:St. Gallen - CH

geschrieben 15. Februar 2006 - 16:13

jau entweder cd defekt

allenfalls hilft sogar ein bios-update! dies ist dann allerdings mit vorsicht zu geniessen!
0

#4 Mitglied ist offline   Speedyfree 

  • Gruppe: aktive Mitglieder
  • Beiträge: 752
  • Beigetreten: 14. Mai 04
  • Reputation: 0

geschrieben 16. Februar 2006 - 05:37

Hi,
u.U kann es auch das CD Laufwerk sein. Das die CD nicht mehr richtig lesen tut.
0

#5 Mitglied ist offline   Murmel 

  • Gruppe: aktive Mitglieder
  • Beiträge: 1.857
  • Beigetreten: 11. Februar 05
  • Reputation: 0
  • Geschlecht:Männlich

geschrieben 16. Februar 2006 - 08:38

Könnte am Speicher liegen. Probiers mal mit 512MB. Ansonsten mal andere Graka.
0

#6 Mitglied ist offline   wassolls 

  • Gruppe: aktive Mitglieder
  • Beiträge: 1.011
  • Beigetreten: 14. Januar 04
  • Reputation: 0
  • Wohnort:Itzehoe

geschrieben 16. Februar 2006 - 08:46

wenn du den PC übertaktest hast mach mal alles wieder auf normale Einstellung.
Hatte letztens ähnliches Problem.
my System
Intel i7 840 Board:ASUS P57P55D 8GB Ram OCR1066
Grafik:N-Vidia 650 GTS
HDD:Samsung 1000 GB Sata 2 & 200 GB Maxtor Sata 1+500 GB Maxtor
DVD:LG GSA 4120 B
& Blue Ray: LG B
Windows 7 Asus Z53H Series Laptop
1600 Mhz
320 GB HDD
2048 MB Ram
0

#7 Mitglied ist offline   MikeRo 

  • Gruppe: aktive Mitglieder
  • Beiträge: 55
  • Beigetreten: 05. November 05
  • Reputation: 0
  • Geschlecht:Männlich

geschrieben 16. Februar 2006 - 15:14

Jetzt wo Ihr es sagt könnte es an der Festplatt liegen :)

Die CD ist in einem Perfektem neuzustand

Nen Biosupdate gibt es für meinen Rechner/Mainboard nicht (Ist so nen Bertellsmann rechner die früher verkauft wurden)

Mfg
MikeRo
0

#8 Mitglied ist offline   Graumagier 

  • Gruppe: aktive Mitglieder
  • Beiträge: 8.811
  • Beigetreten: 01. März 04
  • Reputation: 1
  • Geschlecht:Männlich
  • Wohnort:Graz, Österreich

geschrieben 16. Februar 2006 - 15:16

Lass mal memtest32 durchlaufen, um den RAM zu überprüfen und probiere ein anderes Laufwerk aus.
"If you make something idiot proof, someone will invent a better idiot." - Marvin

For Emails always use OpenPGP. My KeyID: 0xA1E011A4
0

#9 Mitglied ist offline   MikeRo 

  • Gruppe: aktive Mitglieder
  • Beiträge: 55
  • Beigetreten: 05. November 05
  • Reputation: 0
  • Geschlecht:Männlich

geschrieben 16. Februar 2006 - 15:22

Wo finde ich den diesen MemTest ?

und mein Laufwerk dürfte nicht defekt sein da es nichtmal 3 Monate alt ist und sonnst keine Störungen aufweist :)

Mfg
MikeRo
0

#10 Mitglied ist offline   JollyRoger2408 

  • Gruppe: aktive Mitglieder
  • Beiträge: 4.140
  • Beigetreten: 22. August 05
  • Reputation: 625
  • Geschlecht:Männlich
  • Wohnort:Klosterneuburg/Österreich
  • Interessen:PC, Motorrad, Kino, Musik

geschrieben 16. Februar 2006 - 15:29

Hallo,
hier gibt´s MemTest. :)
LG JollyRoger

Oberstleutnant Du Zhaoyu (China)
Kapitänleutnant Jarno Makinen (Finnland)
Major Peata Hess von Kruedener (Kanada)
Major Hans-Peter Lang (Österreich)
gefallen am 25.Juli 2006 in Khiyam/Libanon
Nicht die schlechtesten Männer rafft gerne der Krieg dahin, sondern immer die Besten. (Sophokles)


Win10 Test NB
0

#11 Mitglied ist offline   sn00b 

  • Gruppe: aktive Mitglieder
  • Beiträge: 2.241
  • Beigetreten: 07. November 05
  • Reputation: 0
  • Geschlecht:Männlich

geschrieben 16. Februar 2006 - 15:52

hast du mal probiert ohne festplatte von der windows cd zu booten?
wenn da dann das setup ordentlich läuft stimmt vermutlich etwas mit der platte nicht.
dann würde ich alle wichtigen daten über ein zweit system sichern und dann die platte mal low-leveln.


gruß :)
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0