WinFuture-Forum.de: über Explorer Keine Datein Sichtbar! - WinFuture-Forum.de

Zum Inhalt wechseln

Nachrichten zum Thema: Windows XP
Seite 1 von 1

über Explorer Keine Datein Sichtbar!


#1 Mitglied ist offline   sonja_sorglos 

  • Gruppe: Mitglieder
  • Beiträge: 2
  • Beigetreten: 12. Februar 06
  • Reputation: 0
  • Geschlecht:Weiblich
  • Wohnort:München

geschrieben 12. Februar 2006 - 22:07

hilfe - ich seh nix mehr!

ich kann über den explorer keine dateien mehr sehen (ordneroptionen sind alle ok!), wenn ich einen ordner mit inhalt anklicke kommt nur ein kleines Viereck mit Punkt drinnen aber sonst nix. will ich in die systemsteuerung, so kommt ein kleines Viereck mit rotem Kreuz drinnen.

Über Word komme ich aber z.B ganz normal auf die Dateien drauf. Was kann das sein? Wie krieg ich meine Dateien wieder über den explorer greifbar und vor allem die systemsteuerung?
Sonja
0

Anzeige



#2 Mitglied ist offline   Urne 

  • Gruppe: Moderation
  • Beiträge: 17.936
  • Beigetreten: 12. Juni 05
  • Reputation: 394
  • Geschlecht:Männlich
  • Wohnort:BL
  • Interessen:Computer

geschrieben 12. Februar 2006 - 22:18

Könnte das eventuell helfen. Probier es mal aus.
Alkohol und Nikotin rafft die halbe Menschheit hin und nach alter Sitt und Brauch stirbt die andere Hälfte auch.
0

#3 Mitglied ist offline   sonja_sorglos 

  • Gruppe: Mitglieder
  • Beiträge: 2
  • Beigetreten: 12. Februar 06
  • Reputation: 0
  • Geschlecht:Weiblich
  • Wohnort:München

geschrieben 14. Februar 2006 - 00:34

also... erst mal vielen Dank für den Tipp!

leider tut sich trotzdem nix. habe den tipp vorwärts und rückwärts ausgeführt, die ansicht ist und bleibt futsch. habe mir den registry system wizard installiert, wenn ich auf die option "explorer - anzeige Dateien" klicke sagt er mir dass keine registry key vorhanden ist, den ExplorerBar key gibts nicht und vielleicht ist das ja auch das Problem. habe mir wohl irgendwas zerschossen... falls dir noch was einfällt wäre ich gaaaanz froh!
Sonja
0

#4 Mitglied ist offline   begg 

  • Gruppe: aktive Mitglieder
  • Beiträge: 127
  • Beigetreten: 30. August 05
  • Reputation: 0
  • Wohnort:St. Gallen - CH

geschrieben 14. Februar 2006 - 12:24

versuch dich doch mal als administrator anzumelden! wirst ja bestimmt ein solches konto eingerichtet haben. dann klick auf dok. und einstellungen - desktop und versuch diese mal so zu öffnen. falls des klappt, is irgendwas am benutzerkonto direkt defekt. falls nein versagt win ein mal mehr...^^ -> daten kopieren und neu aufsetzen...dann funkt wieder alles wie gewohnt! ;-)
gruss
0

#5 _max_

  • Gruppe: Gäste

geschrieben 14. Februar 2006 - 14:58

Vielleicht hängt es damit zusammen, dass die FTP-Ordneransicht im Browser deaktiviert ist.
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0