WinFuture-Forum.de: Thunderbird - Problem mit Anlegen einer neuen eMailadresse - WinFuture-Forum.de

Zum Inhalt wechseln

Nachrichten zum Thema: Browser & E-Mail
Seite 1 von 1

Thunderbird - Problem mit Anlegen einer neuen eMailadresse


#1 Mitglied ist offline   Reteibeg 

  • Gruppe: aktive Mitglieder
  • Beiträge: 275
  • Beigetreten: 24. November 14
  • Reputation: 41

geschrieben 21. November 2018 - 12:38

---
---
--- Gelöst ---
---
---

Hallo,
ich wollte bei meiner Mutter Thunderbird, neuste Version, auf Windows 7 installieren. Normalerweise ist das Anlegen ja auch kein Problem, - eMailadresse und Password eingeben, und schon funktioniert es. Bei meiner Mutter nun kommt ständig die Meldung, dass der Benutzername oder das Password falsch wären. Beide sind jedoch mehrfach und richtig eingeben worden. Es handelt sich um eine Mailadresse von GMX. Ich habe schon POP3 und IMAP probiert, aber daran lag es auch nicht. Vor cirka einem halben Jahr hatte ich das Problem auch bei meiner Nachbarin (Win8.1). Auch dort kam die oben genannte Meldung mit den angeblich falschen Eingaben. Ein Lösung fand ich bis heute nicht. An meinem PC laufen drei eMailadressen über Thunderbird, welche sich ohne Probleme damals haben anlegen lassen.
Im Vorfeld Danke für eure Hilfe.

Dieser Beitrag wurde von Reteibeg bearbeitet: 24. November 2018 - 11:28

0

Anzeige



#2 Mitglied ist offline   Stefan_der_held 

  • Gruppe: Offizieller Support
  • Beiträge: 13.836
  • Beigetreten: 08. April 06
  • Reputation: 720
  • Geschlecht:Männlich
  • Wohnort:Dortmund NRW
  • Interessen:Alles wo irgendwie Strom durchfließt fasziniert mich einfach weswegen ich halt Elektroinstallateur geworden bin :)

geschrieben 21. November 2018 - 12:46

melde dich mal auf der Weboberfläche von GMX an...

mögliche Ursachen:
- du wirst dort gebeten das Kennwort zurück zusetzen
- du wirst gebeten "unsichere Anwendungen" zum Mailabruf zu autorisieren (oder ähnlicher Wortlaut)
0

#3 Mitglied ist offline   Reteibeg 

  • Gruppe: aktive Mitglieder
  • Beiträge: 275
  • Beigetreten: 24. November 14
  • Reputation: 41

geschrieben 21. November 2018 - 12:52

Hallo, - danke für die schnelle Rückantwort.
Wo finde ich den Punkt, "unsichere Anwendungen" zum Mailabruf zu autorisieren"?
Momentan hat meine Mutter noch Office 2003 laufen, aber auch da gibt es Abrüche beim Versenden und Empfangen. Daher der Wechsel zu Thunderbird.
0

#4 Mitglied ist offline   Stefan_der_held 

  • Gruppe: Offizieller Support
  • Beiträge: 13.836
  • Beigetreten: 08. April 06
  • Reputation: 720
  • Geschlecht:Männlich
  • Wohnort:Dortmund NRW
  • Interessen:Alles wo irgendwie Strom durchfließt fasziniert mich einfach weswegen ich halt Elektroinstallateur geworden bin :)

geschrieben 21. November 2018 - 12:56

die ist in den diversen Weboberflächen immer woanders versteckt... im Bereich Sicherheit oder ähnlich benannt meist. Genau kann ich es dir gerade nicht sagen da ich persönlich kein GMX habe.
0

#5 Mitglied ist offline   Reteibeg 

  • Gruppe: aktive Mitglieder
  • Beiträge: 275
  • Beigetreten: 24. November 14
  • Reputation: 41

geschrieben 21. November 2018 - 13:01

Bei GMX, unter "Sicherheit" kann ich zwar das Passwort ändern, aber den Punkt "unsichere Anwendungen zum Mailabruf zu autorisieren" finde ich leider nicht.
0

#6 Mitglied ist offline   Stefan_der_held 

  • Gruppe: Offizieller Support
  • Beiträge: 13.836
  • Beigetreten: 08. April 06
  • Reputation: 720
  • Geschlecht:Männlich
  • Wohnort:Dortmund NRW
  • Interessen:Alles wo irgendwie Strom durchfließt fasziniert mich einfach weswegen ich halt Elektroinstallateur geworden bin :)

geschrieben 21. November 2018 - 13:04

"unsichere Anwendungen" muss es nicht zwingend heißen... sinngemäß. "weniger Sichere...." und vergleichbar.
Finde leider via Google nichts dazu....
0

#7 Mitglied ist offline   Reteibeg 

  • Gruppe: aktive Mitglieder
  • Beiträge: 275
  • Beigetreten: 24. November 14
  • Reputation: 41

geschrieben 21. November 2018 - 13:08

Ich habe bei GMX was gefunden, dass eventuell die Eingaben, welche Thunderbird normalerweise selbstständig einträgt, eventuell verkehrt sein können. Das muss ich am Samstag mal überprüfen.

Danke für deine Hilfe.
0

#8 Mitglied ist offline   Stefan_der_held 

  • Gruppe: Offizieller Support
  • Beiträge: 13.836
  • Beigetreten: 08. April 06
  • Reputation: 720
  • Geschlecht:Männlich
  • Wohnort:Dortmund NRW
  • Interessen:Alles wo irgendwie Strom durchfließt fasziniert mich einfach weswegen ich halt Elektroinstallateur geworden bin :)

geschrieben 21. November 2018 - 13:16

Gerne. Gebe bitte dann hier Feedback sodass andere hilfesuchenden auch weiter wissen.
0

#9 Mitglied ist offline   onegasee59 

  • Gruppe: Mitglieder
  • Beiträge: 4
  • Beigetreten: 21. März 17
  • Reputation: 2
  • Geschlecht:Männlich
  • Wohnort:Brandenburg

geschrieben 23. November 2018 - 21:00

Der Zugriff über ein externes Programm auf POP3 oder IMAP-Konten muss zwingend aktiviert werden. Das ist bei WEB.de übrigens analog, da beide zu 1&1 gehören.

für GMX
https://hilfe.gmx.ne...3-einstellungen

für WEB.de
https://hilfe.web.de...3-einstellungen


An der gleichen Stelle etwas darunter findet Ihr auch Alles zu den Einstellungen (Servernamen, Ports usw.) - inkl- Schritt für Schrittanleitungen für verschieden Mail-Programme von Outlook bis Thunderbird

für GMX
============================
Thunderbird mit IMAP
https://hilfe.gmx.ne...term_help_suche

Thunderbird mit POP3
https://hilfe.gmx.ne...term_help_suche

für WEB.de
============================
Thunderbird mit IMAP
https://hilfe.web.de...term_help_suche

Thunderbird mit POP3
https://hilfe.web.de...term_help_suche

Dieser Beitrag wurde von onegasee59 bearbeitet: 23. November 2018 - 21:41

mfg
onegasee59
0

#10 Mitglied ist offline   DanielDuesentrieb 

  • Gruppe: aktive Mitglieder
  • Beiträge: 9.208
  • Beigetreten: 15. Januar 06
  • Reputation: 240
  • Geschlecht:Männlich
  • Wohnort:Iserlohn - NRW

geschrieben 23. November 2018 - 21:05

Werden denn überhaupt E-Mails nach Eingabe der Daten abgerufen?

Du hast schon POP und SMTP mit SSL und dem korrekten Port angegeben?

BTW: würde ich sowieso eine @outlook.com Adresse anlegen. 10x schöner, weniger Spam und dank Exchange Protokoll schön alles ohne IMAP synchron bis in alle Kontakte und Aufgaben am PC, iPad und iPhone.

Dieser Beitrag wurde von DanielDuesentrieb bearbeitet: 23. November 2018 - 21:25

0

#11 Mitglied ist offline   Reteibeg 

  • Gruppe: aktive Mitglieder
  • Beiträge: 275
  • Beigetreten: 24. November 14
  • Reputation: 41

geschrieben 24. November 2018 - 11:27

---
---
--- Gelöst ---
---
---
Es war tatsächlich der Haken bei (GMX) eMail -> Einstellungen -> IMAP/Pop3 nicht (mehr) gesetzt.
Meine Mutter hat aufgrund einer Krankheit längere Zeit keine eMails mehr abgerufen, und anscheined wurde da aus Sicherheitsgründen etwas zurückgesetzt.

Vielen Dank für eure Hilfe
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0