WinFuture-Forum.de: Noch eine Schreckensmeldung... - WinFuture-Forum.de

Zum Inhalt wechseln

Alle Informationen zum Thema Windows 7 in unserem Special. Windows 7 Download, FAQ und neue Funktionen im Überblick.
Seite 1 von 1

Noch eine Schreckensmeldung... Siehe screenshot


#1 Mitglied ist offline   Grandpa 

  • Gruppe: aktive Mitglieder
  • Beiträge: 63
  • Beigetreten: 07. August 13
  • Reputation: 0

geschrieben 14. Dezember 2014 - 21:33

Hallo,
ergänzend zu meiner Frage erhalte ich jetzt beim Öffnen eines Links nachstehende Fehlermeldung, mit der ich gar nichts anfangen kann. Vielleicht kennt ja jemend das Problem bzw. weiß wie man das abstellen kann. Danke.
Gruß
Peter Timm

Angehängte Miniaturbilder

  • Angehängtes Bild: 111.jpg

0

Anzeige



#2 Mitglied ist offline   adrianghc 

  • Gruppe: aktive Mitglieder
  • Beiträge: 737
  • Beigetreten: 12. Juli 14
  • Reputation: 122
  • Geschlecht:Männlich

geschrieben 14. Dezember 2014 - 21:43

Könnte z.B. daran liegen, dass die Datei mit .exe enden sollte und nicht mit _exe.

Was ist das denn für eine Datei? Wenn man fragen darf. Wirkt irgendwie etwas dubios...
0

#3 Mitglied ist offline   Samstag 

  • Gruppe: aktive Mitglieder
  • Beiträge: 4.955
  • Beigetreten: 14. Juli 07
  • Reputation: 297
  • Geschlecht:unbekannt

geschrieben 14. Dezember 2014 - 22:27

Geh bitte mal in die Ordneroptionen und mach da den Haken raus bei "Erweiterungen bei bekannten Dateitypen ausblenden".
Pfad.
Oder besser anders: Du hast einen Malwarebefall. Spiel dein Backup ein oder setz deinen Rechner auf Werkseinstellungen zurück.

Dieser Beitrag wurde von Samstag bearbeitet: 14. Dezember 2014 - 22:27

0

#4 Mitglied ist offline   IXS 

  • Gruppe: aktive Mitglieder
  • Beiträge: 2.245
  • Beigetreten: 04. Dezember 12
  • Reputation: 225

geschrieben 14. Dezember 2014 - 22:43

Die Frage ist, ob das Problem mit allen "EXE" Dateien auftritt, oder wirklich nur mit dem "-" statt "." zu tun hat ;)
0

#5 Mitglied ist offline   Samstag 

  • Gruppe: aktive Mitglieder
  • Beiträge: 4.955
  • Beigetreten: 14. Juli 07
  • Reputation: 297
  • Geschlecht:unbekannt

geschrieben 14. Dezember 2014 - 22:52

Ich vernute mal stark dass hinter dem -exe noch ein .zip, .7zip, .rar o.ä. kommt, und den Dateien ist einfach kein Programm zugeordnet.
Auf den Malwarebefall komme ich aufgrund seines anderen Threads, da erwähnt er u.a. den Vosteran, ud Spyhunter selbst ist zumindest garantiert Rogueware, und meiner Meinung nach ist das auch Malware.
1

#6 Mitglied ist offline   Ler-Khun 

  • Gruppe: aktive Mitglieder
  • Beiträge: 2.758
  • Beigetreten: 16. Dezember 06
  • Reputation: 197
  • Geschlecht:unbekannt
  • Wohnort:Hätte schlimmer kommen können

geschrieben 14. Dezember 2014 - 22:59

Wurde dieses und das ndere Programm aus dem anderen Thread mit dem IE gedownloaded?
Falls ja, lies dich hier mal durch:

http://answers.micro...45-1debfbe5ebae

Cache leeren und IE Einstellungen resetten kann laut einigen Foren schon helfen.

Dieser Beitrag wurde von Ler-Khun bearbeitet: 14. Dezember 2014 - 23:03

MfG


Niemand hat dich gefragt, ob du leben willst. Also hat dir auch niemand zu sagen, wie du leben sollst!
0

#7 Mitglied ist offline   Grandpa 

  • Gruppe: aktive Mitglieder
  • Beiträge: 63
  • Beigetreten: 07. August 13
  • Reputation: 0

geschrieben 15. Dezember 2014 - 09:45

Hallo,
allen, die mir geantwortet haben sage ich erst Mal DANKE. Wenn ich wieder zu Hause bin, werde ich das Alles mal prüfen und probieren. Angefangen hat Alles damit, dass ich immer aufgefordert wurde, den flash Player zu installieren, was aber nie gelang. (?) Das mit dem "-" vor dem"exe" habe ich bei mehreren Programmen gesehen. Wenn ich den "-" gegen eien "." ausgetauscht habe, lief zwar eine Installation, aber ohne Erfolg. Die Aufforderung den Flash Player zu installieren kam trotzdem wieder. Also nochmal DANKE.
Gruß
Peter Timm
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0