WinFuture-Forum.de: lüfter läuft dauer - WinFuture-Forum.de

Zum Inhalt wechseln

Alle Informationen zum Thema Windows 7 in unserem Special. Windows 7 Download, FAQ und neue Funktionen im Überblick.
Seite 1 von 1

lüfter läuft dauer aber keine anwendung offen, keine prozesse verbrauchen cpu-zeit


#1 Mitglied ist offline   callamon 

  • Gruppe: aktive Mitglieder
  • Beiträge: 176
  • Beigetreten: 15. Juli 04
  • Reputation: 2
  • Geschlecht:Männlich

geschrieben 12. November 2013 - 16:16

Hallo,
mein Win7 Pro 64 zeigt seit gestern das Verhalten, dass der CPU-Lüfter dauerhaft läuft. Also alle Programme geschlossen - lt. Task-Manager keine Anwendung offen, bei den Prozessen greift gelgenttlich die sidebar.exe 1% ab. Die CPU-Auslastung pendelt aber zwischen 25-55%!!!

Was nun? :blink:
0

Anzeige



#2 Mitglied ist offline   DK2000 

  • Gruppe: Administration
  • Beiträge: 19.613
  • Beigetreten: 19. August 04
  • Reputation: 1.410
  • Geschlecht:Männlich
  • Wohnort:Oben auf dem Berg
  • Interessen:Essen, PC, Filme, TV Serien...

geschrieben 12. November 2013 - 16:20

Was verbraucht denn da die CPU Leistung?

Und, ist der Kühler/Lüfter der CPU auch sauber?
Ich bin kein Toilettenpapier-Hamster.
---
Ich bin ein kleiner, schnickeldischnuckeliger Tiger aus dem Schwarzwald.
Alle haben mich ganz dolle lila lieb.
0

#3 Mitglied ist offline   callamon 

  • Gruppe: aktive Mitglieder
  • Beiträge: 176
  • Beigetreten: 15. Juli 04
  • Reputation: 2
  • Geschlecht:Männlich

geschrieben 12. November 2013 - 16:24

Lüfter ist sauber, definitiv. Was die Leistung verbraucht kann ich anhand des Task-Managers eben nicht erkennen! Sonst könnte ich ja wenigstens testweise mal den Prozess killen ...

btw. Neustart im Abgesicherten Modus und dort ist er still ...

Dieser Beitrag wurde von callamon bearbeitet: 12. November 2013 - 16:30

0

#4 _Membär_

  • Gruppe: Gäste

geschrieben 12. November 2013 - 17:19

 Zitat (callamon: 12. November 2013 - 16:24)

Was die Leistung verbraucht kann ich anhand des Task-Managers eben nicht erkennen!

Auch nicht, wenn der Haken bei "Prozesse aller Benutzer anzeigen" gesetzt ist und Du die Prozesse nach "CPU" sortiert anzeigen lässt? :blink:
0

#5 Mitglied ist offline   bastelphillip 

  • Gruppe: aktive Mitglieder
  • Beiträge: 441
  • Beigetreten: 14. Juni 13
  • Reputation: 37
  • Geschlecht:Männlich

geschrieben 12. November 2013 - 17:45

Könnte auch noch hilfreich sein:

Process Explorer
0

#6 Mitglied ist offline   callamon 

  • Gruppe: aktive Mitglieder
  • Beiträge: 176
  • Beigetreten: 15. Juli 04
  • Reputation: 2
  • Geschlecht:Männlich

geschrieben 13. November 2013 - 05:53

Ja, das ist was anderes :) Da wäre der "gute" Leerlaufprozess, braucht ca 75% derzeit.

Dann ist aber auch noch der "IAStorDataMgrSvc.exe" also Intel ... Ah, in der Taskleiste findet sich auch noch "Intel RST-Service läuft nicht"
0

#7 Mitglied ist offline   karli33 

  • Gruppe: aktive Mitglieder
  • Beiträge: 377
  • Beigetreten: 16. April 08
  • Reputation: 26
  • Geschlecht:Männlich

geschrieben 13. November 2013 - 10:35

 Zitat (callamon: 13. November 2013 - 05:53)

... Da wäre der "gute" Leerlaufprozess, braucht ca 75% derzeit.
...

Wenn das System nichts zu tun hat, zeigt der Leerlaufprozess auch mal 99% an. Das ist normal und du solltest dich fragen, welcher Prozess denn die restlichen 25% benötigt.


k..33
0

#8 Mitglied ist offline   callamon 

  • Gruppe: aktive Mitglieder
  • Beiträge: 176
  • Beigetreten: 15. Juli 04
  • Reputation: 2
  • Geschlecht:Männlich

geschrieben 13. November 2013 - 18:46

Beitrag anzeigenZitat (karli33: 13. November 2013 - 10:35)

Wenn das System nichts zu tun hat, zeigt der Leerlaufprozess auch mal 99% an. Das ist normal und du solltest dich fragen, welcher Prozess denn die restlichen 25% benötigt.


Ja, danke, das weiß ich. Meine Antwort war ironisch gemeint.

Ich habe das entsprechende Intel Programmpaket über die Systemsteuerung deinstalliert, inzwischen herrscht wieder Ruhe! Und nebenbei fiel mir auch noch auf, dass der Indizierungsservice auf der SSD aktiviert war, den habe ich auch abgeschaltet. Ein ruhiges System ist sehr angenehm.

Vielen Dank für die Tipps!
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0