WinFuture-Forum.de: Win7 X64 Fährt Nicht Herunter - WinFuture-Forum.de

Zum Inhalt wechseln

Alle Informationen zum Thema Windows 7 in unserem Special. Windows 7 Download, FAQ und neue Funktionen im Überblick.
Seite 1 von 1

Win7 X64 Fährt Nicht Herunter


#1 Mitglied ist offline   ephemunch 

  • Gruppe: aktive Mitglieder
  • Beiträge: 340
  • Beigetreten: 18. März 06
  • Reputation: 2
  • Geschlecht:Männlich

  geschrieben 10. Februar 2010 - 18:27

Hey
Seit einiger Zeit fährt mein Win7 x64 nicht mehr herunter sondern schaltet sich stattdessen in den Energiesparmodus und auch dann kann ich den nicht mehr ''wecken''.

Was ist das denn ?
Eingefügtes Bild
0

Anzeige



#2 _Niedlicher Zwerg_

  • Gruppe: Gäste

geschrieben 10. Februar 2010 - 18:28

Ein Fehler im System, kann an der Hardware oder Software liegen.
0

#3 Mitglied ist offline   nobody is perfect 

  • Gruppe: VIP Mitglieder
  • Beiträge: 5.712
  • Beigetreten: 13. Oktober 06
  • Reputation: 315
  • Geschlecht:Männlich
  • Wohnort:Köln

geschrieben 10. Februar 2010 - 18:29

hast du mal versucht mit der DVD zu reparieren?
0

#4 Mitglied ist offline   captain_biak 

  • Gruppe: Mitglieder
  • Beiträge: 1
  • Beigetreten: 27. Dezember 09
  • Reputation: 0

geschrieben 11. Februar 2010 - 09:29

Seit wann hast du die Probleme?

Hast du die letzten Sicherheitsupdates von MS bereits installiert?
0

#5 Mitglied ist offline   Bullayer 

  • Gruppe: aktive Mitglieder
  • Beiträge: 2.976
  • Beigetreten: 08. Februar 08
  • Reputation: 34
  • Geschlecht:Männlich
  • Wohnort:DE-RLP-COC

geschrieben 11. Februar 2010 - 11:35

Kannst du den Rechner mit dem Shutdown-Befehl runterfahren?
Sonntags kein Support - (2. Mose 20,8-11)
0

#6 Mitglied ist offline   ox_eye 

  • Gruppe: aktive Mitglieder
  • Beiträge: 1.446
  • Beigetreten: 12. August 04
  • Reputation: 2
  • Geschlecht:Männlich

geschrieben 11. Februar 2010 - 15:52

Hast du schon mal in den erweiterten Energiesparfunktionen geguckt was dort eingetragen ist? Denn da kann man einstellen was passieren soll, wenn man z.B. den an-aus Knopf drückt.

Dieser Beitrag wurde von ox_eye bearbeitet: 11. Februar 2010 - 15:52

0

#7 Mitglied ist offline   Dark Dragon 

  • Gruppe: aktive Mitglieder
  • Beiträge: 110
  • Beigetreten: 05. Juli 04
  • Reputation: 1
  • Geschlecht:Männlich
  • Wohnort:Nähe Köln

geschrieben 12. Februar 2010 - 13:13

Falls du deine 1394-Verbindung (Firewire) im BIOS aktiviert hast, entweder dort abschalten, oder alternativ im Gerätemanager unter Eigenschaften des 1394-Controllers die Option "Computer kann das Gerät ausschalten um Energie zu sparen" aktivieren.

Gruß
Dark Dragon
Eingefügtes Bild
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0