WinFuture-Forum.de: Win7 64bit - Pc Schaltet Sich Nicht Ab - WinFuture-Forum.de

Zum Inhalt wechseln

Alle Informationen zum Thema Windows 7 in unserem Special. Windows 7 Download, FAQ und neue Funktionen im Überblick.
Seite 1 von 1

Win7 64bit - Pc Schaltet Sich Nicht Ab


#1 Mitglied ist offline   Lecter 

  • Gruppe: aktive Mitglieder
  • Beiträge: 128
  • Beigetreten: 26. November 03
  • Reputation: 0

geschrieben 17. Januar 2009 - 12:35

Windows 7 läuft soweit wunderbar, alle Geräte sind erkannt und installiert, nur beim Herunterfahren bleibt zum Schluss der PC an, der Monitor ist dunkel. Irgendetwas ist da faul...

Dieser Beitrag wurde von Lecter bearbeitet: 25. Januar 2009 - 19:42

0

Anzeige



#2 Mitglied ist offline   lysar 

  • Gruppe: aktive Mitglieder
  • Beiträge: 176
  • Beigetreten: 21. März 05
  • Reputation: 0

geschrieben 17. Januar 2009 - 13:09

geht mir auch so und habe bisher keine Lösung dafür gefunden ...
0

#3 Mitglied ist offline   Lecter 

  • Gruppe: aktive Mitglieder
  • Beiträge: 128
  • Beigetreten: 26. November 03
  • Reputation: 0

geschrieben 25. Januar 2009 - 19:41

Gibts hierfür inzwischen Lösungsansätze? Sogar eine komplett nackte Neuinstallation schaltet nicht ab, Vist 32bit jedoch ohne Probleme... Ich höre das alle Festplatten ausgehn, der Monitor wird dunkel, der Rest aber bleibt an (Power-LED, Lüfter ect.)
0

#4 Mitglied ist offline   sToRmInG 

  • Gruppe: aktive Mitglieder
  • Beiträge: 175
  • Beigetreten: 23. April 08
  • Reputation: 0

geschrieben 25. Januar 2009 - 19:59

Ich hab 64Bit und das Problem nicht. Liegt somit vermutlich nicht an Windows 7, sondern an ner Software oder Hardware.
0

#5 Mitglied ist offline   Lecter 

  • Gruppe: aktive Mitglieder
  • Beiträge: 128
  • Beigetreten: 26. November 03
  • Reputation: 0

geschrieben 25. Januar 2009 - 20:21

Beitrag anzeigenZitat (sToRmInG: 25.01.2009, 20:59)

Ich hab 64Bit und das Problem nicht. Liegt somit vermutlich nicht an Windows 7, sondern an ner Software oder Hardware.


Software schliesse ich zu 100% aus, da nach der kompletten Neuinstallation, ohne irgendetwas nachträglich installiert zu haben, das Problem auftritt. Jedes andere Betriebssystem schaltet den PC ab (Ubuntu 8.04/810; KDE4Live; Vista 32bit)...Google zeigt mehrere User, die das Problem haben!

Dieser Beitrag wurde von Lecter bearbeitet: 25. Januar 2009 - 20:21

0

#6 Mitglied ist offline   dale 

  • Gruppe: aktive Mitglieder
  • Beiträge: 1.210
  • Beigetreten: 15. Februar 08
  • Reputation: 64

geschrieben 26. Januar 2009 - 10:27

Dell Precison M 6300 Notebook läuft super egal ob runterfahren oder zuklappen schaut mal ob die Treiber alle passen.

Allerdings hab ich auch die 64 Bit Version drauf evtl. liegts daran denn das Teil ist immernoch ne Beta!!
0

#7 Mitglied ist offline   sToRmInG 

  • Gruppe: aktive Mitglieder
  • Beiträge: 175
  • Beigetreten: 23. April 08
  • Reputation: 0

geschrieben 26. Januar 2009 - 10:31

Jo, könnte an nem Treiberproblem oder an bestimmter Hardware liegen.
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0