WinFuture-Forum.de: Xp Bootet Immer Erst Ins Bios - WinFuture-Forum.de

Zum Inhalt wechseln

Nachrichten zum Thema: Prozessoren & Speicher
Seite 1 von 1

Xp Bootet Immer Erst Ins Bios


#1 Mitglied ist offline   hauswalter 

  • Gruppe: aktive Mitglieder
  • Beiträge: 98
  • Beigetreten: 26. Juni 06
  • Reputation: 0

geschrieben 19. März 2008 - 18:40

xp sp2: aus ungeklärter ursache bootet der pc immer erst ins bios. dann muss ich f10 drücken und yes für save and exit, dann geht erst der richtige bootvorgang los.
habe schon scannow gemacht: keine änderung.
kennt jemand den fehler und eine lösung?
0

Anzeige



#2 Mitglied ist offline   DanielDuesentrieb 

  • Gruppe: aktive Mitglieder
  • Beiträge: 9.146
  • Beigetreten: 15. Januar 06
  • Reputation: 224
  • Geschlecht:Männlich
  • Wohnort:Iserlohn - NRW

geschrieben 19. März 2008 - 18:42

Im BIOS ist die Bootreihenfolge auf HDD gestellt?
0

#3 _Erazor84_

  • Gruppe: Gäste

geschrieben 19. März 2008 - 19:09

xp kann mit dem problem nichts zu tun haben, da xp erst nach der bios sequenz "aktiv" wird. ist also ein mainboard fehler/deffekt oder was auch immer. resette mal die kompletten einstellungen (bios defaults, optimized defaults etc.), speichere, stelle deine sachen neu ein und teste es nochmal

Dieser Beitrag wurde von Erazor84 bearbeitet: 19. März 2008 - 19:10

0

#4 Mitglied ist offline   MezzoX 

  • Gruppe: aktive Mitglieder
  • Beiträge: 382
  • Beigetreten: 14. Februar 08
  • Reputation: 1
  • Geschlecht:Männlich

geschrieben 19. März 2008 - 20:46

klemmt eventuell die ESC Taste ? :)
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0