WinFuture-Forum.de: Miniaturansicht Funzt Net Und Dann Reagiert Nichts Mehr - WinFuture-Forum.de

Zum Inhalt wechseln

Nachrichten zum Thema: Windows XP
Seite 1 von 1

Miniaturansicht Funzt Net Und Dann Reagiert Nichts Mehr


#1 Mitglied ist offline   Blade 760Li 

  • Gruppe: aktive Mitglieder
  • Beiträge: 209
  • Beigetreten: 08. Oktober 05
  • Reputation: 0

  geschrieben 13. Februar 2006 - 15:37

Tach servus,
wenn ich meinen Ordner Musikvideos gehe, reagiert der Rechner nicht mehr. Die Videos werden in Miniaturansicht angezeigt und da sollte normal bei fast jedem Video das erste Bild angezeigt werden, aber bei den unteren will das nicht so. Wenn ich dann zurück will oder das Fenster schließen will, dann reagiert nichts mehr. Ich muss dann immer die explorer.exe neustarten. Und das passiert jedes mal, wenn ich in den Ordner Musikvideos reingehe. Hat jemand Ahnung, wie man das beheben kann ?
0

Anzeige



#2 Mitglied ist offline   begg 

  • Gruppe: aktive Mitglieder
  • Beiträge: 127
  • Beigetreten: 30. August 05
  • Reputation: 0
  • Wohnort:St. Gallen - CH

geschrieben 14. Februar 2006 - 12:21

öffnen kannst du aber irgendwie alle? meine wenn du den explorer verwendest, sollte eigentlich die miniatur-ansicht weg sein. stattdessen siehst du alles aufgelistet. ich denke, dass entweder einer der vid's defekt ist oder dass es ein codec-problem gibbet....oder je nach dem was für ne mühle du hast hängt sich dieser auf....gib mir mal daten durch...so proz - ram (wv. und art) - HD
gruss
0

#3 Mitglied ist offline   Blade 760Li 

  • Gruppe: aktive Mitglieder
  • Beiträge: 209
  • Beigetreten: 08. Oktober 05
  • Reputation: 0

geschrieben 14. Februar 2006 - 14:26

Alles Videos funzen. Habe einen Athlon 64 [email protected],4 GHz, 1 Gig Ram von Infineon (400 Mhz), Seagate 250GB IDE mit 8 MB Cache und einer Reaktionszeit von 8,0 ms

Dieser Beitrag wurde von Blade 760Li bearbeitet: 14. Februar 2006 - 21:32

0

#4 Mitglied ist offline   Blade 760Li 

  • Gruppe: aktive Mitglieder
  • Beiträge: 209
  • Beigetreten: 08. Oktober 05
  • Reputation: 0

geschrieben 16. Februar 2006 - 16:24

Weiß echt keiner, was ich machen soll ?
0

#5 _Breaker_

  • Gruppe: Gäste

geschrieben 16. Februar 2006 - 17:59

Lass mich raten: Der Ordner "Eigene Videos" ist inzwischen mehrere Gigabyte gross oder/und du hast Unmengen an Videos?
Dann wäre es verständlich, da die Videos erstmal eingelesen werden müssen, um sie in der Miniaturansicht korrekt anzeigen zu lassen.
Nun gibt es zwei Möglichkeiten:
1.: Du lässt den PC mal über Nacht laufen und lässt den Ordner "Eigene Videos" geöffnet, damit er die Zeit bekommt ale Videos einlesen zu können.
2.: Du deaktivierst die Miniaturansicht...
0

#6 Mitglied ist offline   Blade 760Li 

  • Gruppe: aktive Mitglieder
  • Beiträge: 209
  • Beigetreten: 08. Oktober 05
  • Reputation: 0

geschrieben 19. Februar 2006 - 17:36

Bist du dir 100% sicher, das der nur mehr Zeit braucht um die Dateien in der Miniaturansicht vollständig und korrekt wiederzugeben ?

Dieser Beitrag wurde von Blade 760Li bearbeitet: 19. Februar 2006 - 17:37

0

#7 _Breaker_

  • Gruppe: Gäste

geschrieben 19. Februar 2006 - 18:14

Beitrag anzeigenZitat (Blade 760Li: 19.02.2006, 17:36)

Bist du dir 100% sicher, das der nur mehr Zeit braucht um die Dateien in der Miniaturansicht vollständig und korrekt wiederzugeben ?


Kommt drauf an. Trifft das auf dich zu?

Beitrag anzeigenZitat (Breaker: 16.02.2006, 17:59)

Lass mich raten: Der Ordner "Eigene Videos" ist inzwischen mehrere Gigabyte gross oder/und du hast Unmengen an Videos?

Dann bin ich mir recht sicher, ja.
100% Sicherheit gibt es leider nicht, hatte das Problem noch nicht.
Habe es nur bei einem Bekannten mitbekommen, der das Problem unter diesen Voraussetzungen hatte.
0

#8 Mitglied ist offline   Blade 760Li 

  • Gruppe: aktive Mitglieder
  • Beiträge: 209
  • Beigetreten: 08. Oktober 05
  • Reputation: 0

geschrieben 19. Februar 2006 - 18:32

Ja
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0