WinFuture-Forum.de: Ssl Problem ? - WinFuture-Forum.de

Zum Inhalt wechseln

Nachrichten zum Thema: Windows XP
Seite 1 von 1

Ssl Problem ?


#1 Mitglied ist offline   Paster 

  • Gruppe: aktive Mitglieder
  • Beiträge: 417
  • Beigetreten: 12. März 03
  • Reputation: 0

geschrieben 02. März 2005 - 18:47

Hoi hab nen problem
ich kann mich z.B bei web.de nicht mehr einloggen internet banking funzt genauso wenig mitlerweile hab ja schon festgestellt das es wohl am ssl liegen muss denn z.b hier kann ich mich anmelden

in den internet optionen steht auch das er ssl 2.0 und 3.0 oder so verwenden soll (machter aber wohl net)

mim Firefox gehts genauso wenig ^^

was kann ich tun damit dfas wiedergeht ?

THX
0

Anzeige



#2 Mitglied ist offline   Mr_Maniac 

  • Gruppe: aktive Mitglieder
  • Beiträge: 769
  • Beigetreten: 29. Juli 02
  • Reputation: 1
  • Geschlecht:Männlich
  • Interessen:Vieles rund um den Computer
    Musik

geschrieben 02. März 2005 - 19:41

Was passiert denn, wenn du versuchst dich per SSL einzuloggen?
Ist eventuell der dazugehörige Port irgendwie versperrt (Firewall?)

Du kannst ja mal versuchen, auf andere, SSL-gestützte Webpages zuzugreifen...
z.B. https://sourceforge.net
0

#3 Mitglied ist offline   Paster 

  • Gruppe: aktive Mitglieder
  • Beiträge: 417
  • Beigetreten: 12. März 03
  • Reputation: 0

geschrieben 02. März 2005 - 20:03

na wenn ich mich versuche einzuloggern z.b web.de dann bekomm ich "seite kann nicht angezeigt werden" wenn ich aber die funktion "ohne ssl einloggen" verwende komm ich rann
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0