WinFuture-Forum.de: Automatischer Login funktioniert nicht immer - WinFuture-Forum.de

Zum Inhalt wechseln

Windows 10: Alle News, der Download sowie zahlreiche Screenshots und Videos zum neuen Betriebssystem von Microsoft. Jetzt im WinFuture Windows 10 - Special informieren!
Seite 1 von 1

Automatischer Login funktioniert nicht immer


#1 Mitglied ist offline   sorosch 

  • Gruppe: Mitglieder
  • Beiträge: 3
  • Beigetreten: 05. März 20
  • Reputation: 0

geschrieben 05. März 2020 - 16:25

Hallo,

auf meinem Surface möchte ich immer autoatisch eingeloggt werden.

Hierzu habe ich folgendes durchgeführt (ich nutze nur ein lokales Konto):
"
Drücken Sie die Tastenkombination [Win – R]. Geben Sie netplwiz ein. Markieren Sie den Benutzernamen, der automatisch angemeldet werden soll und entfernen Sie das Häkchen aus Benutzer müssen Benutzernamen und Kennwort eingeben. Klicken Sie auf Ok
"

Funktioniert auch meistens - ist jedochj das Surface länger ausgeschaltet (so über Nacht - aber nicht jedes Mal - manchmal loggt er sich dann doch automatisch ein), dann erscheint wieder der Login-Bildschirm, auf dem man sein Kennwort eingeben muss.

Gibt es unter WIndows 10 weitere Einstellungen, die man abändern muss - Google habe ich bereits gefragt, aber nichts hierzu konkretes gefunden.

Hat von euch jemand einen Tipp?

Vielen Dank
Viele Grüße
George
0

Anzeige



#2 Mitglied ist offline   thielemann03 

  • Gruppe: aktive Mitglieder
  • Beiträge: 1.351
  • Beigetreten: 28. Januar 19
  • Reputation: 187
  • Geschlecht:Männlich
  • Wohnort:Marksuhl
  • Interessen:Garten, Simson Vogelserie, CAD, Kaninchenzucht(rheinische Schecken)

geschrieben 05. März 2020 - 17:41

Nutze mal das kleine Progrämmchen Autologon. Aber ein automatiches Logon bei einem Mobilgerät ist eigentlich nicht gut. Das ist nur für stationäre Rechner mit Einzelnutzer gedacht.
Niemand ist so gut, wie ich sein könnte.
0

#3 Mitglied ist offline   sorosch 

  • Gruppe: Mitglieder
  • Beiträge: 3
  • Beigetreten: 05. März 20
  • Reputation: 0

geschrieben 05. März 2020 - 18:26

Hi,

vielen Dank - habs installiert und teste das Tool die nächsten Tage. Hoffe, es funktioniert.

Wir nutzen das Surface nur zuhause - somit kein Problem wegen unterwegs...

Ich melde mich nochmals, obs funktioneirt hat.

Vielen Dank
VG
George
0

#4 Mitglied ist offline   sorosch 

  • Gruppe: Mitglieder
  • Beiträge: 3
  • Beigetreten: 05. März 20
  • Reputation: 0

geschrieben 06. März 2020 - 08:14

Moin,

nein - das Tool funktioniert nicht.
Habe das Surface heute morgen eingeschaltet - jetzt musste ich sogar das Kennwort UND den Benutzernamen eingeben. Normalerweise wird nur das dem Kennwort gefragt.
Reboote ich aber anschließend das Surface, so funktioneirt das autoamtische Einloggen. Schalte ich das Surface über den Ein-/Ausschalterknopf aus, warte ein paar Minuten und wieder ein, so wird auch automatisch eingeloggt.

Eine weietre Idee?
0

#5 Mitglied ist offline   thielemann03 

  • Gruppe: aktive Mitglieder
  • Beiträge: 1.351
  • Beigetreten: 28. Januar 19
  • Reputation: 187
  • Geschlecht:Männlich
  • Wohnort:Marksuhl
  • Interessen:Garten, Simson Vogelserie, CAD, Kaninchenzucht(rheinische Schecken)

geschrieben 06. März 2020 - 08:23

Es ist möglich, dass du bei der ersten Benutzung das Autologon abgeschaltet hast . Starte das Tool noch einmal ond danach sollte es gehen.
Niemand ist so gut, wie ich sein könnte.
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0