WinFuture-Forum.de: Ist das normal dass mein Board so Heiss wird ?! (MSI B250 Pro VD) - WinFuture-Forum.de

Zum Inhalt wechseln

Nachrichten zum Thema: Prozessoren & Speicher
Seite 1 von 1

Ist das normal dass mein Board so Heiss wird ?! (MSI B250 Pro VD)


#1 Mitglied ist offline   Maaarc96 

  • Gruppe: aktive Mitglieder
  • Beiträge: 35
  • Beigetreten: 03. September 12
  • Reputation: 0
  • Geschlecht:Männlich
  • Wohnort:Remagen
  • Interessen:Zocken,Musik hören,Raus gehen,Schwimmen und Basketball

geschrieben 06. Juli 2017 - 15:43

Hallo liebe WF-Nutzer,

Ich habe euch mal nen Screenshot gemacht um euch die Temperaturen meines Boards zu zeigen.

Ist das Normal ?!

Habe ein Thermaltake Versa H24 Gehäuse welches dank der 3 Belegten Lüfterplätze einen Sehr Guten Airflow haben müsste.

CPU Info könnt ihr dem Screenshot entnehmen. Diesen Betreibe ich mit einem Arctic Freezer 13 CPU Lüfter..

PS : Das Board wurde heute Erworben.

Eine andere Frage wäre noch wo ich denn im UEFI Sehen kann wie warm das Board denn ist weil diese Temperaturen selbst für dieses Wetter unrealistisch aussehen.

Gruß, Marc.Eingefügtes Bild



Gesendet von meinem SM-A520F mit Tapatalk

Dieser Beitrag wurde von Maaarc96 bearbeitet: 06. Juli 2017 - 15:46

Place your Advertisement here !
0

Anzeige



#2 Mitglied ist offline   Holger_N 

  • Gruppe: aktive Mitglieder
  • Beiträge: 5.170
  • Beigetreten: 11. September 10
  • Reputation: 458
  • Geschlecht:Männlich

geschrieben 06. Juli 2017 - 16:06

Also ich würde bei den über 100 °C Werten zunächst auf einen Auslesefehler tippen, also dass da irgendwas mit den Sensoren nicht stimmt oder so.
Bauernregel: Regnets mächtig im April, passiert irgendwas, was sich auf April reimt.
0

#3 Mitglied ist offline   Maaarc96 

  • Gruppe: aktive Mitglieder
  • Beiträge: 35
  • Beigetreten: 03. September 12
  • Reputation: 0
  • Geschlecht:Männlich
  • Wohnort:Remagen
  • Interessen:Zocken,Musik hören,Raus gehen,Schwimmen und Basketball

geschrieben 06. Juli 2017 - 16:10

Beitrag anzeigenZitat (Holger_N: 06. Juli 2017 - 16:06)

Also ich würde bei den über 100 °C Werten zunächst auf einen Auslesefehler tippen, also dass da irgendwas mit den Sensoren nicht stimmt oder so.

Kann ein Update des UEFI Helfen ?
Ausserdem hab ich mal im Hardware Monitor meines BIOS geschaut. Ist mit SYS Temperature das Board gemeint ? Wenn ja werden dort 42° angezeigt.

Gesendet von meinem SM-A520F mit Tapatalk

Dieser Beitrag wurde von Maaarc96 bearbeitet: 06. Juli 2017 - 16:23

Place your Advertisement here !
0

#4 Mitglied ist offline   Doodle 

  • Gruppe: aktive Mitglieder
  • Beiträge: 4.791
  • Beigetreten: 09. Februar 12
  • Reputation: 876
  • Geschlecht:Männlich

geschrieben 06. Juli 2017 - 16:41

Das ist ein Bug.

Nimm mal hwinfo und lies damit die Temps aus.
0

#5 Mitglied ist offline   DK2000 

  • Gruppe: Administration
  • Beiträge: 19.809
  • Beigetreten: 19. August 04
  • Reputation: 1.435
  • Geschlecht:Männlich
  • Wohnort:Oben auf dem Berg
  • Interessen:Essen, PC, Filme, TV Serien...

geschrieben 06. Juli 2017 - 16:42

Sind ja nur SYSTIN und TMPIN5, welche da aus der Reihe fallen. Der Rest sieht eigentlich gut aus.

Jetzt müsste man natürlich wissen, welche Komponenten die Sensoren im einzelnen messen. Bei den 127° würde ich mal meinen, da ist gar kein Sensor angeschlossen. Da bekommt man dann häufig den Wert angezeigt. Bei den 110°, gute Frage, müsste man wissen, ob da ein Sensor dran hängt und welche Komponente er da überwacht. Könnte der Chipsatz sein, aber das wäre bei nur 6W TDP ganz schön heiß. Aber wenn ich mir den Schnuckelkühler da so anschaue, möglich. Aber wirklich schwer zu sagen. Aus dem Datenblatt geht da auch nicht wirklich etwas hervor (oder ich habe es übersehen). Da steht nur was von 128° als absolutes Maximum für den Chipsatz, der nie erreicht werden sollte.

Hat denn MSI nicht da auch so ein Tool im Angebot, welches die Temperaturen ausliest? Das würde ich da mal als Referenz heranziehen. CPUID ist zwar nicht schlecht, aber es ordnet den einzelnen Eingängen der Sensoren keine Komponenten zu, verwendet nur aus dem Datenblatt die angegeben Namen für die Eingänge. Daher ist es schwer zu sagen, was da genau gemessen wird. Von daher wirklich schwer zu sagen, was die 127° und 110° zu bedeuten haben.

Ob ein BIOS Update hilft, ist schwer zu sagen, da MSI kein vollständiges Changelog postet. Von daher keine Ahnung, was da im aktuellen BIS alles verändert wurde.

Ob man im UEFI Setup die Temperaturen auslesen kann, kann ich Dir bei dem Board nicht sagen. Müsste ich selbst erst in das Manual schauen. Musst einfach mal die Seiten durchgehen.
Ich bin kein Toilettenpapier-Hamster.
---
Ich bin ein kleiner, schnickeldischnuckeliger Tiger aus dem Schwarzwald.
Alle haben mich ganz dolle lila lieb.
0

#6 Mitglied ist offline   Doodle 

  • Gruppe: aktive Mitglieder
  • Beiträge: 4.791
  • Beigetreten: 09. Februar 12
  • Reputation: 876
  • Geschlecht:Männlich

geschrieben 06. Juli 2017 - 16:53

Beitrag anzeigenZitat (DK2000: 06. Juli 2017 - 16:42)

Bei den 127° würde ich mal meinen, da ist gar kein Sensor angeschlossen.

So wird es wahrscheinlich auch sein.
0

#7 Mitglied ist offline   Maaarc96 

  • Gruppe: aktive Mitglieder
  • Beiträge: 35
  • Beigetreten: 03. September 12
  • Reputation: 0
  • Geschlecht:Männlich
  • Wohnort:Remagen
  • Interessen:Zocken,Musik hören,Raus gehen,Schwimmen und Basketball

geschrieben 06. Juli 2017 - 17:00

Piriform Speccy zeigt mir 110°C bei dem Board an.

Und HW Monitor die Beiden 100°C+ werte.

Bei MSI CPUID bin ich zu dumm das alles zu finden. .-.

Habe die Temperaturen eigentlich wegen meiner Grafikkarte checken wollen als ich ein Spiel laufen hatte.

Das system lief mehrere Stunden ohne das es ausging oder sowas.

Edit : Hier die Temps die mir das UEFI Ausspuckt.

Gesendet von meinem SM-A520F mit Tapatalk

Eingefügtes Bild

Dieser Beitrag wurde von Maaarc96 bearbeitet: 06. Juli 2017 - 17:08

Place your Advertisement here !
0

#8 Mitglied ist offline   Doodle 

  • Gruppe: aktive Mitglieder
  • Beiträge: 4.791
  • Beigetreten: 09. Februar 12
  • Reputation: 876
  • Geschlecht:Männlich

geschrieben 06. Juli 2017 - 17:20

Beitrag anzeigenZitat (Maaarc96: 06. Juli 2017 - 17:00)

Das system lief mehrere Stunden ohne das es ausging oder sowas.

Edit : Hier die Temps die mir das UEFI Ausspuckt.

Sieht alles gut aus. Entspann dich. :wink:
0

#9 Mitglied ist offline   Maaarc96 

  • Gruppe: aktive Mitglieder
  • Beiträge: 35
  • Beigetreten: 03. September 12
  • Reputation: 0
  • Geschlecht:Männlich
  • Wohnort:Remagen
  • Interessen:Zocken,Musik hören,Raus gehen,Schwimmen und Basketball

geschrieben 06. Juli 2017 - 17:48

Beitrag anzeigenZitat (Doodle: 06. Juli 2017 - 17:20)

Sieht alles gut aus. Entspann dich. :wink:


Heisst das ich kann daddeln ohne mir sorgen zu machen dass mein Board zu einem Böller wird ? Bin leider sehr skeptisch weil das das erste mal ist das mir bei einem Board sowas angezeigt wird. Bin leider auch nicht so gut im Thema PC da ich bisher nur Macs hatte .-.

Gesendet von meinem SM-A520F mit Tapatalk
Place your Advertisement here !
0

#10 Mitglied ist offline   Doodle 

  • Gruppe: aktive Mitglieder
  • Beiträge: 4.791
  • Beigetreten: 09. Februar 12
  • Reputation: 876
  • Geschlecht:Männlich

geschrieben 06. Juli 2017 - 18:25

Entscheidend ist doch, was dein UEFI dir sagt und da sieht es gut aus. Nimm doch trotzdem mal HWiNFO. Mal sehen, ob da auch solche abgedrehten Temps angezeigt werden.
0

#11 Mitglied ist offline   Maaarc96 

  • Gruppe: aktive Mitglieder
  • Beiträge: 35
  • Beigetreten: 03. September 12
  • Reputation: 0
  • Geschlecht:Männlich
  • Wohnort:Remagen
  • Interessen:Zocken,Musik hören,Raus gehen,Schwimmen und Basketball

geschrieben 06. Juli 2017 - 19:06

HWInfo zeigt :
Motherboard 111°C
Auxillery 37°C
AUXTIN1 115°C
AUXTIN2 117°C
CPU (Peci) 35°C
PCH Temp 45°C

Und das Direkt nach Boot.

Edit : Das Zeigt mir MSI Command Center

Eingefügtes Bild

Gesendet von meinem SM-A520F mit Tapatalk

Dieser Beitrag wurde von Maaarc96 bearbeitet: 06. Juli 2017 - 19:15

Place your Advertisement here !
0

#12 Mitglied ist offline   Doodle 

  • Gruppe: aktive Mitglieder
  • Beiträge: 4.791
  • Beigetreten: 09. Februar 12
  • Reputation: 876
  • Geschlecht:Männlich

geschrieben 06. Juli 2017 - 19:25

Auch interessante Werte, und ganz andere ... Ich gehe immer noch davon aus, dass da gar nicht wirklich was gemessen wird, sondern die Programme irgendwelchen Unsinn ausspucken. Aber vllt. kann sich ja noch mal jemand anderes dazu äußern.
0

#13 Mitglied ist offline   Maaarc96 

  • Gruppe: aktive Mitglieder
  • Beiträge: 35
  • Beigetreten: 03. September 12
  • Reputation: 0
  • Geschlecht:Männlich
  • Wohnort:Remagen
  • Interessen:Zocken,Musik hören,Raus gehen,Schwimmen und Basketball

geschrieben 06. Juli 2017 - 20:16

Beitrag anzeigenZitat (Doodle: 06. Juli 2017 - 19:25)

Auch interessante Werte, und ganz andere ... Ich gehe immer noch davon aus, dass da gar nicht wirklich was gemessen wird, sondern die Programme irgendwelchen Unsinn ausspucken. Aber vllt. kann sich ja noch mal jemand anderes dazu äußern.

Ich werde mal MSI Per Facebook oder Email Kontaktieren. Mal sehen was die dazu sagen. War auch mal mit der Hand am Board dran (hab kein Laser Thermometer) und eine Solche Hitze sollte man schon fühlen können wenn man das Board nichtmal berührt.

Gesendet von meinem SM-A520F mit Tapatalk
Place your Advertisement here !
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0