WinFuture-Forum.de: Winfuture Update Upgrade März 2015 Win7 x64 - WinFuture-Forum.de

Zum Inhalt wechseln

Alle Informationen zum Thema Windows 7 in unserem Special. Windows 7 Download, FAQ und neue Funktionen im Überblick.
Seite 1 von 1

Winfuture Update Upgrade März 2015 Win7 x64 Windows Explorer stürzt ab


#1 Mitglied ist offline   stronzo 

  • Gruppe: aktive Mitglieder
  • Beiträge: 457
  • Beigetreten: 26. Juni 06
  • Reputation: 1

geschrieben 13. März 2015 - 09:57

Hallo,

ich habe gerade das Win7 x64 Upgrade März 2015 installiert.

Danach stürzt mir ständig der Windows-Explorer ab! Ist das ein bekanntes Problem, oder wie fixt man das?

Danke!

Edit:

Gleiches Szenario übrigens auch auf einem anderen Rechner mit Win7 x86! Da muss doch irgendwo wieder Murks drinne sein! :angry:

Dieser Beitrag wurde von stronzo bearbeitet: 13. März 2015 - 10:23

0

Anzeige



#2 Mitglied ist online   Urne 

  • Gruppe: Moderation
  • Beiträge: 17.935
  • Beigetreten: 12. Juni 05
  • Reputation: 392
  • Geschlecht:Männlich
  • Wohnort:BL
  • Interessen:Computer

geschrieben 13. März 2015 - 11:53

Gibt es dafür eine Fehlermeldung oder Einträge in der Ereignisanzeige?
Alkohol und Nikotin rafft die halbe Menschheit hin und nach alter Sitt und Brauch stirbt die andere Hälfte auch.
0

#3 Mitglied ist offline   DK2000 

  • Gruppe: Administration
  • Beiträge: 19.297
  • Beigetreten: 19. August 04
  • Reputation: 1.304
  • Geschlecht:Männlich
  • Wohnort:Oben auf dem Berg
  • Interessen:Essen, PC, Filme, TV Serien...

geschrieben 13. März 2015 - 13:06

Momentan ist mir nur bekannt, das KB3033929 Probleme macht. Das hängt wohl wieder mit neuen Signaturen oder so zusammen.
Ich bin kein Toilettenpapier-Hamster.
---
Ich bin ein kleiner, schnickeldischnuckeliger Tiger aus dem Schwarzward.
Alle haben mich ganz dolle lila lieb.
0

#4 Mitglied ist offline   stronzo 

  • Gruppe: aktive Mitglieder
  • Beiträge: 457
  • Beigetreten: 26. Juni 06
  • Reputation: 1

geschrieben 13. März 2015 - 14:52

@Urne:

Da habe ich nicht genau nachgeschaut, aktuell lies sich der Absturz auch nicht nochmal reproduzieren, dass war gleich nach dem ersten Hochfahren, bis jetzt ging es.Vielleicht war es Zufall, wenn es nochmal passiert, schau ich nach.

Was mich stutzig macht, dass das Verhalten auch bei dem anderen Rechner 32bit aufgetreten war, aber auch nur nach dem ersten Hochfahren.
Und der Explorer ist nicht nur einmal abgestürzt sondern gleich 3 mal kurz hintereinander.

Danke euch erst mal, vielleicht bemerkt jemand das gleiche Verhalten?!
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0