WinFuture-Forum.de: Videos auf Winfuture - WinFuture-Forum.de

Zum Inhalt wechseln

Beiträge in diesem Forum erhöhen euren Beitragszähler nicht.
Seite 1 von 1

Videos auf Winfuture Stream not found


#1 Mitglied ist offline   Freshphil 

  • Gruppe: aktive Mitglieder
  • Beiträge: 57
  • Beigetreten: 02. Februar 07
  • Reputation: 0
  • Geschlecht:Männlich
  • Wohnort:Bielefeld

geschrieben 25. September 2011 - 11:44

Hey,
habe folgendes Problem mit Opera. (Neueste Version)
Beim öffnen der Videos erscheint ein Fehler, siehe Bild.
Dieser Fehler wurde hier schoneinmal erwähnt aber keine Lösung.

Weiß da jemand mehr? Vielen Dank im Voraus

Angehängte Miniaturbilder

  • Angehängtes Bild: Unbenannt.JPG

Eingefügtes Bild
0

Anzeige



#2 Mitglied ist offline   Ler-Khun 

  • Gruppe: aktive Mitglieder
  • Beiträge: 2.953
  • Beigetreten: 16. Dezember 06
  • Reputation: 232
  • Geschlecht:unbekannt
  • Wohnort:Hätte schlimmer kommen können

geschrieben 25. September 2011 - 23:02

Hast du einen Adblocker aktiviert? Dann deaktiviere denn mal oder entferne den entsprechenden Filter. Dann sollte es gehen.
Es ist nicht alles Chrome was glänzt. Firefox -Der bessere Browser
0

#3 Mitglied ist offline   mesios 

  • Gruppe: Administration
  • Beiträge: 3.425
  • Beigetreten: 06. Januar 02
  • Reputation: 109
  • Geschlecht:Männlich
  • Wohnort:Berlin

geschrieben 27. September 2011 - 11:41

Ja, es sieht so aus, als ob unser Video-Player kein Kontakt zum AdServer unseres Vermarkters aufnehmen konnte und daher mit deiner Fehlermeldung abbricht. Dieses Verhalten war mir bisher nicht gekannt. Ich tippe aber auch auf einen AdBlocker, der da auf deiner Internetleitung rumwurschelt und irgendwelche Sachen umleitet und/oder blockiert. Es sollte funktionieren, wenn du diese Art von Software von deinem System entfernst.
0

#4 Mitglied ist offline   Freshphil 

  • Gruppe: aktive Mitglieder
  • Beiträge: 57
  • Beigetreten: 02. Februar 07
  • Reputation: 0
  • Geschlecht:Männlich
  • Wohnort:Bielefeld

geschrieben 29. September 2011 - 11:16

Vielen Dank für den Tipp, es war der Ad-Blocker.

Viele Grüße, Phil
Eingefügtes Bild
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0