WinFuture-Forum.de: Probleme mit ActivX-Steuerelemente - WinFuture-Forum.de

Zum Inhalt wechseln

Alle Informationen zum Thema Windows 7 in unserem Special. Windows 7 Download, FAQ und neue Funktionen im Überblick.
Seite 1 von 1

Probleme mit ActivX-Steuerelemente


#1 Mitglied ist offline   daghaedd 

  • Gruppe: aktive Mitglieder
  • Beiträge: 295
  • Beigetreten: 09. Mai 09
  • Reputation: 2

geschrieben 02. März 2011 - 13:35

Hallo,
ich habe Bitdefender Free Edition 2009 probeweise installiert. Beim Start bekomme ich eine Fehlermeldung, bzgl. ActivX Steuerelemente. Füge einen Screenshot bei.
Im IE habe ich ich unter Extras>Sicherheit auf Standard gestellt und es sind auch alle ActivX-Steuerelemente soweit aktiviert.
Funktioniert Bitdefender nicht richtig oder liegt es an den Einstellungen im IE?
Wäre für jeden Tipp dankbar.

Gruß,
Dag

Win7, 64bit, Bitdefender 2009

Angehängte Miniaturbilder

  • Angehängtes Bild: Fehlermeldung_AcitX_Steuerelement.jpg

Dieser Beitrag wurde von daghaedd bearbeitet: 02. März 2011 - 13:36

0

Anzeige



#2 Mitglied ist offline   Superpeppi 

  • Gruppe: aktive Mitglieder
  • Beiträge: 815
  • Beigetreten: 11. Mai 07
  • Reputation: 12

geschrieben 02. März 2011 - 16:03

Lese mal das hier
0

#3 Mitglied ist offline   daghaedd 

  • Gruppe: aktive Mitglieder
  • Beiträge: 295
  • Beigetreten: 09. Mai 09
  • Reputation: 2

geschrieben 02. März 2011 - 22:59

Danke, hat geholfen.

Gruß,
Dag
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0