WinFuture-Forum.de: Problem Mit Windows Update - WinFuture-Forum.de

Zum Inhalt wechseln

Nachrichten zum Thema: Windows XP
Seite 1 von 1

Problem Mit Windows Update Microsoft Seite kaum zu erreichen


#1 Mitglied ist offline   Jensemann71 

  • Gruppe: Mitglieder
  • Beiträge: 19
  • Beigetreten: 16. Mai 09
  • Reputation: 0
  • Geschlecht:Männlich
  • Wohnort:Ostwestfalen
  • Interessen:Musik, Computer,

geschrieben 07. Juli 2009 - 10:27

Hallo zusammen,

ich habe in letzter Zeit ein Problem, die Microsoft Update Seite zu erreichen.
Ich benutze den IE8 auf WIN XP Home SP3).
Die Seite öffnet sich entweder überhaupt nicht, oder der Seitenaufbau dauert buchstäblich Stunden.
Alle anderen Seiten (auch von Microsoft) öffnen sich problemlos und schnell.

Ich habe den Kompatibilitätsmodus des IE8 probiert, bringt aber nix.
Firewalleinstellung gecheckt, alles OK.

Hat jemand noch eine Idee?

Gruß

Jens
0

Anzeige



#2 Mitglied ist offline   Samson1962 

  • Gruppe: aktive Mitglieder
  • Beiträge: 571
  • Beigetreten: 12. Dezember 06
  • Reputation: 26
  • Geschlecht:Männlich

geschrieben 08. Juli 2009 - 22:28

Spätestens dann, wenn die anderen Microsoft Seiten "normal" angezeigt werden, kann es entweder eine Überlastung oder eine Störung des jeweiligen Servers sein.
Da die anderen Seiten problemlos angezeigt werden, kannst du davon ausgehen. Wenn dein Internetanschluß oder deine Einstellungen nicht stimmen würden, müßte es sich ja auf allen Seiten auswirken.
0

#3 Mitglied ist offline   Nigg 

  • Gruppe: aktive Mitglieder
  • Beiträge: 1.344
  • Beigetreten: 19. Mai 04
  • Reputation: 14
  • Geschlecht:Männlich

geschrieben 08. Juli 2009 - 22:57

passiert das auch wenn du http://update.microsoft.com händisch aufrufst?

Edit: Ich bekomm auch gerad nur ne weiße Seite ;D

Dieser Beitrag wurde von Nigg bearbeitet: 08. Juli 2009 - 22:57

npm - nginx php mysql

Wenn dir kalt is, geh in eine Ecke, da sind meist 90°
0

#4 _Niedlicher Zwerg_

  • Gruppe: Gäste

geschrieben 08. Juli 2009 - 23:03

Hier läuft die Seite
0

#5 Mitglied ist offline   Jensemann71 

  • Gruppe: Mitglieder
  • Beiträge: 19
  • Beigetreten: 16. Mai 09
  • Reputation: 0
  • Geschlecht:Männlich
  • Wohnort:Ostwestfalen
  • Interessen:Musik, Computer,

geschrieben 09. Juli 2009 - 00:52

Hallo,
ich bekomme grundsätzlich nur eine weiße Seite! Ich probiere seit mittlerweile zwei Woche da reinzukommen!
Ich habe keine Ahnung, woran das liegen könnte! Und mit Firefox gehts ja sowieso nicht.
0

#6 Mitglied ist offline   evil.baschdi 

  • Gruppe: aktive Mitglieder
  • Beiträge: 3.637
  • Beigetreten: 11. Februar 07
  • Reputation: 56
  • Geschlecht:Männlich
  • Wohnort:127.0.0.1, breites #Neuland
  • Interessen:IT, Musik

geschrieben 09. Juli 2009 - 06:12

Komm momentan auch nicht aufs Microsoftupdate, wenn ich hinternem Proxy (Firma) heng. Auf meinem privaten Rechner, der nur an nem Router hängt, funktionierte das gestern Abend recht zügig. Sind beides SP3 Rechner mit nem IE8 drauf. Zuätzlich läuft bei uns in der Firma auch noch n WSUS, mit dem ich aber bisher auch noch keine Probleme hatte.
Übrigens macht den scheiß mit der weißen Seite auch meine persönlicher Win 2003 Server (auch wieder Firma) mit IE6.
Eingefügtes Bild

"
Heute code ich, morgen debug ich und übermorgen caste ich die Königin auf int!"
P.S. Ich leiste keinen Support per PN. Wer ein Problem hat, ab damit ins Forum!
Windows 10 - Windows Anleitungen
0

#7 Mitglied ist offline   Nigg 

  • Gruppe: aktive Mitglieder
  • Beiträge: 1.344
  • Beigetreten: 19. Mai 04
  • Reputation: 14
  • Geschlecht:Männlich

geschrieben 09. Juli 2009 - 07:53

Also ich hatte es gestern nur mit Firefox getestet, aber da erscheint ja normalerweise auch ne Hinweis-Seite das das ganze nur mit dem Explorer funktioniert - die blieb aus. Ich benutze Vista x64 und konnte die Updates problemlos laden, muss also irgendwas mit den Webservern da nicht stimmen.
npm - nginx php mysql

Wenn dir kalt is, geh in eine Ecke, da sind meist 90°
0

#8 Mitglied ist offline   gerardo 

  • Gruppe: aktive Mitglieder
  • Beiträge: 125
  • Beigetreten: 14. Februar 09
  • Reputation: 0

geschrieben 10. Juli 2009 - 16:43

Warum ladet Ihr nicht hier die bei Winfuture die updatepacks?

http://winfuture.de/...drubrik,21.html


mfg gerardo
0

#9 Mitglied ist offline   Nigg 

  • Gruppe: aktive Mitglieder
  • Beiträge: 1.344
  • Beigetreten: 19. Mai 04
  • Reputation: 14
  • Geschlecht:Männlich

geschrieben 10. Juli 2009 - 17:00

weils in diesem Thread um was anderes geht?
npm - nginx php mysql

Wenn dir kalt is, geh in eine Ecke, da sind meist 90°
0

#10 Mitglied ist offline   BennyM85 

  • Gruppe: aktive Mitglieder
  • Beiträge: 384
  • Beigetreten: 22. Februar 06
  • Reputation: 0

geschrieben 15. Juli 2009 - 11:05

Läuft der Dienst: "Intelligenter Hintergrundübertragungsdienst"? unter Start -> Ausführen -> Services.msc
0

#11 Mitglied ist offline   Jensemann71 

  • Gruppe: Mitglieder
  • Beiträge: 19
  • Beigetreten: 16. Mai 09
  • Reputation: 0
  • Geschlecht:Männlich
  • Wohnort:Ostwestfalen
  • Interessen:Musik, Computer,

geschrieben 15. Juli 2009 - 18:58

Beitrag anzeigenZitat (BennyM85: 15.07.2009, 12:05)

Läuft der Dienst: "Intelligenter Hintergrundübertragungsdienst"? unter Start -> Ausführen -> Services.msc


Dienst läuft.
Und es geht immernoch nicht.
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0