WinFuture-Forum.de: Asus Geht Einfach Aus - WinFuture-Forum.de

Zum Inhalt wechseln

Nachrichten zum Thema: Notebooks & Tablet PCs
Seite 1 von 1

Asus Geht Einfach Aus


#1 Mitglied ist offline   Darknight 

  • Gruppe: aktive Mitglieder
  • Beiträge: 100
  • Beigetreten: 04. Februar 08
  • Reputation: 0
  • Geschlecht:Männlich

geschrieben 28. Dezember 2008 - 14:14

So wie oben schon gesagt es geht um einen asus Laptop und zwar den A3HF-5A015H.
Mein Problem ist das er einfach ausgeht, ich wollte Windows xp installieren dies ging auch alles dann war ich an der stelle wo er sein normalen neustart macht nach dem er die Dateien kopiert es löschtet dann nur noch mal kurz die Power led auf das war’s dann wenn ich wieder auf die Power taste drücke zuckt sich nichts mehr nur die Akku led löschte noch. Erst nach einer gewissen zeit lässt sich das Notebook wieder einschalten. So ich habe auch mal eine linux live-cd probiert da tritt dasselbe Problem auf läuft ne zeitlange so 30-45min dann geht er auf einmal wieder aus.

Der lütter dreht sich habe ich schon nachgeschaut.



vieleicht könntet ihr mir ja helfen

MFG Darknight
.
0

Anzeige



#2 Mitglied ist offline   Darknight 

  • Gruppe: aktive Mitglieder
  • Beiträge: 100
  • Beigetreten: 04. Februar 08
  • Reputation: 0
  • Geschlecht:Männlich

geschrieben 29. Dezember 2008 - 18:18

keiner ein rat?
.
0

#3 Mitglied ist offline   Urne 

  • Gruppe: Moderation
  • Beiträge: 17.936
  • Beigetreten: 12. Juni 05
  • Reputation: 394
  • Geschlecht:Männlich
  • Wohnort:BL
  • Interessen:Computer

geschrieben 29. Dezember 2008 - 18:38

Hast Du mal geschaut, ob vielleicht in den Lüftungsschlitzen Staub hängt? Könnte ein Hitzeproblem sein.
Alkohol und Nikotin rafft die halbe Menschheit hin und nach alter Sitt und Brauch stirbt die andere Hälfte auch.
0

#4 Mitglied ist offline   DanielDuesentrieb 

  • Gruppe: aktive Mitglieder
  • Beiträge: 9.180
  • Beigetreten: 15. Januar 06
  • Reputation: 230
  • Geschlecht:Männlich
  • Wohnort:Iserlohn - NRW

geschrieben 29. Dezember 2008 - 18:40

Hast du das ganze auch mal mit Stromstecker probiert oder mit dem Akku?

Sieht für mich trotz Lüfter nach einer Überhitzung aus. Ist noch Garantie drauf? Dann bring's zurück oder wenn nicht, dann kannst du es ja mal vorsichtig aufschrauben und nach dem Lüfter schauen und entstauben. Und wenn du ganz mutig ist und es möglich ist, kannst du ihn auch demontieren und neue Wärmeleitpaste drunter schmieren :).

Greets
0

#5 Mitglied ist offline   Darknight 

  • Gruppe: aktive Mitglieder
  • Beiträge: 100
  • Beigetreten: 04. Februar 08
  • Reputation: 0
  • Geschlecht:Männlich

geschrieben 29. Dezember 2008 - 18:48

k werde ich mal versuchen
.
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0