WinFuture-Forum.de: Adobe Flash Player Version 9,0,115,0 - WinFuture-Forum.de

Zum Inhalt wechseln

Alle Informationen in unserem Special: Windows Vista.
Seite 1 von 1

Adobe Flash Player Version 9,0,115,0


#1 Mitglied ist offline   Lutz_1983 

  • Gruppe: aktive Mitglieder
  • Beiträge: 90
  • Beigetreten: 31. Mai 06
  • Reputation: 1

geschrieben 15. März 2008 - 13:32

Hallo,

ich habe Windows Vista Ultimate 64 Bit und habe mit folgenden Browsern Probleme

Internet Explorer 7

FireFox 2.12.

FireFox 3.4 Beta

Opera 9.26

Opera 9.5 Beta

beim öffnen folgender Homepage

www.indianajones.com

es kommt bei allen Browsern zu folgender Fehlermeldung:

Adobe Flash Player 9
---------------------------
Adobe Flash Player 9 wird durch ein Skript in diesem Film verlangsamt. Wenn das Skript weiterhin ausgeführt wird, reagiert der Computer möglicherweise nicht mehr. Möchten Sie die Ausführung des Skripts abbrechen?
---------------------------
Ja Nein


Das Problem ist momentan nur die Indiana Jones Homepage mit Flash Player.

Würde mich über viele Antwort freuen.

Mit freundlichen Grüßen
0

Anzeige



#2 Mitglied ist offline   Hawkie 

  • Gruppe: aktive Mitglieder
  • Beiträge: 136
  • Beigetreten: 27. Oktober 06
  • Reputation: 0
  • Geschlecht:Männlich
  • Wohnort:Göppingen/Stuttgart
  • Interessen:Sofern Zeit besteht mach ich auch mal was auserhalb des PC´s jap... :P

geschrieben 15. März 2008 - 13:44

Zu deiner Hilfe unter Windows XP genau das gleiche Problem :wink:

Grüße Hawkie
© by HawkSystems´07 / www.cotene.de

MySys: CPU:Intel Core2Duo E6850 s775 MB: GB EP35-DS3 RAM: 4GB DDRII OCZ 1066MhZ CL4 VGA: XFX 8800GTS 640, Sound: Creative X-Fi Xtreme Music, HD: 6x SataII 400GB HD, OS: WinVista Ultimate 64 Bit

Eingefügtes Bild
0

#3 Mitglied ist offline   Kenny 

  • Gruppe: aktive Mitglieder
  • Beiträge: 2.427
  • Beigetreten: 22. September 03
  • Reputation: 13

geschrieben 15. März 2008 - 13:49

You have version 9,0,115,0 installed

w2k3 sp2 und opera 9.26 funzt einwandfrei

edit: die musik is einfach immer geil^^ freu mich schon auf den vierten teil im kino

Dieser Beitrag wurde von Kenny bearbeitet: 15. März 2008 - 13:50

"Irgendwat is ja immer."
0

#4 Mitglied ist offline   Stan 

  • Gruppe: aktive Mitglieder
  • Beiträge: 7.009
  • Beigetreten: 06. Juni 04
  • Reputation: 35
  • Geschlecht:Männlich
  • Wohnort:München

geschrieben 15. März 2008 - 13:52

Also ich hab keine Probleme unter Vista x64 SP1 mit Opera 9.50 Beta.
0

#5 Mitglied ist offline   Kenny 

  • Gruppe: aktive Mitglieder
  • Beiträge: 2.427
  • Beigetreten: 22. September 03
  • Reputation: 13

geschrieben 15. März 2008 - 13:58

@stan benutzte auch ne urlfilter.ini? vielleicht blockt die bei uns etwas, das stört?

gibts die musik eigentlich irgendwo umsonst? die is klasse
"Irgendwat is ja immer."
0

#6 _Anjin_

  • Gruppe: Gäste

geschrieben 15. März 2008 - 13:59

Laut Adobe Support funktioniert der Flash-Player nicht mit 64bit-Browsern, aber 32bit-Browser unter einem 64bit System.
0

#7 Mitglied ist offline   Stan 

  • Gruppe: aktive Mitglieder
  • Beiträge: 7.009
  • Beigetreten: 06. Juni 04
  • Reputation: 35
  • Geschlecht:Männlich
  • Wohnort:München

geschrieben 15. März 2008 - 14:46

Beitrag anzeigenZitat (Kenny: 15.03.2008, 13:58)

@stan benutzte auch ne urlfilter.ini? vielleicht blockt die bei uns etwas, das stört?

gibts die musik eigentlich irgendwo umsonst? die is klasse

Ja, nutze ich. Das kann sein, ja.
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0