WinFuture-Forum.de: [hilfe] Die Ganze Systemperformance Ist Stock Langsam - WinFuture-Forum.de

Zum Inhalt wechseln

Nachrichten zum Thema: Prozessoren & Speicher
Seite 1 von 1

[hilfe] Die Ganze Systemperformance Ist Stock Langsam RAM Fehler ?


#1 Mitglied ist offline   AndySVW 

  • Gruppe: Mitglieder
  • Beiträge: 19
  • Beigetreten: 29. Juli 07
  • Reputation: 0

geschrieben 12. August 2007 - 14:01

Hi zusammen,

ich bin stolzer besitzer eines Asus A6T.
Nun eigentlich bin ich sehr zufrieden mit dem Notebook.
Allerdings habe ich ein ganz gewaltiges Problem und langsam kommen mir die Tränen.
Also ich habe die Vista Ultimate Edition.
Am Anfang lief alles ohne Probleme von der Performance her.
Ich weiß nicht aber seit geraumer zeit ist das ding POTT langsam geworden.
Wenn der gerade neu hochgefahren ist gehen die Fenster ziemlich schnell auf und ich kann auch ein Spiel spielen.
Aber nach einer gewissen Zeit bricht die Systemleistung ein.
Alles ist dann am ruckeln.
Wenn ich im Internet bin kann ich die Seite nicht mehr runterscrollen ohne das er ruckelt.
Wenn ich z.B. den Outlook öffnen will braucht er ellen lange bis der geöffnet ist.
Videos und Filme kann ich gar nicht mehr schauen.
Am Anfang konnte ich jeden Film sehen aber JETZT ?
Jetzt ruckelt alles beim Filme schauen.
Ich kann nichts mehr vernünftig machen.

Ich habe alles gereinigt. Sämtliche Temp Ordner. Die Registry ist Sauber.
Ich habe alles versucht aus Software Technischer Sicht zu unternehmen.

Nein er ist immer noch so langsam.

Jetzt habe ich eine Frage an euch.

Nicht Jeden Tag und nicht immer, aber dann und wann geht das Notebook im Betrieb einfach so aus.
Ich bin z.B. am Surfen und Pafff aus das ding.
Der macht dann einen reboot.

Und beim reboot kommt ein Blue Screen.

Ich kann leider nicht erkennen was er da schreibt, weil der Bluescreen ziemlich Fix wieder weg ist.

Aber was ich erkennen kann ist eine Meldung, dort steht " Physical Memory dump" Und dann zählt er von 0% bis 100% hoch.

Bei 100% wird Vista dann gebootet und dann steht dort, Vista wird nach einem Fehler wieder hochgefahren oder so.

Kann das sein das mein Speicher im Eimer ist ?

Der speicher wird vom System aber erkannt mit 1024 MB und auch bei AIDA oder so wird er erkannt.

Was kann das sein.

Bitte um eure hilfe

Danke schonmal an alle

Gruß Andy

EDIT :

Also ich habe eben versucht und die betonung liegt auf Versucht einen memtest durchzuführen. Ich habe Memtest86 Version 1.70 benutzt. Das Notebook schmiert nach spätestens 7% ab. Habe es dreimal versucht. Beim Ersten mal ist er nach 7% einfach ausgegangen. Beim zweiten Versuch bei 4% und beim Dritten nach 6%.
Der geht einfach aus.
So dann habe ich versucht Vista wieder zu booten.
Direkt Blue Screen.

Viel konnte ich nicht lesen.

Ganz oben Stand Fatal System Error

Und dann ein paar zeilen tiefer :

Dumping Phsical Memory to Disc

Und dahinter dann die % zahl und wenn der bei 100% ist macht er einen reboot.

Oft fährt er danach ganz normal hoch aber eben hat er 5 Versuche gebraucht bis ich jetzt wieder in Vista drin bin.

Hat einer ne idee was das ist ?
0

Anzeige



#2 Mitglied ist offline   AndySVW 

  • Gruppe: Mitglieder
  • Beiträge: 19
  • Beigetreten: 29. Juli 07
  • Reputation: 0

geschrieben 12. August 2007 - 15:00

Also da ich ja 2 Speicherriegel habe, habe ich jetzt jeweils einen mit Memtest testen lassen.
Bei jedem geht das Notebook aus.
Ob ich beide alleine teste oder beide zusammen.
Bei beiden Methoden geht das Notebook einfach aus nach ca. 5 Minuten.

Was kann das sein ?

Fehler von Vista schließe ich jetzt einfach mal aus, da Memtest ja im DOS Modus arbeitet.
Mir fallen nur 2 Dinge ein.
Entweder sind beide Riegel Deffekt was ich aber nicht glauben mag, oder das Mainboard hat einen weg.

Was denkt ihr ?

Dieser Beitrag wurde von AndySVW bearbeitet: 12. August 2007 - 15:02

0

#3 Mitglied ist offline   DanielDuesentrieb 

  • Gruppe: aktive Mitglieder
  • Beiträge: 9.306
  • Beigetreten: 15. Januar 06
  • Reputation: 260
  • Geschlecht:Männlich
  • Wohnort:Iserlohn

geschrieben 12. August 2007 - 15:04

Hi!

Ja ich glaube schon, dass das was mit dem RAM zutun hat! Und wenn der Rechner bei MemTest schon abstürtzt ... haste du die Möglichkeit den Laptop mit anderem RAM zu testen? Mein Vater hate auch mal 'nen NoteBook welches immer abgestürtzt ist. Bei 'nem Kollegen stellste sich heraus RAM und HDD defekt! Und wenn da schon Memory steht, was soviel wie RAM heißt ... Ich tippe auf den RAM. Vielleicht hat jemand anders eine andere Meinung!

Gruss
0

#4 Mitglied ist offline   AndySVW 

  • Gruppe: Mitglieder
  • Beiträge: 19
  • Beigetreten: 29. Juli 07
  • Reputation: 0

geschrieben 12. August 2007 - 15:08

Beitrag anzeigenZitat (DanielDuesentrieb: 12.08.2007, 16:04)

Hi!

Ja ich glaube schon, dass das was mit dem RAM zutun hat! Und wenn der Rechner bei MemTest schon abstürtzt ... haste du die Möglichkeit den Laptop mit anderem RAM zu testen? Mein Vater hate auch mal 'nen NoteBook welches immer abgestürtzt ist. Bei 'nem Kollegen stellste sich heraus RAM und HDD defekt! Und wenn da schon Memory steht, was soviel wie RAM heißt ... Ich tippe auf den RAM. Vielleicht hat jemand anders eine andere Meinung!

Gruss


HDD ist Neu bei mir. Die Platte ist vielleicht gerade mal 2 Monate alt. Ist eine Hitachi mit 7200 Umdrehungen.

Ich denke auch das der RAM hinne ist, aber direkt BEIDE Riegel ?!?
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0