WinFuture-Forum.de: Gelöst dank Urne: Win 7 = WinMobile Gerätecenter klappt nicht mehr - WinFuture-Forum.de

Zum Inhalt wechseln

Alle Informationen zum Thema Windows 7 in unserem Special. Windows 7 Download, FAQ und neue Funktionen im Überblick.
Seite 1 von 1

Gelöst dank Urne: Win 7 = WinMobile Gerätecenter klappt nicht mehr Gelöst dank Urne: Win 7 / Outlook, Version 2002 / Handy Version 6.5


#1 Mitglied ist offline   Sina 

  • Gruppe: aktive Mitglieder
  • Beiträge: 609
  • Beigetreten: 15. Mai 05
  • Reputation: 3

geschrieben 17. Mai 2013 - 13:03

Win 7 / Outlook, Version 2002 / Handy Version Win CE 6.5

Ich gehe davon aus, der Name Inge Meysel (Schauspielerin) wird Euch nichts mehr sagen, aber sie hat mal in einem Film gespielt „Die blauen und die grauen Tage“
Und mein Tag ist heute Dunkel-Grau.

Ich habe ein älteres Image – Win7 – zurückgespielt.
Nun klappt das WinMobile Gerätecenter nicht mehr.

Und ich kann mich partout nicht erinnern, was ich damals gemacht habe, damit WinMobile meine Adressen / Kalender mit OL 2002 synchronisiert.
Notizen werden nach wie vor ohne Probleme synchronisiert.

Ich habe schon ewig über google gesucht, find aber nichts Brauchbares.

Es würde mich sehr freuen, wenn Ihr mir bei der Suche helfen könnten, ich stehe grad komplett auf dem Schlauch.

Dieser Beitrag wurde von Sina bearbeitet: 19. Mai 2013 - 16:24

Herzliche Grüße von Sina deren Englisch leider nicht der Hit ist
0

Anzeige

#2 Mitglied ist offline   Sina 

  • Gruppe: aktive Mitglieder
  • Beiträge: 609
  • Beigetreten: 15. Mai 05
  • Reputation: 3

geschrieben 18. Mai 2013 - 12:51

Mit dem Google Übersetzer komm ich nicht weiter, kann mir jemand von Euch sagen, ob da was Wichtiges für mich steht?
http://windowsitpro....e-device-center

Siehe meine Signatur, könntet Ihr vielleicht auf englischen Seiten gucken, ob da was Brauchbares zu finden ist?
Herzliche Grüße von Sina deren Englisch leider nicht der Hit ist
0

#3 Mitglied ist offline   Urne 

  • Gruppe: Moderation
  • Beiträge: 17.787
  • Beigetreten: 12. Juni 05
  • Reputation: 385

geschrieben 18. Mai 2013 - 12:58

In die Einstellung von Active Sync auf dem Handy und die Einstellungen des Mobile Gerätecenters hast Du schon geschaut? Da gibt es Haken zu setzen, was synchronisiert werden soll.
Alkohol und Nikotin rafft die halbe Menschheit hin und nach alter Sitt und Brauch stirbt die andere Hälfte auch.
0

#4 Mitglied ist offline   Sina 

  • Gruppe: aktive Mitglieder
  • Beiträge: 609
  • Beigetreten: 15. Mai 05
  • Reputation: 3

geschrieben 18. Mai 2013 - 13:27

Ja Urne, hab ich geschaut, aber nichts gefunden, was mir weitergeholfen hätte.

Und habe in der Registry von Windows7 den Ordner "Partners" gelöscht (HKEY_CURRENT_USER\Software\Microsoft\Windows CE Services\Partners)
Computer neu gestartet und Handy angeschlossen, hat bei mir aber auch nicht geholfen.

Bei meinem Handy bin ich noch nicht genau dahinter gekommen, wo was in der reg steht.
Omnia 7610
http://samsung.de/de...DBT/detail.aspx

Wobei ich denke, es liegt am Win7 MobileGeräteCenter, denn Notizen werden ohne Probleme übertragen.
Herzliche Grüße von Sina deren Englisch leider nicht der Hit ist
0

#5 Mitglied ist offline   Urne 

  • Gruppe: Moderation
  • Beiträge: 17.787
  • Beigetreten: 12. Juni 05
  • Reputation: 385

geschrieben 18. Mai 2013 - 13:45

Dann würde ich vorschlagen, Du löschst die Partnerschaft auf beiden Geräten und richtest sie neu ein.
Sonst muss ich heute Nacht mal die alten Gurken (Vista Rechner und WM Handy) raussuchen und schauen, was man da so alles einstellen muss.
Alkohol und Nikotin rafft die halbe Menschheit hin und nach alter Sitt und Brauch stirbt die andere Hälfte auch.
1

#6 Mitglied ist offline   Sina 

  • Gruppe: aktive Mitglieder
  • Beiträge: 609
  • Beigetreten: 15. Mai 05
  • Reputation: 3

geschrieben 18. Mai 2013 - 13:50

@Urne
Hab ich schon gemacht.
Wobei ich nicht sicher bin, ob ich das auf dem Handy richtig gemacht habe.
Herzliche Grüße von Sina deren Englisch leider nicht der Hit ist
0

#7 Mitglied ist offline   Urne 

  • Gruppe: Moderation
  • Beiträge: 17.787
  • Beigetreten: 12. Juni 05
  • Reputation: 385

geschrieben 18. Mai 2013 - 14:00

Ich kann Dir jetzt aus dem Stehgreif leider nichts beschreiben. Muss da erst zu Hause schauen.

Edit: Sonst mach doch zwischenzeitlich einfach mal Screenshots von den Einstellungen des Windows Mobile Gerätecenters.

Edit2: Bilder beachten. Das meinte ich weiter oben mit den Haken. Könnte hinkommen, da Du ja schreibst, das Notizen synchronisiert werden.

Dieser Beitrag wurde von Urne bearbeitet: 19. Mai 2013 - 00:25

Alkohol und Nikotin rafft die halbe Menschheit hin und nach alter Sitt und Brauch stirbt die andere Hälfte auch.
1

#8 Mitglied ist offline   Sina 

  • Gruppe: aktive Mitglieder
  • Beiträge: 609
  • Beigetreten: 15. Mai 05
  • Reputation: 3

geschrieben 19. Mai 2013 - 16:19

Beitrag anzeigenZitat (Urne: 18. Mai 2013 - 14:00)

[...]Edit2: Bilder beachten. Das meinte ich weiter oben mit den Haken. Könnte hinkommen, da Du ja schreibst, das Notizen synchronisiert werden.

Eingefügtes Bild

Danke, Urne, Dein Tipp ist super, es hat geklappt, wenn auch in umgekehrter Weise.

Und für diejenigen, die womöglich auch mal so ein Problem haben, Schritt für Schritt:


Win 7, Outlook 2002
Internetverbindung
Handy angeschlossen
Win7 lädt daraufhin das Windows Mobile-Gerätecenter herunter

Mir war bekannt, dass
bei der 1. Verbindung voreingestellt ist: „Elemente auf dem Gerät ersetzen“.
(„Patenschaften verwalten“ > PC Einstellung > bei Konflikten)

Dies wollte ich auf keinem Fall.

Also habe ich bei der 1. Verbindung von Handy und Win7 alle Haken weg gemacht unter „Einstellung für die Inhaltssynchronisierung ändern“.

Handy hat sich ohne Probleme mit dem Windows Mobile-Gerätecenter verbunden, erste Synchronisation.

Danach unter „Einstellung für die Inhaltssynchronisierung ändern“ Haken gesetzt bei "Kalender", "Kontakte", "Aufgaben", "Notizen".
Synchronisation > aber nur die Notizen wurden synchronisiert, alles andere fehlte.

Nach Urnes Super-Hilfestellung:
Unter „Einstellung für die Inhaltssynchronisierung ändern“ alle Haken weg, nur „E-Mail“ angehakt,
Synchronisation

Danach unter „Einstellung für die Inhaltssynchronisierung ändern“ den Haken bei „E-Mail“ weg, dafür Haken bei „Kalender“, „Kontakte“, „Aufgaben“, „Notizen“.

Und nun fluppt es.

Eingefügtes Bild
Herzliche Grüße von Sina deren Englisch leider nicht der Hit ist
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0