WinFuture-Forum.de: MSI-Mainboard beept - WinFuture-Forum.de

Zum Inhalt wechseln

Nachrichten zum Thema: Prozessoren & Speicher
  • 2 Seiten +
  • 1
  • 2

MSI-Mainboard beept

#16 _M-i-s-t-e-r-x_

  • Gruppe: Gäste

geschrieben 27. März 2013 - 16:59

was ist den das für ein Netzteil was drin ist .

und bitte kauf dir ein vernüftiges und nicht wieder so ein ganz ganz billig teil
0

Anzeige

#17 Mitglied ist offline   The Game 

  • Gruppe: aktive Mitglieder
  • Beiträge: 157
  • Beigetreten: 17. Januar 06
  • Reputation: 0

geschrieben 27. März 2013 - 17:04

Beitrag anzeigenZitat (M-i-s-t-e-r-x: 27. März 2013 - 16:59)

was ist den das für ein Netzteil was drin ist .

Jedenfalls eines, einer nicht sehr bekannten Marke, welches mal bei Atelco erhältlich war. :)

Beitrag anzeigenZitat (M-i-s-t-e-r-x: 27. März 2013 - 16:59)

und bitte kauf dir ein vernüftiges und nicht wieder so ein ganz ganz billig teil

Da mein Wissen über Netzteile sehr begrenzt ist, muss ich den Kundenbewertungen bei einem sehr bekannten Online-Shopping-Dienst vertrauen. ;)
Dort hat jedenfalls das "be quiet! Pure Power Netzteil 530W" ganz gute Bewertungen erhalten.

Dieser Beitrag wurde von The Game bearbeitet: 27. März 2013 - 17:05

0

#18 Mitglied ist offline   Stefan_der_held 

  • Gruppe: Offizieller Support
  • Beiträge: 11.498
  • Beigetreten: 08. April 06
  • Reputation: 331

geschrieben 27. März 2013 - 17:18

Beitrag anzeigenZitat (The Game: 27. März 2013 - 17:04)

Jedenfalls eines, einer nicht sehr bekannten Marke, welches mal bei Atelco erhältlich war. :)


oha... Chinaböller also....

Zitat

Da mein Wissen über Netzteile sehr begrenzt ist, muss ich den Kundenbewertungen bei einem sehr bekannten Online-Shopping-Dienst vertrauen. ;)
Dort hat jedenfalls das "be quiet! Pure Power Netzteil 530W" ganz gute Bewertungen erhalten.


nicht unbegründet. Das NT ist sehr gut (meine Erfahrung):

viele Anschlussmöglichkeiten, CM (je nach Model!) und gute Leistung

Aber unterm Strich ist es nur die Meinung eines Anwenders.
Eingefügtes Bild
0

#19 Mitglied ist offline   The Game 

  • Gruppe: aktive Mitglieder
  • Beiträge: 157
  • Beigetreten: 17. Januar 06
  • Reputation: 0

geschrieben 27. März 2013 - 17:24

Beitrag anzeigenZitat (Stefan_der_held: 27. März 2013 - 17:18)

oha... Chinaböller also....



nicht unbegründet. Das NT ist sehr gut (meine Erfahrung):

viele Anschlussmöglichkeiten, CM (je nach Model!) und gute Leistung

Aber unterm Strich ist es nur die Meinung eines Anwenders.

Danke für Bestätigung ;)
Dann werde ich mir das wohl auch sicher jetzt holen.
0

#20 Mitglied ist offline   The Game 

  • Gruppe: aktive Mitglieder
  • Beiträge: 157
  • Beigetreten: 17. Januar 06
  • Reputation: 0

geschrieben 30. März 2013 - 12:26

So ein #*?$$§! <_<

Das neue Netzteil hat leider auch keine Besserung bewirkt, obwohl das alte ja so oder so bald den Geist aufgegeben hätte.

Nochmal kurz zusammengefasst:
  • Das Mainboard beept 2x schnell und 8x langsamer beim Booten
  • Das Mainboard beept nicht, wenn der Arbeitsspeicher ausgebaut ist, die Grafikkarte aber drin ist


Den jetztigen RAM habe ich mal durch ältere DDR2-Riegel ausgetauscht, die beim Systemwechsel (eigentlich noch) funktionsfähig waren, die beepen aber ebenfalls.

In anderen Foren wird zu dem Beepcode gesagt:
  • 8 beeps - Display memory read/write failure - bad video card or memory (Quelle)

Das steht im Kontrast zu der Tatsache, dass die Grafikkarte aber lauffähig ist. Also kann ich die GraKa ausschließen.

Der LED-Code auf dem Mainboard sagt: "Initializing Video Interface
This will start detecting CPU clock, checking type of video onboard. Then, detect and initialize the video adapter." (Quelle, PDF, S. 22)

Nun meine Frage: Würde es letztendlich an einer defekten CPU liegen?

Dieser Beitrag wurde von The Game bearbeitet: 30. März 2013 - 12:35

0

Thema verteilen:


  • 2 Seiten +
  • 1
  • 2

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0