WinFuture-Forum.de: Pc geht aus Startet nicht mehr neu. NT? - WinFuture-Forum.de

Zum Inhalt wechseln

Nachrichten zum Thema: Prozessoren & Speicher
Seite 1 von 1

Pc geht aus Startet nicht mehr neu. NT?

#1 Mitglied ist offline   metix147 

  • Gruppe: Mitglieder
  • Beiträge: 1
  • Beigetreten: 21. Januar 13
  • Reputation: 0

geschrieben 21. Januar 2013 - 22:32

Hallo,

Folgendes Problem besteht bei mir. Vorgestern Abend ist der Pc zum ersten mal kurz aus gegangen ohne eine Fehlermeldung, Bluesrceen oder sonst irgendwas. Halb so wild dachte mir, vielleicht Stromschwankungen dachte ich so bei mir, aber eigentlich sollte das mein bequit ja ausgleichen. Aber könne ja mal passieren redete ich mir gut zu.
Doch meine Vorahnung sollte sich leider bestätigen das es keine Stromschwankung war. Bei neuen runde Bf3 ging dann mein PC vollkommen aus und lies sich auch nicht mehr starten egal was ich tat gut zureden, penetrieren der Power taste sollte alles nix helfen auch das mit dem weg schauen und hoffen das er wieder angeht NIX wirklich gar NIX tat sich.

So nun mal Spaß beiseite, bin dann genervt ins Bett. Um nächsten Tag mein Glück neu zu versuchen doch auch da tat sich erst nichts. Ich beschloss dann den Tower abzubauen und ihn zuöffnen. Nach einer Gründlichen Reinigung steckte ich denn Netzstecker wieder ran und siehe da er Startet. Gleich mal drüber geschaut ob sich alles dreht und rund läut ok sah top aus. Auch der Lüfter im Nt drehte sich makellos. Soweit ich das als "Laie" sehen kann.

So dann wieder alles zusammen und hin gestellt. Selbiger tag verlief reibungslos. Aber heute ist er schon zum zweiten mal runter und wieder hoch gefahren. Wieder alles ohne Fehlermeldung oder sonstiges. Bei mir macht sich Ratlosigkeit breit. Achso ich habe HW Monitor drauf getan um die um die Temps zu kontrollieren. Kurzes spielen war die graka auf 74°C und CPU´s glaub ich irgendwas zwischen 65 - 75°C. Was ich für ok halte. Im Leerlauf (also jetzt beim schreiben graka 54°C und CPU 42°C. Ich hatte es auch heute beim Spielen an doch da ich kein zweiten Monitor habe konnte ich auch nicht zwischen zeitig drauf schauen. Und da die Shutdown´s so unverhoft kommen kann ich die Temps nicht ab lesen und nach dem Neustart sind sie halt weg.

Meine Frage wie kann ich es raus bekommen was mir hier die ganzen Schwierigkeiten macht? Und gibt es progs die auch nach dem reboot noch die letzten Temps anzeigen lassen kann? Was mich an der ganzen Sache so stutzig macht ist das ich den Pc erst nach dem Trennen des Netzsteckers wieder neu Starten Lies... Und die Ultimative frage ist natürlich wie kann ich das beheben? Ach so noch ich habe keine austausch Komponenten zur Hand. Und hier noch ein Bild vom HW Monitor: http://s14.directupl....n9wtkt_jpg.htm

Ich hoffe ihr könnt mir helfen und wenn noch fragen offen stehen ich bin zu alles bereit
Danke schon mal für jede Bemühung

Mfg
0

Anzeige

#2 Mitglied ist offline   Niedlicher Zwerg 

  • Gruppe: aktive Mitglieder
  • Beiträge: 5.935
  • Beigetreten: 10. Juni 06
  • Reputation: 163

geschrieben 21. Januar 2013 - 22:43

Irgendwo ein Wackler bei den Steckverbindungen. Anderes Netzteil zu testen wäre nicht schlecht.
Natürlich könnte die Lösung ganz was anderes sein!
Eingefügtes Bild
Am liebsten sind mir die Menschen, deren Bekanntschaft mir erspart bleibt. (André Gide)
0

#3 Mitglied ist online   nobody is perfect 

  • Gruppe: VIP Mitglieder
  • Beiträge: 5.256
  • Beigetreten: 13. Oktober 06
  • Reputation: 308

geschrieben 21. Januar 2013 - 22:47

Hallo metix147 und willkommen hier im Forum


ich denke das es wirklich ein Temperatur Problem gab und das das Trennen des Netzsteckers und wieder einstecken nur Zufall war, wahrscheinlich hat Bios oder Board nur auf die höhere Temperatur reagiert und nach dem es wieder in den Normalbereich der Temps ging das einschalten zu gelassen.
War im Tower vielleicht etwas mehr Staub drin und hast du den mal etwas gereinigt?
Demonia glaubt Sie wäre die Böse,lassen wir Sie mal in dem Glauben


ich bin jetzt der böööööösssseeee
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0