WinFuture-Forum.de: Sony Tablet S - WinFuture-Forum.de

Zum Inhalt wechseln

Nachrichten zum Thema: Notebooks & Tablet PCs
Seite 1 von 1

Sony Tablet S Bildschirm macht Probleme


#1 Mitglied ist offline   R4M1N 

  • Gruppe: aktive Mitglieder
  • Beiträge: 550
  • Beigetreten: 31. Juli 12
  • Reputation: 16

geschrieben 01. August 2012 - 07:49

Hallo
Ich hab das Sony Tablet S:
  • Android 3.2
  • 16 GB Speicher
  • 23,8 cm Bildschirmdiagonale
  • 1GHz

Der Bildschirm geht im gespertem Modus immer in unregelmäßigen Abständen an und aus. Manchmal in Abständen von 5 sek oder 1 min. Wie stell ich das ab? Kann mir wer helfen?

Dieser Beitrag wurde von R4M1N bearbeitet: 07. August 2012 - 19:55

MfG R4M1N
Eingefügtes Bild
0

Anzeige



#2 Mitglied ist offline   R4M1N 

  • Gruppe: aktive Mitglieder
  • Beiträge: 550
  • Beigetreten: 31. Juli 12
  • Reputation: 16

geschrieben 11. Oktober 2012 - 14:46

Oder hat das Ding einen Wackelkontakt? Kann doch auch sein, oder?
MfG R4M1N
Eingefügtes Bild
0

#3 Mitglied ist offline   tintus 

  • Gruppe: Mitglieder
  • Beiträge: 4
  • Beigetreten: 23. Oktober 12
  • Reputation: 0

geschrieben 23. Oktober 2012 - 11:04

hey,
oder ist villeicht ein virus drauf? ich hatte das mal, aber das war auf meinem laptop. die ursache war dann ein virus...
0

#4 Mitglied ist offline   R4M1N 

  • Gruppe: aktive Mitglieder
  • Beiträge: 550
  • Beigetreten: 31. Juli 12
  • Reputation: 16

geschrieben 23. Oktober 2012 - 11:09

Ein Virus?!? Oh.. Gibt's da Virenprogramme für?
MfG R4M1N
Eingefügtes Bild
0

#5 Mitglied ist offline   Windows 8 User 

  • Gruppe: aktive Mitglieder
  • Beiträge: 2.552
  • Beigetreten: 10. August 09
  • Reputation: 240

geschrieben 23. Oktober 2012 - 11:15

Joa, gibt es. Ich kenne mich im Androiden Bereich allerdings nicht gut mit Viren und Antivirenapps aus und weiß auch nicht, was da so im Umlauf ist. :(
0

#6 Mitglied ist offline   R4M1N 

  • Gruppe: aktive Mitglieder
  • Beiträge: 550
  • Beigetreten: 31. Juli 12
  • Reputation: 16

geschrieben 23. Oktober 2012 - 11:18

OK es gibt jedenfalls welche. Kann mir welche empfehlen?
MfG R4M1N
Eingefügtes Bild
0

#7 Mitglied ist offline   Webitu 

  • Gruppe: aktive Mitglieder
  • Beiträge: 798
  • Beigetreten: 12. September 11
  • Reputation: 40

geschrieben 23. Oktober 2012 - 16:41

Hm also ein Virus würde ich jetzt nicht Vermuten. Vorallem würden die im Hintergrund etwas machen. Das würdest du gar nicht mitbekommen.

Hast du die 3G Variante? Weil es kann sein wenn dein Tab mit HSPA Verbunden ist, das es an und wieder aus geht. Ist das nur ein Kurzzeitiges Flackern des Bildschirmes?

Ach ja es gibt schon länger ein Update auf Android 4.0.3. Das könnte auch das Problem beheben, weil es sicherer ist und das Problem mit dem HSPA behoben wurde meines Wissens.

Webitu

Dieser Beitrag wurde von Webitu bearbeitet: 23. Oktober 2012 - 16:44

Mein System:
CPU: Intel i7 2700k (3,5-3,8 GHz)
Grakas: 2x Point of View GTX 560 Ti (SLI)
Gehäuse: Antec Solo 2 (midi tower)
Netzteil: Enermax Revolution 85+ 1250 Watt
Mainbord: Gigabyte GA-Z68A-D3H-B3
RAM: Kingston Value Ram (8 GB)
Betriebssystem: Windows 8 Pro
Festplatten: WDC 1TB, Corsair 120 GB SSD
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0