WinFuture-Forum.de: callamon - Profilansicht - WinFuture-Forum.de

Zum Inhalt wechseln

Profil von callamon

Erstellte Beiträge

  1. Seite 1 von 1
  2. Externe SSD formatieren geschrieben 07.09.2022 11:07
    Entschuldigt, ich melde mich erst sehr spät wieder. Das Problem ist mittlerweile gelöst.Die Festplatte ist tatsächlich nur via Bluetooth von Handy etc mit der passenden App von SanDisk zu entsperren. ...

  3. Externe SSD formatieren geschrieben 05.08.2022 12:05
    @DON666 Platte angeschlossen und Tool gestartet - leider taucht es in der Liste nicht auf ...Und low-level-format da lasse ich lieber die Finger von, habe ich zuletzt unter OS/2 Warp 4 mit zu tun ...

  4. Externe SSD formatieren geschrieben 04.08.2022 20:22
    Danke, soweit war ich auch schon - nur gibt ein Rechtsklick eben diese Möglichkeiten nicht her.

  5. unigram updaten geschrieben 06.12.2021 16:47
    Hm, vielen Dank, hat gleich funktioniert. Bei direktem Aufruf des Windows Stores funktionierte es nicht - warum auch immer?

  6. downloadprobleme geschrieben 14.10.2021 18:40
    Netztrennung war erstaunlicherweise erfolgreich! Dank soweit, ich hoffe mal, das bleibt auch stabil.

  7. downloadprobleme geschrieben 14.10.2021 16:33
    reboot schon mehrfach, von einer Netztrennung bisher abgesehen -> folgt!

  8. product keys win 10 im ms-account finden geschrieben 06.07.2021 08:29
    Ja, dann gleich gefunden - allerdings mit einer alten E-Mail-Adresse für das Login.Mal schauen, ob sich das zusammenführen lässt.Danke erstmal dafür!

  9. maus cursor weg geschrieben 05.07.2021 20:51
    So, mittlerweile auch an verschiedenen anderen PC ausprobiert. Scheint ein Fehler in der Maus zu sein. Die Tasten funktionieren überall, der Cursor lässt sich aber nicht bewegen.Damit ist das Gerät ...

  10. maus cursor weg geschrieben 17.06.2021 09:15
    Leider stand nur ein Linux zu Verfügung, dort funktionierte sie nicht. Einen Windows-Rechner werde ich heute mal versuchen mit der potentiell kaputten Maus zu bedienen.Mittlerweile habe ich ein ...

  11. wlan treiber gesucht geschrieben 12.07.2020 19:58
    So, noch einmal als Ergänzung. Das WLAN konnte nicht verbunden werden, gefunden wurden aber einige, auch die der Nachbarn.Dann habe ich via Stick lubuntu 20 gestartet und konnte auch da keine ...

  12. wlan treiber gesucht geschrieben 07.07.2020 19:56
    Vielen Dank für Deine Mühe, nur ändert das nichts. Ich bin nach wie vor nicht Mitglied auf dieser Website, somit kann ich da immer noch nicht runterladen.

  13. wlan treiber gesucht geschrieben 07.07.2020 19:50
    Vielen Dank, nur steht da dann leider "Kein Download verfügbar" - nur für eingeloggte Mitglieder?

  14. Bildschirm wechselt während des Starts geschrieben 08.05.2020 10:39
    @all Vielen Dank, so etwas hatte ich befürchtet. Und dann kam für mich die Frage auf, was passiert wenn nur ein Monitor angeschlossen ist? Es wird tatsächlich alles über den Monitor geregelt (HDMI). ...

  15. notebook wlan aufrüsten geschrieben 06.05.2020 12:35
    Moin,nachdem die Karte dann nach längerem Warten doch geliefert wurde: Läuft einwandfrei! Einmal das WLAN-Passwort eingeben, schon konnte auch mal das 5GHz-Netz genutzt werden. Das Bluetooth ...

  16. notebook wlan aufrüsten geschrieben 22.04.2020 09:54
    @ Stef4n das ist dann mal geschehen, s. Anhang. ist PCI-Express. @ DK2000 s.o. was die Anschlüsse angeht. Was das Auswechseln angeht, das hatte ich überhaupt nur wg eines Artikels in der ...

  17. notebook wlan aufrüsten geschrieben 21.04.2020 09:19
    @ Langi vielen Dank erst einmal, was mich gerade wundert, der Formfaktor ist dort mit M2 angegeben, betrifft das nur die Platine? Nicht den Anschluss? @Doodle nun, das könnte eine längere Antwort ...

  18. defender automatisieren? geschrieben 17.03.2020 14:27
    @crashed Vielen Dank, das hilft doch schon mal sehr viel weiter, werde ich mir mal anschauen und ausprobieren. @danielduesentrieb Das schien mir bislang ein wenig selten und irgendwie für mich nicht ...

  19. grafikkarte für fotobearbeitung geschrieben 08.01.2020 12:03
    Nein, ich möchte aktualisieren bzw. aufrüsten.

  20. grafikkarte für fotobearbeitung geschrieben 08.01.2020 11:15
    Hi,hat da noch jemand einen Tipp? Das könnte mir weiterhelfen. Danke!

  21. grafikkarte für fotobearbeitung geschrieben 23.11.2019 08:27
    Es sind 27 cm frei - die Zahl wird größer!

  22. grafikkarte für fotobearbeitung geschrieben 22.11.2019 09:55
    Moin! Nur die Technik zählt Es sind 7,5 cm frei.

  23. grafikkarte für fotobearbeitung geschrieben 21.11.2019 08:40
    @jollyroger2408Das Netzteil ist ein 550 Watt be quiet! Dark Power Pro 11 Modular 80+ Platinum Im Gehäuse ist oberhalb der Grafikarte ein RAID-Adpater verbaut, unterhalb der Karte ist alles frei. ...

  24. grafikkarte für fotobearbeitung geschrieben 19.11.2019 09:02
    @DanielDuesentrieb Sorry, ich habe nicht geschrieben, dass die aktuelle Karte kein 4k kann oder nicht mehrere Monitore. Und meines Wissens ist es bei jeder Fotosoftware unterschiedlich, welche ...

  25. win xp sp1 in virtualbox 6 aktivieren klappt nicht geschrieben 20.08.2019 18:23
    Nach dem vollständigem Update mittels wsusoffline lief die Registrierung binnen Sekunden durch. Auch interessant zu wissen! Vielen Dank nochmals. Thread bitte schließen! Danke! ...

  26. win xp sp1 in virtualbox 6 aktivieren klappt nicht geschrieben 20.08.2019 16:07
    Ja, ich habe auch kein XP mehr installiert seit etwa 2010, somit sind Lücken! Zitat der Internetzugang ist vorhanden, via IE Websites aufrufen klappt. Einige Seiten klappen, andere scheinen ...

  27. dualboot, win10 startet nach upgrade nicht mehr geschrieben 08.07.2019 12:52
    @Stefan_der_Held Bin endlich mal wieder dazu gekommen daran weiterzuarbeiten. Das Ergebnis war leider negativ. Ein Foto hänge ich mal an.

  28. dualboot, win10 startet nach upgrade nicht mehr geschrieben 10.06.2019 13:40
    @dk2000 Kann ich leider nicht sagen, als ich es via superbootdisk mal gestartet habe lief es, habe aber nichts weiter nachgeschaut an Infos ... @ thielemann03 Das war mein erstes Upgrade von WIN10 ...

  29. Auslastunganzeige plötzlich da geschrieben 29.05.2019 19:35
    @coloneljacensolo Ja, das war es! Ich wusste bisher nicht von diesem Tool. Danke für die Lösung!!! @doodle Eben keine weiteren Überwachungstools - aber ein Lösung. Allen Beteiligten ...

  30. Dienste deaktiviert Code 32 geschrieben 11.03.2019 19:15
    Tja, das ist ein recht alter Rechner, da wird nichts mehr in Hardware wie CPU investiert. Irgendeine Anregung zum Audio-Problem?

  31. Dienste deaktiviert Code 32 geschrieben 11.03.2019 19:10
    Hm, das lässt sich machen, was ist mit dem anderen Fehler im Audio-Bereich? Edit: Soweit es sich machen lässt kann ich das versuchen, gehört meines Wissens aber zu dem Rechner und ohne ...

  32. adaptec raid 6405e - no logical drives found geschrieben 25.02.2019 09:04
    Ich habe schlicht und einfach die Kabel nochmals abgezogen, und neu gesteckt. Also war es ein Wackelkontakt oder ein gelöster Stecker vermute ich ...

  33. adaptec raid 6405e - no logical drives found geschrieben 24.02.2019 20:11
    @gispelmob Die SSD hatte ich nur erwähnt, weil gerne gefragt wird: Was hast Du gemacht. Die Kabel sind original und seit dem Kauf und Einbau drin. Nach einigen Tagen Testzeit und diversen Starts und ...

  34. bluetooth maus m557 wird nicht erkannt geschrieben 17.02.2019 20:23
    Tja, über löschen und neue Kopplung bin ich noch immer nicht hinausgekommen. Mal ist die Maus da, mal nicht.Updates für Treiber etc. werden leider nicht gefunden.Muss ich dann wohl mit leben.

  35. Telefonnummer wechselt geschrieben 17.02.2019 20:20
    Hallo,das Problem konnte ich lösen, es ging im Router selbst. Dort gab es einen Punkt Telefonie, dort die überschüssigen Telefonnummer deaktiviert und es scheint alles wie gewünscht zu klappen. ...

  36. bluetooth maus m557 wird nicht erkannt geschrieben 12.02.2019 10:09
    @thielemann03 Mit Previews meinst Du Windows-Updates? Aktuell habe ich das mehrfach gelöscht, wie von Dir beschrieben. Derzeit läuft es auch ohne weitere Aussetzer ...

  37. Speicherfehler? geschrieben 23.11.2018 18:56
    Vom Prinzip her reicht es natürlich nur eine Platte zu tauschen (deshalb war ein RAID1 installiert worden), allerdings hat die auch schon fast drei Jahre abgerissen und der Speicher reicht nicht mehr ...

  38. Speicherfehler? geschrieben 23.11.2018 15:43
    Ja, der Fehler liegt im RAID - bei Dauerpiepton bis ins Configuration-Menu gegangen, die zweite Platte scheint einen Fehler zu haben, das RAID wird als Degraded angezeigt. Also Zeit für zwei ...

  39. Energiesparen/Ruhezustand klappt nicht mehr ... geschrieben 20.11.2018 17:21
    Hallo,nachdem ich jetzt alle deaktivierten Dienste und Autostart-Einträge wieder auf aktiviert gestellt habe: Es funktioniert noch immer! Ich bin geradezu begeistert. Vielen Dank ...

  40. Energiesparen/Ruhezustand klappt nicht mehr ... geschrieben 12.11.2018 11:42
    @IXS Da fällt mir auf die Schnelle nur Wake on LAN ein, das ist deaktiviert. Welche Punkte sollte ich denn noch beachten? Update: Nach einigen Stunden Ruhezustand - ohne Aufwachen! Ich hatte ...

  41. Energiesparen/Ruhezustand klappt nicht mehr ... geschrieben 09.11.2018 09:26
    So, den Drucker-treiber gelöscht mit dem Brother-Tool für diese Aufgabe und dann den Treiber nochmals installiert. Es gibt im Geräte-Manager kein fehlerhaftes Gerät mehr. Ich ...

  42. Energiesparen/Ruhezustand klappt nicht mehr ... geschrieben 08.11.2018 12:31
    Ja, hier mal die Hardware-Id: Vid_04f9&Pid_0320&NETSCN#01 Die gehört zum Brother MFC-2740, der ist auch angeschlossen, allerdings via LAN-Kabel und Fritzbox 7490. Mit USB war der niemals ...

  43. Energiesparen/Ruhezustand klappt nicht mehr ... geschrieben 07.11.2018 18:36
    Hi,im Startmenü gibt es Benutzer wechseln-Abmelden-Sperren-Neustarten-Energie sparen-Ruhezustand Er wartet als nicht auf einen Neustart wg Update oder ähnliches? So, dann werde ich mal die ...

  44. bluetooth maus m557 wird nicht erkannt geschrieben 10.10.2018 09:32
    Doch, das habe ich schon gemacht. Mit eher gemischten Erfolg, die Maus ist immer mal wieder nicht da. Dann steht in der Ansicht Bluetooth-Netzwerk zwar Gekoppelt , aber nicht Verbunden ... Dann kommt ...

  45. adaptec raid 6405e fw-update - platten werden nicht mehr angezeigt geschrieben 21.02.2018 18:58
    Oh, das Update des Controllers einfach aus dem Grund: Er ist schon länger da, die FW war von 2015 etc. Treiber löschen werde ich dann mal probieren ... Edit Treiber gelöscht, ...

  46. adaptec raid 6405e fw-update - platten werden nicht mehr angezeigt geschrieben 21.02.2018 18:41
    Ok, jetzt sind wir voll im Problem drin, der Controller findet die beiden Platten (übrigens RAID 1), aber Windows hat ein Problem mit dem Controller. Ich habe mal eine Aufnahmen mit dem Handy gemacht ...

  47. farbprofil ohne mein zutun geändert geschrieben 02.11.2017 19:56
    Zitat (callamon: ) Hallo, ich habe einen kalibrierten Monitor, für den ein icc-Profil erstellt ist. Leider wird dieses auf einen Standardwert zurückgesetzt, wenn bspw. ein Spiel gespielt wurde ... ...

  48. usb-geräte werden nicht erkannt geschrieben 02.11.2017 19:55
    Zitat (callamon: ) Hallo, gerade Win 10 neu installiert auf einem neuen Board Gigabyte b250-hd3p. Beim Anschluss älterer USB-Geräte kommt es da zu Fehlermeldungen: Ein USB2-HD extern, mit externer ...

  49. win 10 passwort zurücksetzen scheitert geschrieben 27.07.2017 12:20
    Aha, das kam dann bisher falsch rüber, nur wenn das mit net user admin 123 versuche, dann bekomme ich nur die Meldung der Benutzername konnte nicht gefunden werden ... Also mache ich was falsch, ...

  50. usb-ports im gehäuse erneuern geschrieben 28.06.2017 18:50
    Ups, das Foto hatte ich nicht bestätigt ...Asche auf mein Haupt! Ich hoffe, das zeigt um welchen Anschluss das geht. Gigabyte GA-B250-HD3P oder ein MSI Z270-A PRO Intel Z270 werden. Das ...

  51. brother mfc2740dw findet sich nicht im lan geschrieben 18.02.2017 20:24
    Ja, die Möglichkeiten habe ich durchaus schon gefunden. Das WLAN ist deaktiviert, wg. Entfernung und Bauweise des Gebäudes (viel Stahl) geht es nicht. Deshalb über Kabel. Das ...

  52. Neuer Desktop für Fotobearbeitung geschrieben 17.09.2016 09:45
    Ah, vielen Dank erstmal, das mit dem i6 war ein Tippfehler auf dem Laptop, da ist die Tastatur enger und nicht ergonomisch ausgerichtet wie am Desktop-Rechner. Wird also Zeit den wieder fit zu ...

  53. Geschwindigkeitsproblem beim corsair gtx usb-stick geschrieben 24.05.2016 15:30
    Sorry, das sollte ich vielleicht noch erwähnen, die Kapazität ist schon da, ich habe nur aus Zeitgründen einen kleineren Bereich getestet! Der ist nicht bei eBay ersteigert oder ähnliches sondern ...

  54. drucker in admin-kto geschrieben 06.04.2016 17:29
    @Dirk900 So sehe ich das auch, leider ist eine Uralt-Anwendung drauf, die den Standard-Drucker von Win7 nimmt. Keine Alternative möglich. Im zweiten Admin-Kto ist ein pdf-Fax gewählt, das nützt zum ...

  55. homebox 2 von O2 geschrieben 22.03.2016 15:47
    Die wurden schon postalisch mitgeteilt, haben sich nicht geändert. Ich hoffe darauf, dass sich mit isdn&co nichts ändert und der Router nicht zickt ...

  56. fehlermeldung bei chkdsk geschrieben 10.03.2016 17:50
    Hm, so langsam bin ich wirklich ratlos! @ Dirk900 Ich habe nochmals chkdsk /f /r /b durchlaufen lassen an einem anderen Rechner mit Win7 - fehlerfrei. Allerdings erst mit einem Laufwerk, das ...

  57. fehlermeldung bei chkdsk geschrieben 06.03.2016 17:30
    @ d4rkn3ss4ev3r Welche Werte meinst Du? Ich konnte Dateien drauf kopieren, auch wieder lesen etc. Auch ein 10GB Schreib+Prüf-Test mit dem kleinen h2testw_1.4 lief erfolgreich und lieferte auch die zu ...

  58. fehlermeldung bei chkdsk geschrieben 06.03.2016 16:17
    Bei zwei Platten die gerade in der vergangenen Woche neu gekauft wurden? Schrott gekauft? Oder einen Fehler gemacht in der Formatierung/Partitionierung? Das könnte ich ja verstehen.

  59. Neuinstallationen und Treiber für Intel geschrieben 23.02.2016 21:09
    Ok, danke. Dann bleibe ich bei denen!

  60. dualboot system startet nicht mehr geschrieben 13.12.2015 10:28
    Hallo, per WinPE konnte ich reinschauen, auf alle Dateien auf c: kann ich zugreifen. Keinerlei Problme. -0- Gibt's ein Backup? Ja: Wiederherstellen. Nein: Bangen. Nein, leider nicht aktuell genug ...

  61. dualboot system startet nicht mehr geschrieben 13.12.2015 08:14
    Moin, da hat sich leider ein wenig was überschnitten ... @Sturmovik Das geht leider nicht, da startet gar nichts mehr. Dort steht jetzt_ error: no such partition grub rescue> Kein mir bekannter ...

  62. nach jre-8u51 funktioniert kein update mehr geschrieben 12.11.2015 18:04
    Hi, java verhält sich manchmal ein wenig komisch und die Deinstallation ist nicht immer komplett. Es gibt das Tool JavaRa https://singularlabs...oftware/javara/ Das solltest Du einmal ...

  63. RAID5 Platte ausgefallen - wie wiederherstellen? geschrieben 12.11.2015 17:57
    Ok, vielen Dank für die Tipps, habe mir jetzt einen professionellen Dienstleister beschafft.

  64. RAID5 Platte ausgefallen - wie wiederherstellen? geschrieben 06.11.2015 20:08
    Ok, dann erkennt er momentan nicht seine Möglichkeiten. Auch wenn beide Volumes als RAID5 angezeigt werden. Da scheint irgendwas ziemlich durcheinander zu sein. Welche Möglichkeiten habe ...

  65. RAID5 Platte ausgefallen - wie wiederherstellen? geschrieben 06.11.2015 19:44
    Verstehe, dann werde ich jetzt mal mit dem Recovery mein Glück versuchen. Backup gibt es natürlich auch nicht. Ich liebe es! Das Menü bietet dann die zwei Optionen: Enable Only ...

  66. RAID5 Platte ausgefallen - wie wiederherstellen? geschrieben 06.11.2015 19:34
    Tja, der Rechner wurde so geliefert und die Software von einer teueren Firma installiert. 200GB auf dem ersten Volumen für Win7, dann ein weiteres Volumen für die Daten. Ich werde immer nur ...

  67. nach update hängt des system ... geschrieben 13.03.2015 16:27
    Moin, gepiept hat es gar nicht, aber die Meldung kommt auch nicht mehr, der Rechner funktioniert wieder ... Vielen Dank!

  68. nach update hängt des system ... geschrieben 11.03.2015 19:23
    Ok, er bekennt sich zu einem Fehler in der Konfiguration und macht die Änderungen rückgängig und leitet einen Neustart ein. Mal schauen, was wird! Dumm ist nur, dass das BIOS jetzt ...

  69. bluetooth treiber funktioniert nicht mehr geschrieben 14.07.2014 18:59
    Hi, das ist ein Atheros AR9002WB-1NG, den Screenshots (s.o.) nach ist der MS-Treiber installiert. Update 28.07.14: Mittlerweile läuft das alles wieder, hat mir keine Ruhe gelassen. Ich habe ...

  70. bluetooth treiber funktioniert nicht mehr geschrieben 14.07.2014 12:43
    @Wiesel, es war kein einziges USB-Geräte angeschlossen, im BIOS wurde nichts geändert und auch kein Update vorgenommen ... Und ja, die Energieverwaltung von anderen OS ist da recht anders. ...

  71. bluetooth treiber funktioniert nicht mehr geschrieben 12.07.2014 11:48
    Ja, liegt definitiv an Windows, denn andere OS laufen wunderbar. Habe mir nur zum Spaß das MS Fix it Center heruntergeladen und laufen lassen. Hat den Fehler auch prompt behoben, ca. 10s später aber ...

  72. lüfter läuft dauer geschrieben 13.11.2013 19:46
    Zitat (karli33: ) Wenn das System nichts zu tun hat, zeigt der Leerlaufprozess auch mal 99% an. Das ist normal und du solltest dich fragen, welcher Prozess denn die restlichen 25% benötigt. Ja, ...

  73. lüfter läuft dauer geschrieben 13.11.2013 06:53
    Ja, das ist was anderes Da wäre der "gute" Leerlaufprozess, braucht ca 75% derzeit. Dann ist aber auch noch der "IAStorDataMgrSvc.exe" also Intel ... Ah, in der Taskleiste findet ...

  74. lüfter läuft dauer geschrieben 12.11.2013 17:24
    Lüfter ist sauber, definitiv. Was die Leistung verbraucht kann ich anhand des Task-Managers eben nicht erkennen! Sonst könnte ich ja wenigstens testweise mal den Prozess killen ... btw. ...

  75. ASUS B53E - Win7 Installation via USB Stick scheitert ... geschrieben 07.05.2013 12:11
    @DK2000 Nach mehreren Versuchen: ISO wohl fehlerhaft, auch das runtergeladene Original macht die o.g. Zicken. Stick ist i.O. hat anstandslos für Ubuntu hergehalten ... Ich werkel noch mal dran ...

  76. ASUS B53E - Win7 Installation via USB Stick scheitert ... geschrieben 06.05.2013 18:59
    So isses!

  77. ASUS B53E - Win7 Installation via USB Stick scheitert ... geschrieben 06.05.2013 18:46
    Erstellt mit dem Tool Microsoft Setup Center 13.05 vom com! Magazin. Den Speicherfehler schließe ich eher aus, kann aber auch nochmal schnell Memtest drüberlaufen lassen. Update: Ein Durchgang ...

  78. ASUS B53E - Win7 Installation via USB Stick scheitert ... geschrieben 06.05.2013 18:38
    So, mit den Bildern ist schon etwas geschehen! Sollte jetzt bildschirmtauglich sein Installation soll vom USB3-Stick auf die HDD des Notebooks laufen. ...

  79. Win7 Pro Update Problem geschrieben 26.04.2013 18:42
    So, nach langwierigem chkdsk /f /r läuft der Rechner wieder. Das o.g. Update wurde als Fehlerhaft im Update Center angezeigt und nochmals installiert. Seitdem läuft alles ... Vielen Dank! ...

  80. Win7 Raid5 startet langsam ... geschrieben 25.04.2013 18:51
    Hallo, hier ist mal ein Screenshot der BIOS-Option für SATA. Das ist meines Erachtens alles korrekt ...

  81. Win7 Pro Update Problem geschrieben 25.04.2013 18:44
    Ja, habe ich dann auch gemacht, der Neustart brachte dann die folgende BIOS Meldung. Der Neustart dauert jetzt schon etliche Minuten an, ein Ende ist nicht in Sicht!

  82. Win7 Raid5 startet langsam ... geschrieben 22.11.2012 20:29
    Zitat (halaX: ) @callamon, Nach dem harten Ausschalten wäre ein einziger Fehlstart nicht unbedingt das Problem, es wurden sicherlich mehrere Starts versucht.Jedes BIOS wird auch nicht auf Standard- ...

  83. Win7 Raid5 startet langsam ... geschrieben 10.10.2012 18:15
    Zitat (halaX: ) @callamon, Durch das "harte Ausschalten" könnte sich das BIOS zurückgesetzt haben und nun laufen die Festplatten mit nicht optimalen Controller-Einstellungen. MfG.halaX Hm, ...

  84. Win7 Raid5 startet langsam ... geschrieben 07.10.2012 19:44
    Vielen Dank erst einmal an alle, reichlich Infos! Wie gesagt, der Rechner wurde fertig geliefert, vier Platten als Raid5 zusammengefasst (siehe Anhang), darauf zwei Volumen erstellt. Aus meiner ...

  85. Win7 Raid5 startet langsam ... geschrieben 04.10.2012 15:07
    Zitat (Ceajay: ) Wenn es solange brauch zu Booten, dann Überprüfe mal die Platten. Deutet sehr darauf, das eine der Platten möglicherweiße Fehlerhafte Sektoren hat. Viel Erfolg Die Überprüfung lasse ...

  86. Win7 Raid5 startet langsam ... geschrieben 04.10.2012 09:18
    Moin, gibt es ein Tool, welches explizit für RAIDs gedacht ist? Auf dem Rechner ist derzeit das Tool Intel Rapid Storage installiert. Da habe ich mal zwei Screenshots angehängt. Lt. Hilfedatei wäre ...

  87. windows live essentials notwendig für *.tif? geschrieben 02.05.2012 18:21
    Das wars! Kürzlich war jemand für die beruflich genutzte Software da, der wollte wohl was Gutes tun. Jetzt mal deinstalliert und es geht wieder deutlich flüssiger. Danke!

  88. zwei monitorbetrieb? geschrieben 02.05.2012 17:58
    Ok, ich schaue mir das mal an, wenn! die Karte da ist, eingebaut, Treiber da sind und natürlich die Monitore ... Und die P750 zu verhökern, das wird wohl kaum was werden, ich weiß ...

  89. zwei monitorbetrieb? geschrieben 27.04.2012 18:34
    @Mr. Floppy Super, das mit der Abwärtskompatibilität hatte ich so nirgends rausgelesen. Dann wird es die Karte. @sкavєи Ich schaue mir mal alle Möglichkeiten an, von der steinalten ...

  90. Windows 7 Energiesparmodi geschrieben 24.02.2012 19:05
    Hi, in der c't 5/2012 gibt es zwei Artikel, die sich mit diesen Problemen beschäftigen: http://www.heise.de/...el-1430434.html http://www.heise.de/...lt/2012/05/126/ Sorry, sind leider ...

  91. raid 5 und die zweite partition nicht im win explorer? geschrieben 22.02.2012 17:13
    Ja, jetzt funktioniert es, es war tatsächlich kein Laufwerksbuchstabe zugewiesen. Ich war darüber sehr verwundert, denn das war eine frische Windows7-Installation, bei der ich davon ausging, dass sie ...

  92. Seite 1 von 1