WinFuture-Forum.de: crox - Profilansicht - WinFuture-Forum.de

Zum Inhalt wechseln

Profil von crox

Reputation: 0 Neutral
Gruppe:
aktive Mitglieder
Beiträge:
471 (0,07 pro Tag)
Dabei seit:
09. Juni 04
Profilaufrufe:
6.165
Zuletzt aktiv:
Mitglied ist offline 19. Mai 2020 15:08
Ist gerade:
Offline

Meine Informationen

Mitgliedertitel:
Spezialist
Alter:
40 Jahre alt
Geburtstag:
Mai 5, 1981
Geschlecht:
Männlich Männlich

Erweiterte Informationen

Betriebssystem:
Win Prof 10 64 bit
CPU:
Core i7 4470k
Grafikkarte:
Geforce 970 4GB
RAM:
16GB 1600 MHz
Laufwerke:
LG 4163B/DVD Leselaufwerk

Letzte Profilbesucher

Erstellte Beiträge

  1. Seite 1 von 1
  2. Grafikkartenwechsel oder doch komplett Tausch der HW geschrieben 19.05.2020 17:06
    Okay, erstmal vielen Dank. Werde es vorerst auf Eis legen und schauen, wie sich die Preise entwickeln. Danke!

  3. Fehler bei Druckerzeugung geschrieben 09.10.2019 15:30
    Hallo, Das Problem war genau das selbe(anderen Drucker ausgewählt etc.) und der Drucker ist im WLAN mit der FritzBox verbunden. Kurioserweise rief sie mich heute früh und meinte, es geht wieder... ...

  4. IP-Kamera zur Überwachung vom Büro - Empfehlung geschrieben 17.04.2018 17:36
    Hallo, vielen Dank für den Link. Das ganze ist für den innen Bereich gedacht und die Daten sollten per WLan/Kabel an den Router gesendet und von dort auf einem seperaten Server gespeichert werden. ...

  5. Windows 7 Probezeit zu Ende - keinen Zugriff mehr auf Bios? geschrieben 24.02.2018 23:33
    Uff, die Bilder konnten angesehen werden. Dann waren diverse Dateien aus dem Windows Ordner. Es gab jedenfalls keine Daten, die mich betrafen. Weder aus meinem Download Ordner, noch ...

  6. Windows 7 Probezeit zu Ende - keinen Zugriff mehr auf Bios? geschrieben 22.02.2018 19:46
    Hallo, ist ja noch recht lebhaft geworden, die Diskussion. Thema SSD soll ja noch etwas aufwendiger sein. Nun hatte ich festgestellt, dass in dem Laptop keine 2.5 Platte, sondern reiner Flashspeicher ...

  7. Windows 7 Probezeit zu Ende - keinen Zugriff mehr auf Bios? geschrieben 30.01.2018 16:44
    Ja, das hatte ich getan. Da liest man ja zig Verschiedenes, welche Methode die beste ist. Gibt es einen Favoriten zum "sicheren" löschen von HDDs? Dass sollen da ja noch eine Spur ...

  8. Windows 7 Probezeit zu Ende - keinen Zugriff mehr auf Bios? geschrieben 30.01.2018 15:13
    Danke. Da hab ich mich kurz verunsichern lassen. Schlicht logisch...

  9. Neuer Laptop - Unsicher CrystalDiskInfo geschrieben 10.01.2018 16:47
    Oki, vielen Dank!

  10. Neuer Laptop - Unsicher CrystalDiskInfo geschrieben 09.01.2018 20:25
    Oki, aber was genau hat es mit den Werten "Schlechtester Wert" und "Grenzwert" auf sich. Bedeutet das, sollte der mittlere Wert, unter dem rechten fallen, ist es kritisch? Mit den ...

  11. Euer erstes Computerspiel geschrieben 23.03.2017 00:45
    Eine gute Frage... bewusst erinnern kann ich mich an Grand Prix 1 und Magic of Endoria. Beides im Jahre 1994... GP1 hatte ich vor einigen Jahren nochmal zum laufen gebracht. Leider bekomme ich MoE ...

  12. Microsoft Access 2002 auf 2016? geschrieben 23.03.2017 00:35
    @RalphS: Super, Vielen Dank! @Don666: Neuerdings schreit mich FF eben an... daher ist es mir aufgefallen, aber schön dass es kein Fehler ist ...

  13. Absturz ohne erkennbare Symptome geschrieben 19.10.2016 00:21
    Hm,gedanklicher Ansatz war also richtig... HDD hab ich schon geschaut. Alle Werte in Grün... lange her, dass ich das alles machen musste.. Danke für die Tips!

  14. Fritz!WLan Stick N -> kaum Empfang geschrieben 03.02.2015 01:18
    Danke für den Tip. Habe den Stick dann doch ersteinmal am laptop probiert. Fest installiertes WLan deaktiviert und den Stick gestartet. Funktioniert wunderbar im 2,4 wie auch dem 5Ghz Band. Also ...

  15. Neues MB altes Problem geschrieben 03.10.2014 02:12
    Hallo, vielen Dank für die vielen Ideen. Und ja, es war ein kleiner Abstandshalter, der an einer Stelle verschraubt war, wo es beim neuen Board kein Verschraubung mehr gab. Jetzt passt wieder alles. ...

  16. Neues MB altes Problem geschrieben 30.09.2014 15:58
    Ja... Daher ist es mir nicht erklärlich, weshalb dieses Porblem auftritt

  17. Drucker printet nur mit Schwarz/Magenta geschrieben 28.08.2013 15:02
    Kollegin hat den Druckkopf gereinigt, leider hat dies keinen Erfolg gebracht. Neukaufen oder lieber ein ganz neues Gerät?

  18. Drucker printet nur mit Schwarz/Magenta geschrieben 26.08.2013 16:28
    Vielen Dank für eure Tipps. Leite ich an meine Kollegin weiter, respektive kümmere ich mich am Mittwoch einmal selber drum. Und ja, die Patronen waren schon eine ganze Weile leer und der Druckkopf ...

  19. Unregelmäßiger Explorer Absturz geschrieben 13.09.2012 22:37
    So, nachdem ich dachte, es hat ein Ende.. geht es wieder von vorne los. Und null Ahnung woran es liegen könnte. Hier einmal alle 3 Protokolle, nach dem Fehler: Zitat Fehlerbucket , Typ 0 ...

  20. Unregelmäßiger Explorer Absturz geschrieben 08.09.2012 00:43
    Hallo, ja... die Reg ist so ein Sache für sich. Hatte Mitte der 90er meinen ersten Rechner und dort einmal schön die Reg zerlegt. Seitdem gehe ich immer vorsicht ans Werk Heute Vormittag hatte sich ...

  21. Unregelmäßiger Explorer Absturz geschrieben 07.09.2012 12:40
    Oki, nutze "säubern" seit Jahren Tune Up Utilities und hatte an sich keine Probleme damit. Ob Sie jetzt helfen, ist immer noch eine andere Sache Ok,dann werde ich beides einmal löschen und ...

  22. Unregelmäßiger Explorer Absturz geschrieben 07.09.2012 12:15
    Hallo, habe mir die Ereignissliste einmal genauer angesehen und kurz vor dem ersten auftreten des Problems, gab es diese Meldung(gebrauchten USB Stick kurz zuvor formatiert<-neue "HW"): ...

  23. Chrome vs. Firefox geschrieben 28.06.2012 19:22
    Seit Jahren Firefox, einzig das Update zur 13.01 hat den Foxi bei mir lahmgelegt. Ansonsten geht es immer Reibungslos durch die Websites und auch die vielen Plugins sind praktisch. Hin und wieder ...

  24. Fussballmanager 2012 --> gelöst, Link Inside geschrieben 28.06.2012 19:17
    Antwort gerade durch einen Kumpel per Link erhalten: FM 2012 und Steam Grüße ...

  25. FF neuer Tab Seite Problem geschrieben 17.06.2012 16:56
    Kurze Frage, ist der Browser bei dir ebenfalls elendig langsam beim laden geworden? Derzeitig kann ich nicht mit dem Browser surfen... Zumal wenn ich ich Ihn schließe, bleibt der Prozess aktiv... ...

  26. Wie kann ich Win7 neu aufsetzen, auch wenn ich im BIOS den Boot von DV geschrieben 08.02.2012 15:36
    Einen Tastendruck auf "ESC" und ich konnte unter "F9" die Bootreihenfolge bestimmen. Nunja.. mann sollte so etwas nicht im müden Zustand machen Danke! ...

  27. Rechner startet nicht geschrieben 08.11.2011 23:03
    Hallo, ein hoffentlich letztes Statement in diesem Thema. Gestern hatte ich endlich aufraffen können, dass ganze nochmals auszubauen und auf meinem Tisch zusammenzubauen und siehe da, der Rechner ...

  28. Rechner startet nicht geschrieben 21.10.2011 00:24
    So, NT an meine alten Boards ran, einmal mit, einmal ohne Graka. Und siehe da, sie gehen an. Am NT liegt es also nicht. Wieder ans neue Board, selbige in Grün wie vorher. Ausgebaut habe ich es jetzt ...

  29. Rechner startet nicht geschrieben 20.10.2011 18:43
    Hm, da hast du Recht. Leider kenne ich nur einen in meinem Freudeskreis, der genauso ebnefalls einen Spielerechner hat. Die meisten anderen brauche ich dazu nicht Da helfe ich eher. Bei meinem bin ...

  30. Rechner startet nicht geschrieben 20.10.2011 12:42
    Hallo, da musste ich doch feststellen, dass ich mein Profil seit Jahren nicht mehr geändert habe. Eine 8800 habe ich seit gut einem Jahr nicht mehr und das Gehäuse ist ein Thermaltake Bach Vx. Darin ...

  31. Rechner startet nicht geschrieben 19.10.2011 16:22
    Langsam verzweifle ich an meinem Rechner. Gestern lief er wieder einwandfrei. Heute hatte ich dann das MB festgeschraubt und Ihn aufgestellt. Nun wollte ich Ihn starten... und nix... Der CPU Lüfter ...

  32. Rechner startet nicht geschrieben 18.10.2011 16:00
    Hallo, möchte die Auflösung des Problems bekantn geben. Und zwar hat mein NT beim zerlegen des 2. MB die Hufe hochgerissen. Zudem hat die CPU darunter gelitten. Mit altem Speicher, Graka, HDDs und ...

  33. Rechner startet nicht geschrieben 07.10.2011 16:09
    Nein, die HDD habe ich danach nicht mehr angeschlossen. Jupp, geknallt und gut gestunken hat es danach auch... Was ich hoffe, dass meine Graka und die anderen HDDs nichts abbekommen haben. Vorhin ...

  34. Rechner startet nicht mit Einschaltknopf geschrieben 06.10.2011 23:09
    Hallo, nach gut 3 Monaten habe ich mir ein Ersatzboard geholt und musste feststellen das ich ähnliche Probleme habe, wie der Themenersteller und somit nicht unnötig ein neues erstellen ...

  35. Mainboard abgeschmiert? geschrieben 01.06.2011 17:13
    Hm, ok. Dann werde ich mir das selbe Board holen und hoffen das dann alles wieder io ist und nicht cpu oder der Speicher noch einen mit bekommen hat... Grüße Crox

  36. Mainboard abgeschmiert? geschrieben 31.05.2011 11:48
    CMOS reset hatte ich durchgeführt. Leider ohne Erfolg. Sowie ich das beurteilen kann, funktioniert es. Es läuft ja jetzt gerade an dem Ersatzmainboard. Was mich halt wundert, das eine HDD solch einen ...

  37. Probleme beim erneuten starten vom Firefox geschrieben 25.12.2010 23:16
    Egal wann. Ob nun 2min später oder 30min später. Erst ein Neustart behebt das Problem. Nur fängt es eben nach dem schließen vom Firefox wieder an Was ein wenig Kurios ist, dass ich Firefox im Verbund ...

  38. Abstürze in Civ 5 geschrieben 19.10.2010 22:39
    Danke für die Tipps... Nach der Durchführung, folgt jetzt ein "Langzeittest"... Hoffe jedenfalls, dass es geholfen hat ...

  39. Abstürze in Civ 5 geschrieben 19.10.2010 17:40
    Hallo, hatte den aktuellsten Treiber von Ati heruntergeladen. 10.9 hieß der, wenn ich mich jetzt nicht irre und was die Temps angeht, gehe ich davon aus das diese in Ordung sind. Laut Gpu-Z sind es ...

  40. Richtige 5850 von Powercolor? geschrieben 18.10.2010 16:22
    Danke für eure Antworten. Woher bekomme ich diesen Treiber? Hatte an sich den kompletten Catalyst Treiber installiert. Die Datei war rund 50mb groß. Danke Edit: Habe kurz im I-Net geschnüffelt und ...

  41. Funktion Im Firefox Fehlt geschrieben 26.04.2010 19:07
    Perfekt, genau das habe ich gesucht. Danke!

  42. Funktion Im Firefox Fehlt geschrieben 26.04.2010 17:34
    Danke für eure Antworten, dies ist es aber leider nicht. Ich habe soeben auf einem "älteren" Rechner im Büro noch eine Firefox Version entdeckt, wo ich das Fenster ein geknipst habe: ...

  43. Vista Passwort Verlegt geschrieben 23.02.2010 01:34
    Danke nochmal für eure Tips, ich habe jetzt eine Live Cd von Linux genommen und damit die Daten gesichert.. /Closed

  44. Vista Passwort Verlegt geschrieben 20.02.2010 19:41
    Wie kann ich denn die grafische Variante aktivieren? boot vga?... ophcrack werde ich mir morgen erst ansehen können... hatte etwas anderes gefunden, wie man das admin Konto von Vista wieder aktiv ...

  45. Vista Fehlt Net.framework 1.14322 geschrieben 24.08.2009 23:40
    Hat sich erledigt,habe diesmal alles per "als admin ausführen" installiert und jetzt läuft wieder alles ...

  46. Soundprobleme Mit Neuem Mainboard geschrieben 09.09.2008 16:23
    Es knackte hin und wieder aus den Boxen. Aber im Moment habe ich keine Probleme.. ist mir etwas Rätselhaft, warum die Soundkarte vor 2 Tagen nicht mehr funktioniert hat und gestern Abend und heute ...

  47. Problem Beim Downloaden geschrieben 03.07.2008 18:43
    habe leider keine Garantie mehr... Und bei Alternate und Co gab es das Board nicht mehr...

  48. Problem Beim Downloaden geschrieben 03.07.2008 18:29
    Hm, würde es nicht reichen nur den Port zu deaktivieren? Oder eine schnellere Karte zu holen?

  49. Problem Beim Downloaden geschrieben 03.07.2008 18:07
    Doch, mit der Netzwerkkarte hat es geklappt. Ich habe leider nur nicht mehr den vollen Speed, da es eine alte Karte ist. Zu der Zeit gab es noch kein GBit-Lan... Crox EDIT: Hatte bei dem einen Satz ...

  50. Problem Beim Downloaden geschrieben 02.07.2008 22:06
    So, habe doch noch eine alte Lan-Karte gefunden. Diese läuft aber "leider" nur mit einer 6000er Geschwindigkeit, jedoch hatte ich bei mehreren Streamvideos und einer 600MB Datei und einigen ...

  51. Problem Beim Downloaden geschrieben 02.07.2008 12:54
    Ja, kann ich versuchen.Wird aber erst evtl Donnerstag etwas! Gruß Crox

  52. Problem Beim Downloaden geschrieben 01.07.2008 19:34
    Auch ein anderes Kabel und restarten des Routers hat nichts geholfen. Das letzte Update ist ebenfalls auf dem Router... Es hat zwar jetzt einmal geklappt,dass 500mb große Video zu ziehen, aber dann ...

  53. Problem Beim Downloaden geschrieben 01.07.2008 17:42
    Evtl sogar das mein Router ne Macke hat, kann mit meinem Laptop seit kurzem nicht mehr über den Router ins Netz. Das war aber noch vor dem abschmieren des MBs. Und da hatte ich keine Probleme. Dann ...

  54. Problem Beim Downloaden geschrieben 01.07.2008 16:54
    Ich hatte einen DVI Splitter an meinen PC /PS3/TFT angeschlossen, um nicht immer den Stecker zu wechseln. Dabei startet der PC nicht mehr, auch nach dem ich wieder alles normal angeschlossen hatte, ...

  55. Problem Beim Downloaden geschrieben 01.07.2008 16:44
    Ja, das Ergebnis ist leider wie zu erwarten: MD5...: 1cafd28bf74d91804c8f6c5f40727e84 Hier noch ein Bild per "Process Explorer" aufgenommen... Ich habe beim Musik hören, obwohl die Dateien ...

  56. Problem Beim Downloaden geschrieben 01.07.2008 16:15
    Beim installieren, erhalte ich nur eine *.dll Datei und eine Uninstall.exe... beim installiern hat er mir keine Fehler angezeigt... Langsam wird es extrem nervig...

  57. Probleme Beim Rebooten geschrieben 03.06.2008 11:54
    Hallo, haben jetzt auch das NT getestet, den Arbeitsspeicher getestet und die Kondensatoren optisch in augenschein genommen. Aber Nt funktioniert und MB optisch i.O. Da er beim hochfahren nicht piept ...

  58. Ati Oder Nvidia (agp) geschrieben 27.08.2007 13:34
    Habe mir jetzt nach nach Graka problemen der Geforce 7950(AGP 512MB), mein Sys hin zu einer 8800GTS von Sparkle erweitert. Die 7950 ist mir nach 2 Tagen durchgeraucht und das, obwohl ich sie nur 2 ...

  59. 60°c Für Eine 250gb Hdd Normal? geschrieben 16.08.2007 14:17
    Everest, wie auch Speedfan lesen die selbe Temp aus. Das die Temps falsch ausgelesen werden, habe ich auch schon gelesen. daher ist die Frage, wie gut die Temp nach außen hin abgeschirmt wird und wo ...

  60. 60°c Für Eine 250gb Hdd Normal? geschrieben 16.08.2007 13:11
    Wenn ich die Hdd anfasse, sind es gefühlt, noch nicht einmal 30°... achja, sie ist doch schon ca 1 Jahr im Betrieb.

  61. Wie Funktioniert Ein Umtausch/rückgabe Wegen Defekt geschrieben 14.08.2007 12:16
    Ja, so werde ich das auch machen. Hoffe mal, das ich dann auch noch umsteigen kann auf eine 8800. Mal sehen was Norskit sagt. THX

  62. Systemabsturz - Bunter Bildschirm geschrieben 13.08.2007 23:52
    ---

  63. Grafikkarten Kaufberatung geschrieben 06.08.2007 20:47
    Hallo, auch ich würde dir, was Grakas angeht, von Ebay abraten. Lieber bei einem guten Händler und auf der wirklich sicheren Seite liegen. Hier eine 8800 von XFX für 299,- , aber leider nur 320MB. ...

  64. Ati Oder Nvidia (agp) geschrieben 06.08.2007 15:15
    Gut, hatte mich eigentlich schon arg gewundert. Aber man weiß ja nie, was sich die Hersteller einfallen lassen, um Geld zu sparen ...

  65. Ati Oder Nvidia (agp) geschrieben 06.08.2007 15:02
    Jap, Alternate ist um 200€ reicher, ich repektive 200€ ärmer, aber mein PC freut sich. So, nun habe ich ge(ver)lesen, das ich den Kühler selbst montieren muss? Habe dabei schonmal ne Karte ...

  66. Ati Oder Nvidia (agp) geschrieben 06.08.2007 14:24
    @ Alucard89 Kannst du mir davon evtl eine Foto machen... Nur wenn es keine großen Umstände mit sich bringt @He4db4nger Wie schon in vorherigen Posts: Ich habe kein prob damit die Auflösung herunter ...

  67. Ati Oder Nvidia (agp) geschrieben 06.08.2007 14:21
    ja, so schaut es im mom auch aus. Creativ ganz unten und dazwischen ist jedemenge Platz. Der Kabelsalat ist auch nicht im Weg. Sollte also ausreichen. Und ja, ich sehe das mit den 512 MB genauso. Und ...

  68. Ati Oder Nvidia (agp) geschrieben 06.08.2007 14:08
    Eine Soundkarte von Creativ... Platz ist genug Meine derzeitige Karte hat auch einen sehr großen Kühler. Hm, ok. Dann wird es aller Wahrscheinlichkeit nach, diese werden. Sollten trotzdem noch ...

  69. Ati Oder Nvidia (agp) geschrieben 06.08.2007 13:55
    So, nun seh ich gerade, dass es von Gecube auch eine 512er Variante gibt http://www.alternate.de/html/product/detai...owTechData=true Sollte doch die bessere Variante sein, oder? Und auf DX10 kann ...

  70. Ati Oder Nvidia (agp) geschrieben 06.08.2007 13:20
    So, @ Alucard89: bei der Karte habe ich leichte bedenken, bzgl der Stromaufnahme.... Mit der Auflösung bin ich mir im klaren, aber er(223 BW) bietet das beste Preis-/Leistungsverhältnis und Shat laut ...

  71. Graka Abgeraucht, Aber Warum? geschrieben 03.05.2007 17:59
    Ja, habe eigentlich aufgrund der Gummis gedacht, dass es federt. Eine Runde schlauer! Danke euch!!

  72. Graka Abgeraucht, Aber Warum? geschrieben 30.04.2007 19:22
    Ja, man sieht ausser der WLP nichts aber als ich die Gummis gesehen habe, wusste ich, dass ich es doch ein leicht wenig übertrieben habe. oder st es normal das diese kaputt gehen(gerissen), denke mal ...

  73. Graka Abgeraucht, Aber Warum? geschrieben 30.04.2007 09:28
    Arghh.Auf der einen Seite sagen Sei fest anziehen, und dann wieder nicht. Meine CPU lebt noch ... ich hoffe noch lange. Hatte diesen ebenfalls selbst angeschraubt. WLP habe ich so aufgetragen, das es ...

  74. Graka Abgeraucht, Aber Warum? geschrieben 29.04.2007 10:29
    Ich habe den " ATI Silencer 5 (Rev. 2)" auf meiner Karte verbaut. Garantie kann ich aufrund des Kühlerwechsels vergessen.

  75. Graka Abgeraucht, Aber Warum? geschrieben 29.04.2007 02:27
    Naja, aber nach einem Jahr? Warum hat der Temp-Fühler dann immer die guten max 70° angezeigt... ärgert mich. Auch wenn eine neue mein Sys evtl besser auslasten kann(3800 x2 -> 4400 x2 übertaktet, ...

  76. Verbindungsproblem geschrieben 19.04.2007 15:00
    Hm.... weiß nicht wo meine letzte antwort hin ist. Ich wohne in einem Hochhaus, mit 44 Mietparteien. Hatte vorher 2 Jahre beim selben Anbieter 6000DSL ohne nennenswerte Probleme. Im Mom funzt es auch ...

  77. Verbindungsproblem geschrieben 14.04.2007 02:06
    Hallo, ja, ich wohne in einem 11 Geschosser und habe mir auch schon von einem Kumpel diesen Tip erhalten. VOr allem über die Feiertage kam ich überhaupt nicht rein und teilweise Sonntag ...

  78. Verbindungsproblem geschrieben 11.04.2007 20:54
    sry ich habe das 2031 mit dem letzten patch.hatte vorher 3wochen ohne prob mit verschieden pc im netz gehangen. im mom springt er hin und wieder...

  79. Merkwürdiges Problem Mit Meinem Lanport geschrieben 01.02.2007 22:08
    Ja. Das wäre eine Idee. Und trotzdem, Ich gehe mit dem selben Router, selbes Lan Kabel mit meinem Laptop ins Netz und das jetzt schon mehr als 24h ohne Logout oder irgendwelchen anderen Fehlern. Habe ...

  80. Merkwürdiges Problem Mit Meinem Lanport geschrieben 01.02.2007 19:57
    So.Habe den PC jetzt einmal an den DSL Anschluss bei einem Kumpel angeschlossen. Und siehe da, er geht mit dem selben Router ins Netz. Er hat zwar nur eine 4000er Line(im Router wird eine ...

  81. Merkwürdiges Problem Mit Meinem Lanport geschrieben 31.01.2007 10:52
    Ach ja: Signal/Rauschtoleranz dB Empfangsrichtung 8 Senderichtung 14 Leitungsdämpfung dB Empfangsrichtung 16 Senderichtung 11 Weiß jetzt nicht ob das jemanden weiterhilft.Könnte es vllt auch an einem ...

  82. Merkwürdiges Problem Mit Meinem Lanport geschrieben 31.01.2007 01:12
    kannst du mir ne site geben?

  83. Pc Läuft Mit "neuer" Graka Nicht An geschrieben 19.08.2006 21:55
    Mal davon abgesehen davon, dass ich im falschen Forum bin, habe ich das mit dem CMOS Clear schon probiert. Hat leider nichts gebracht. Trotzdem danke für den Tip.... Evtl jemand noch eine ...

  84. Pc Freez Beim Gamen Und Scandisk geschrieben 04.06.2006 01:25
    So, im Moment habe ich zwar keine wirkliche Lösung gefunden. Mir ist aber gerade durch Zufall etwas aufgefallen. Hatte meine externe HDD dran und er fror mal wieder ein. Reboot, und kurz vor dem ...

  85. Beim Versenden Von E-mail Anhängen In Outlook Express geschrieben 02.06.2006 01:27
    Habe Sie jetzt zum Thunder überreden können. zu Viren: nichts ungewöhnliches festgestellt. Laut Hijack und Spybot ebenfalls alles i.O.

  86. Kann Nicht Auf Explorer(partionen) Zurückgreifen? geschrieben 01.06.2006 10:28
    hm, gut idee. da wir sein board in vermutung haben mal einen test wert. - runtertakten. muss ich mal sehen wo dies im board mgl ist

  87. Kann Nicht Auf Explorer(partionen) Zurückgreifen? geschrieben 01.06.2006 02:08
    Keiner eine Idee? hm, im moment ist der Wurm drin was PC HW angeht

  88. Hdd Zu Heiß Trotz Lüfter geschrieben 01.06.2006 01:59
    Ja, eine externe Benutze ich dafür auch. Aber diese wird, weil keine Aktive Kühlung vorhanden wiederum "Heiß". Aber dafür läuft sie seltener...

  89. Graka Problem? Ab Und An Weiße Striche Bei Start. geschrieben 31.05.2006 22:45
    Zitat (aMpir3: 31.05.2006, 07:24) ^^ Tjoa, dann gug dich am Besten ma nach nem neuen NT um Was letztendlich zählt is nich unbedingt die Watt zahl, sonder die Ampere! Schreib ma hier rein ...

  90. Beim Versenden Von E-mail Anhängen In Outlook Express geschrieben 31.05.2006 21:07
    Werd ich machen! Danke ersteinmal.

  91. Beim Versenden Von E-mail Anhängen In Outlook Express geschrieben 31.05.2006 21:04
    Zitat (ShadowHunter: 31.05.2006, 20:01) .... Naja wenn Malware drauf is, Gedanken übers Sicherheitskonzept machen Ja, bin ich dabei. Habe meinen anderen Pc jetzt fast soweit, das ich ihn wieder ...

  92. Seite 1 von 1

Freunde

crox hat bisher keine Freunde.

Kommentare

crox hat bisher keine Kommentare. Warum nicht mal "Hallo" sagen?