WinFuture-Forum.de: AlexBochum - Profilansicht - WinFuture-Forum.de

Zum Inhalt wechseln

Profil von AlexBochum

Reputation: 0 Neutral
Gruppe:
aktive Mitglieder
Beiträge:
89 (0,02 pro Tag)
Dabei seit:
23. April 06
Profilaufrufe:
1.536
Zuletzt aktiv:
Mitglied ist offline 06. Mai 2009 17:54
Ist gerade:
Offline

Meine Informationen

Mitgliedertitel:
Aufsteigender Ast
Alter:
31 Jahre alt
Geburtstag:
Juli 31, 1990
Geschlecht:
Nicht angegeben Nicht angegeben
Wohnort:
Bochum-Wattenscheid

Erweiterte Informationen

Betriebssystem:
Windows XP Home SP3, Windows Vista Ultimate
CPU:
Intel Core 2 Quad
Grafikkarte:
nVidia GeForce 8800GTS
RAM:
3072 MB
Laufwerke:
DVD-RW, CD-RW, Kartenleser
sonstige Komponenten:
viele ;)

Letzte Profilbesucher

Keine Besucher vorhanden

Erstellte Beiträge

  1. Seite 1 von 1
  2. Festplatte Wird Nicht Erkannt geschrieben 22.06.2008 23:12
    Ah, danke! Da werde ich dann mal weiterforschen. Grüße, Alex ...

  3. Festplatte Wird Nicht Erkannt geschrieben 22.06.2008 11:45
    Das dürfte problematisch werden, Medion verteilt leider nur noch die neue Version. Bei MSI weiß ich ehrlich gesagt nicht, wonach ich suchen muss. Das Live-Update zeigt natürlich auch nur an, dass ...

  4. Festplatte Wird Nicht Erkannt geschrieben 21.06.2008 20:17
    Wie setze ich denn das BIOS zurück? - Eine Knopfbatterie habe ich nämlich nicht gefunden, oder ist die einfach zu gut versteckt (was aber eigentlich nicht sein kann, habe wirklich sehr genau ...

  5. Festplatte Wird Nicht Erkannt geschrieben 20.06.2008 19:26
    Das mit dem Umstellen würde ich gerne machen, hab aber noch keine Option dazu gefunden. Kann es sein, dass man das nicht ändern kann? Integrieren der Treiber ist für mich nicht so gut, da ich auch ...

  6. Falsche Geschwindigkeitsanzeige Fürs Internet geschrieben 14.06.2008 21:25
    Habe übrigens heute gemerkt, dass das Problem ausschließlich bei HTTP-Anfragen besteht! FTP ist immer optimal, ebenso Flash (Flash-Speedtests messen auch vollen Speed, die ohne Flash nur die ...

  7. Falsche Geschwindigkeitsanzeige Fürs Internet geschrieben 09.06.2008 18:33
    Also Versatel kann eigentlich (ausnahmsweise...) nicht Schuld sein, am gleichen Rechner geht wie gesagt unter Ubuntu alles normal. Windows XP MCE auf Laptop: Gleiches Problem, war allerdings auch ...

  8. Falsche Geschwindigkeitsanzeige Fürs Internet geschrieben 09.06.2008 15:49
    Leider nicht, das ist es ja... Interessant finde ich, dass wieistmeineip.de auch nur die halbe Geschwindigkeit anzeigt (hab gerade nochmal geschaut, genau 1.024 KBit/s), speedreport.de allerdings ...

  9. Falsche Geschwindigkeitsanzeige Fürs Internet geschrieben 08.06.2008 22:52
    Nachtrag: Es muss sich wohl um ein Update handeln, das den Fehler verursacht... Habe neu installiert, aber beim Updaten (noch vorm SP1) kam der Fehler wieder. Grüße, Alex

  10. Kaffeine Stürzt Ab geschrieben 17.04.2008 18:31
    Heute einmal Ubuntu neu installiert, schon ist wieder kein Fernsehen möglich. Allerdings kommt diesmal vor dem Absturz noch das Kaffeine-Logo mit der Meldung "DeInterlace: Ein". Danach aber ...

  11. Kaffeine Stürzt Ab geschrieben 11.03.2008 21:01
    Komischkomisch... Auf einmal geht wieder alles wunderbar?! Vielleicht braucht Kaffeine das ja einfach alle paar Starts, über die Konsole gestartet zu werden. Trotzdem hier das Protokoll. Ist das ...

  12. Kaffeine Stürzt Ab geschrieben 11.03.2008 19:18
    Und schon ist es soweit. Kaffeine reagiert nach der Auswahl wieder nicht mehr, auch ein Update auf 0.8.6 hat nicht geholfen... Komischerweise funktioniert xine nachwievor problemlos, wobei ich ...

  13. Kaffeine Stürzt Ab geschrieben 11.03.2008 17:42
    Danke, werde ich dann versuchen, sobald de.archive.ubuntu.com wieder online ist, aus dem Grund kann ich nämlich derzeit meine Paketlisten nicht aktualisieren. Wenn ich bei xine das deinterlacing ...

  14. Kaffeine Stürzt Ab geschrieben 11.03.2008 17:03
    Danke für die schnelen Antworten, das bringt mich ja schonmal weiter. Heißt das also zusammengefasst, das Problem gibt es nur, wenn ich Kaffeine 0.8.6 verwende und gleichzeitig den Firefox geöffnet ...

  15. Wintv Und Vista-uac geschrieben 13.12.2007 17:08
    Auch wenn ich jetzt wahrscheinlich gegen die Mehrheit spreche, ich bin da eher für WinTV. @Stefan: Wie mache ich das denn mit dem BDA-Ding? Habe den Defender bisher niemals aktiv benutzt und daher ...

  16. Wintv Und Vista-uac geschrieben 09.12.2007 17:52
    Hm komisch, eigentlich kann man bei der Treiberinstallation ja nichts falsch machen... Hatte den Stick auch auf meinem Hauptrechner unter Vista installiert, gleiche Probleme, meistens sogar ...

  17. Suse In Vista Bootmanager geschrieben 06.10.2007 13:10
    Also Grub sollte sich über das Linux-Kontrollzentrum deinstallieren lassen, den Vista-Bootmanager kann man einfach mit EasyBCD konfigurieren. ...

  18. Linux-einsatz In Deutschen Schulen Steigt geschrieben 05.08.2007 16:37
    Wir haben den Server auf Ubuntu 7.04, ansonsten Windows 98SE bzw. 2000 Prof. mit u. a. Office 2000 Prof. und Delphi 4. ...

  19. Sidebar Startet Nicht Mehr! geschrieben 27.07.2007 12:31
    Danke für die schnellen Antworten - wenn ich die sidebar.exe starte, erscheint diese nichtmal im Taskmanager. :S Im Tray passiert auch nichts. ...

  20. Windows Live Hotmail Funktioniert Nicht geschrieben 26.07.2007 13:37
    So blöd das klingt, aber jetzt gehts auf einmal wieder?! Naja, umso besser, sofern sich da was ändert meld ich mich nochmal. - Danke trotzdem! ...

  21. Safari Für Windows geschrieben 20.06.2007 13:48
    Klasse, läuft jetzt wunderbar! Einziges Problem: Ich kann, seitdem ich das neue Webkit in den Safari-Ordner kopiert habe, den Browser nur noch über die beiligende .cmd starten, ansonsten stürzt ...

  22. Alternative Für "onlinetvrecorder.com" Gesucht geschrieben 06.06.2007 16:54
    Andere Möglichkeit, an die Dateien zu kommen: Torrent- oder Mirror-Download, so muss man nicht auf den Download warten und bekommt keine GWP abgezogen! Gruß, Alex

  23. Vista Produktkey ändern geschrieben 22.04.2007 11:40
    Guck mal in der Systemsteuerung unter Windows Anytime Upgrade.

  24. Typhoon Tv-karte (saa7134-chip) geschrieben 21.04.2007 15:11
    Versuch unter K!TV mal Einstellungen -> Karten-Einstellungen -> Source Audio und spiel da mal etwas mit rum. Wie kommt denn der Ton zur Soundkarte? - Klinkenkabel an den Line-In der ...

  25. Tv Tuner Wird Nicht Erkannt geschrieben 25.02.2007 14:22
    PowerCinema auf Vista, und schon war zumindest mein System hinüber... Versuch's mal mit K!TV , damit geht hier alles 1a. Treiber kamen bei mir von Microsoft Update - ansonsten guck mal hier ...

  26. Tv Tuner Wird Nicht Erkannt geschrieben 25.02.2007 11:43
    Mit dem Media Center geht's mir auch so (habe dieselbe Karte), da ist wohl nichts zu machen.

  27. Ganz Legal Die Final Von Vista Und Office Testen geschrieben 12.02.2007 18:25
    Hatte ich auch, Cookies löschen hat geholfen.

  28. Wlan Schnelltaste - Alternative geschrieben 10.02.2007 23:05
    Ich hatte auch bis gerade dieses Problem, jetzt war ich kurz im BIOS, habe da "Wireless Status" von Disabled auf "Last State" gestellt. Soll heißen, wenn ich das parallel ...

  29. Icq6 Beta geschrieben 18.12.2006 18:44
    Falls wer noch eine übrig hat, ich würde mich sehr freuen! 347656173 ...

  30. @live Email-adressen geschrieben 18.12.2006 16:52
    Geil, habe jetzt auch meine persönliche Adresse ohne live. Nur wie mache ich das mit den Mails? - Live Mail will gar nicht und Outlook sagt "Service Unavaiable". Grüße, Alex EDIT: Habe ...

  31. Windows Vista: Soundprobleme geschrieben 07.11.2006 17:49
    Zitat (karstenschilder: 06.11.2006, 14:30) Ich habe nach "DEV_4980" gegoogelt und da kam dann 1 Seite gesamt raus. Dort stand, dass bei dem Benutzer der Treiber als "C-Media ...

  32. Dsl Verbindung geschrieben 14.10.2006 15:50
    Kann ich nur bestätigen, das Einwählen geht bei mir nach dem Starten sehr schnell, aber bis er im Netzwerk registriert ist, dauert das schon sehr lange. Allerdings hat Vista auch bei mir das gleiche ...

  33. Vista Build 5600 geschrieben 12.10.2006 19:21
    Ich sag's dir mal schnell: Start --> Rechtsklick auf Computer --> Eigenschaften --> runterscrollen --> "Aktivieren Sie Windows jetzt"

  34. Canon Lide 50 geschrieben 08.10.2006 22:19
    Nur den LiDE 30, der geht mit XP-Treibern einwandfrei.

  35. Läuft Das Aktuelle Nero 7.5.1.1 Unter Vista Rc 2 ? geschrieben 08.10.2006 14:03
    Zitat (hermann.a: 08.10.2006, 12:18) Hallo, das habe ich versucht, aber die Installation will eine Seriennummer? Mfg Hermann Ich denke das wird an den Lizenzbestimmungen liegen, dass diese ...

  36. Läuft Das Aktuelle Nero 7.5.1.1 Unter Vista Rc 2 ? geschrieben 08.10.2006 13:15
    Lad dir am besten Nero Lite runter, das hat nur die Funktionen, die man auch wirklich zum Brennen braucht - und funktioniert perfekt unter Vista RC2. ...

  37. Vista Startsoud? geschrieben 08.10.2006 13:13
    Es gelten eigentlich nur dieselben Vorraussetzungen wie unter XP, der Sound muss eine wav-Datei sein und sollte sich am besten in C:\Windows\Media befinden. Grüße, Alex

  38. [geloest] Trillian Und Aero geschrieben 07.10.2006 20:35
    Lad dir mal Java 6 runter, Download hier .

  39. Programme, Treiber & Mehr geschrieben 07.10.2006 18:56
    Zitat (Snake566977: 07.10.2006, 15:37) [...]und vorallem wenn ich ihm die Treiber geben will, sagt er auch noch groß kotzig: "Nö die besten Treiber werden bereits verwendet" aber immer ...

  40. Gibts Beim Rc 2 Schon Den Neuen Sound ? geschrieben 07.10.2006 18:48
    Was mir allerdings aufgefallen ist, der Sound, der standardmäßig beim Einloggen zu hören ist, ist wieder der von XP, bei der 5728 waren's leicht modifizierte.

  41. Windows Vista Rc2 Build 5744 geschrieben 07.10.2006 18:47
    Zumindest AntiVir funktioniert, wenn man weiterhin der preupd.exe im Hauptverzeichnis Administratorrechte gibt und das Update manuell startet.

  42. Programme, Treiber & Mehr geschrieben 30.09.2006 13:45
    Auch der gute alte Microsoft Train Simulator funktioniert genau wie die ProTrain-Addons perfekt auf Build 5728.

  43. Vista Spracherkennung geschrieben 30.09.2006 13:43
    Ich finde sie sehr praktisch, läuft bei mir besser als Dragon NaturallySpeaking auf XP. Einziger Nachteil: Wenn ich z.B. das Startmenü öffne und "Dokumente" sage, gibt er das meist, genau ...

  44. Kompatibilitätsliste Windows Vista Build 5728 Rc 1 geschrieben 26.09.2006 21:19
    Zitat (Pimp.my.PC: 26.09.2006, 13:57) ANTI VIR LÄUFT NICHT Und wie es bei mir läuft (7.0 unter 5728)! - Ich muss nur manuell updaten... ...

  45. Spracherkennung geschrieben 26.09.2006 21:07
      Zitat (gonzo028: 26.09.2006, 01:34) [...]Und ich weiß z.B. nicht wie ich in ein anderes Formular springen kann um dort etwas reinzudikitieren.[...] Ich sage einfach "Nummern ...

  46. Programme, Treiber & Mehr geschrieben 18.09.2006 21:57
    Desweiteren laufen unter Vista RC1 5600 32-bit sogar der Magix music maker 2006 deLuxe und Microsoft Lernen und Wissen 2006 ohne Probleme...

  47. Microfon Zu Leise In Vista (kein Boost Vorhanden) geschrieben 09.09.2006 20:35
    Mal ganz ehrlich, wenn du weiter überdimensionierte Bilder postest und pushst, ist das Thema bald geschlossen...

  48. Programme, Treiber & Mehr geschrieben 09.09.2006 11:48
    Zitat (Rotschild: 07.09.2006, 21:50) Azureus 2.5.0.0 (Vista schaltet in den "Basic" Modus um Kleiner Tipp dazu: Java 6 Beta 2 installieren! - Läuft wunderbar und erlaubt ...

  49. Windows Vista: Soundprobleme geschrieben 09.09.2006 11:35
    Zitat (Scary674: 09.09.2006, 01:08) kurz gesagt derzeit bietet vista keine 5.1 unterstützung egal welche treiber ihr versucht und egal mit welcher karte... Stimmt nicht - mit wohlgemerkt älteren ...

  50. Virenscanner geschrieben 08.09.2006 22:35
    Sicher, dass der eTrust noch funktioniert? - Ich hatte in den letzten Builds nach der Installation immer Probleme bei der Anmeldung... AntiVir geht aber auch, wenn man manuell updatet.

  51. Microfon Zu Leise In Vista (kein Boost Vorhanden) geschrieben 08.09.2006 20:57
    Andere Frage: Ist das also nicht nur bei mir so, dass unter dem Register "Aufnahme" nur das Mikrofon verfügbar, der Rest "Nicht verfügbar" ist? - Habe eine C-Media CMI9880L, ...

  52. Windows Vista Antivir geschrieben 07.09.2006 22:57
    Updaten geht auch noch manuell: http://www.avira.com...pdate_info.html - da die IVDF für die Version 7 runterladen und über Update --> Manuelles Update im Hauptprogramm aktualisieren... Grüße, ...

  53. Vista 5536 Und Antivirensoftware --avast Geht Nicht! geschrieben 01.09.2006 21:57
    Zitat (TheBrain: 01.09.2006, 00:41) Oder du probierst mal EZ-Antivirus (gibts mit 1j. Lizenz für umme) Bloß nicht - nach der Installation ist keine Anmeldung mehr möglich! ...

  54. Vista 5536 Und Antivirensoftware --avast Geht Nicht! geschrieben 31.08.2006 21:33
    AntiVir geht auch, wenn man das Hauptprogramm als Admin startet und manuell updatet (was aber auch sehr schnell geht - siehe Update --> Manuelles Update).

  55. Pc Und Tv Falsch Verbunden? geschrieben 23.07.2006 14:27
    Zitat (Ronin: 21.07.2006, 13:15) Anleitung Filme über TV-Out (nVidia) am Fernseher: http://www.computerb...ad.php?t=213195 Danke für den Link - auch mit SVHS-Kabel bekommt der Fernseher trotz ...

  56. Programme, Treiber & Mehr geschrieben 23.07.2006 10:54
    Zitat (Raziel12345: 14.07.2006, 09:25) [...]Treiber alle Drauf, aber TV-Programm läuft net (auch nich mit Kompatibili-Dingsbums) Probier mal das, damit geht's zumindest bei mir: ...

  57. Vista Beta 2 Als Buchbeilage? geschrieben 23.07.2006 10:45
    Ich habe vor kurzem noch ein Buch der Microsoft Press über Vista gefunden, dem Build 5422 beilag, vielleicht für den Käufer eine Alternative. ...

  58. C-media (cmi Xxxx) Onboard-sound-problem geschrieben 21.07.2006 14:20
    Ob du's glaubst, oder nicht, aber es wirkt zumindest bei mir Wunder, wenn ich einen älteren Treiber installiere! Der ist von 2004 und befand sich auf der Support-CD. Installation geht nur per ...

  59. Pc Und Tv Falsch Verbunden? geschrieben 21.07.2006 14:12
    Zitat (Overflow: 21.07.2006, 12:44) Du solltest mal Probieren, ob du das Farbformat auf PAL in den Einstellungen deiner Grafikkarte umstellen kannst, dann solltest du auch 50Hz als ...

  60. Pc Und Tv Falsch Verbunden? geschrieben 21.07.2006 11:51
    Habe gerade mal versucht, das Bild abzufotografieren, vielleicht kann man das etwas erkennen. Die Streifen liegen natürlich an der Kamera, aber wenn ihr mal den linken und rechten Rand des Startmenüs ...

  61. Pc Und Tv Falsch Verbunden? geschrieben 21.07.2006 11:20
    Danke für die superschnellen Antworten! PC und Fernseher sind, wie gesagt, mit einem Composite-Kabel verbunden, vom gelben Anschluss am PC zum gelben Anschluss am Fernseher. Einen SVHS-Augang hat ...

  62. Pc Und Tv Falsch Verbunden? geschrieben 21.07.2006 10:39
    Kann man nicht genau sagen, das ist unterschiedlich. Meist aber nach etwa 5 Minuten.

  63. Eingeschränkte Oder Keine Konnektivität geschrieben 14.07.2006 11:28
    Kommt die Meldung von der LAN-Verbindung? Zumindest unter XP geht's so: Rechtsklick darauf -> Eigenschaften -> Internetprotokoll (TCP/IP) deaktivieren, dann kann er auch ...

  64. C-media (cmi Xxxx) Onboard-sound-problem geschrieben 12.07.2006 12:33
    Zitat (Cossi: 10.07.2006, 17:12) EDIT: So habe mal nachgeschaut, ist eine C-Media CMI 9880 Soundkarte Onboard, falls es weiterhilft. Kannste erstmal vergessen, habe dasselbe Problem mit ...

  65. Windows Vista Beta 2 - Rc1, Build 5456.5 geschrieben 02.07.2006 18:41
    Habe ich etwas übersehen, oder gibt es immernoch keine Treiber für C-Media-Soundkarten? Meine 9880L wird zwar installiert, lässt sich aber nicht starten, und mit dem XP-Treiber gibt's keinen ...

  66. Programme, Treiber & Mehr geschrieben 16.06.2006 19:17
    Zitat (elvnox: 16.06.2006, 13:03) Blöde Frage weiß jemand wo man Treiber für HD Audio herbekommt? (ich meine jetzt nicht den realtek chipsatz sondern den von C-Media!) Den suche ich auch ...

  67. Die Besten Gadges Für Die Sidebar geschrieben 11.06.2006 14:12
    Du öffnest den RSS-Feed im Internet Explorer, klickst auf "Diese Nachrichtenquelle abonnieren" und wählst ihn über den Haken neben dem RSS-Gadget aus. ...

  68. Ac 97 Treiber Problem geschrieben 09.06.2006 22:55
    Zitat (Armin: 09.06.2006, 21:41) Schon mal probiert mit "Windows Update"? Da gibts neuerdings auch richtig schöne Hardware-Treiberkomponenten. Funktioniert auch bei "Unbekannten ...

  69. Ac 97 Treiber Problem geschrieben 09.06.2006 22:37
    Was mir noch fehlt sind bessere Treiber für meine C-Media CMI 9880L-Soundkarte, da mit denen von XP nur Stereoklang möglich ist. Grüße, Alex

  70. 5.1 Sound In Vista Beta 1 geschrieben 09.06.2006 20:46
    Ok. Übrigens kann man die noch per Geräte-Manager ohne Kompitabilitätsmodus installieren. ...

  71. 5.1 Sound In Vista Beta 1 geschrieben 09.06.2006 20:39
    Bist du sicher, den richtigen ausgewählt zu haben? Zum Installieren musste ich außerdem die Kompitabilitätseinstellungen auf Windows XP SP2 und "Als Administrator ausführen" setzen. ...

  72. Windows Vista Beta 2 - Meinungen Und Diskussion geschrieben 08.06.2006 23:08
    Zitat (Detonator_x64: 07.06.2006, 22:20) Bei nVidia kannst da das OS auswählen und da nimmst du Windows Vista (32-bit oder 64-bit). *klick* Die gehen bei mir leider nicht, es kommt die Meldung ...

  73. Windows Vista Beta 2 - Meinungen Und Diskussion geschrieben 07.06.2006 23:14
    Danke, werde ich demnächst testen!! Nur blicke ich da nicht durch, welche sind die richtigen? ...

  74. Windows Vista Beta 2 - Meinungen Und Diskussion geschrieben 07.06.2006 23:07
    x86, Build 5384.4... Erkannt wird die Karte schon (als High-Definition Audio Device), kann aber nicht gestartet werden, was sich mit den heruntergeladenen Treibern beheben lässt.

  75. Windows Vista Beta 2 - Meinungen Und Diskussion geschrieben 07.06.2006 23:01
    Zitat (Stan: 07.06.2006, 21:56) ich hatte 7.1 sound und hab half life 2 gezockt. Wie das? - Bei mir ist auch nur Stereo verfügbar und der XP-Treiber (von C-Media) lässt sich installieren, aber ...

  76. Windows Vista Beta 2 - Meinungen Und Diskussion geschrieben 02.06.2006 20:47
    Hatte ich auch, aber die Installation hat trotzdem geklappt. Grüße, Alex

  77. Kein Start Von Cd!? geschrieben 29.05.2006 22:43
    Habe den Kartenleser mal rausgenommen und neu eingesteckt, und siehe da, das war's! DANKE!!! Gruß, Alex ...

  78. Windows Vista Build 5342 - Meinungen Und Diskussion geschrieben 28.04.2006 17:57
    Zitat (willi123: 25.04.2006, 14:23) diese hatte ich inst. bin aber nicht ins inetnet gekommen wollte adim rechte wie kann ich das lösen danke Einfach abgesichert starten (F8 vorm Bootlogo) und ...

  79. 5.1 Sound In Vista Beta 1 geschrieben 23.04.2006 20:04
    Schade, aber egal, danke trotzdem!!

  80. 5.1 Sound In Vista Beta 1 geschrieben 23.04.2006 19:15
    Ich habe ähnliche Probleme in Beta 2 (Build 5308): Meine C-Media CMI 9880 konnte ich problemlos mit den XP-Treibern installieren, aber jetzt habe ich nur Stereosound mit einem 5.1-System, soll ...

  81. Seite 1 von 1

Freunde

AlexBochum hat bisher keine Freunde.

Kommentare

AlexBochum hat bisher keine Kommentare. Warum nicht mal "Hallo" sagen?