WinFuture-Forum.de: moniduse - Profilansicht - WinFuture-Forum.de

Zum Inhalt wechseln

Profil von moniduse

Reputation: 0 Neutral
Gruppe:
aktive Mitglieder
Beiträge:
222 (0,04 pro Tag)
Dabei seit:
06. Januar 06
Profilaufrufe:
6.416
Zuletzt aktiv:
Mitglied ist offline 20. Jun 2021 20:46
Ist gerade:
Offline

Meine Informationen

Mitgliedertitel:
Insider
Alter:
39 Jahre alt
Geburtstag:
November 6, 1983
Geschlecht:
Männlich Männlich

Erweiterte Informationen

Betriebssystem:
Windows 7 Professional 64 bit
CPU:
E6750 @ 3,2 GHz
Grafikkarte:
8800 GT 512MB
Mainboard:
Gigabyte P35 DS3
RAM:
ADATA 4GB DDR2 800 4-4-4-12
Laufwerke:
DVD-RW, 3000 GB+ HD
sonstige Komponenten:
Hanns.G HW191D, Logitech MX1000, Antec P180

Letzte Profilbesucher

Erstellte Beiträge

  1. Seite 1 von 1
  2. Die Website ist nicht erreichbar geschrieben 19.02.2019 08:54
    Unter iOS das gleiche. Mobilseite geht allerdings.

  3. Die Website ist nicht erreichbar geschrieben 18.02.2019 17:24
    Ich bin weiterhin eingeloggt.

  4. Die Website ist nicht erreichbar geschrieben 18.02.2019 15:40
    Läuft schon wieder

  5. Problem mit Grafiktreiber geschrieben 05.07.2015 18:18
    Habe PC zurückgesetzt, läuft auch wieder.

  6. Problem mit Grafiktreiber geschrieben 05.07.2015 17:39
    Mittlerweile geht gar nichts mehr, komme nicht mal in den abgesicherten Modus. Bin immer in einer Schleife aus fehlerhaftem Hochfahren, automatischer Reparatur und Festplattenüberprüfung. ...

  7. Problem mit Grafiktreiber geschrieben 05.07.2015 00:55
    Die 10162 hatte ich zuvor auch drauf. Habe dann ein downgrade gemacht. Und der Treiber vom Windows Update verursacht diesen Black Screen Fehler.

  8. Chrome blendet ständig so eine mouseover info ein geschrieben 10.06.2014 13:03
    Werd ich mal checken. Jetzt ist es seltsamerweise wieder weg. Hatte vorhin Anno-Online geöffnet, das mit Flash läuft. Vielleicht kam es von dem Fenster.

  9. Windows 8 Setup meckert wegen MBR und EFI geschrieben 20.06.2013 13:10
    Wow, jetzt habe ich legacy im UEFI deaktiviert und statt eines IDE-USB-DVD-Laufwerks ein SATA-DVD-Laufwerk verwendet, es wurden 4 Partitionen angelegt und die Installation läuft sofort los. Oh man... ...

  10. Windows 8 Setup meckert wegen MBR und EFI geschrieben 20.06.2013 02:36
    OK ich danke dir dann bis hierher für deine Hilfe

  11. Windows 8 Setup meckert wegen MBR und EFI geschrieben 20.06.2013 02:21
    Ja kann die Datei nicht finden. Status online Größe 55GB Frei 55GB Dyn / GPT * Ich komme bis zu der Partitionstabelle im Setup, dort ist ein Laufwerk 0 Partition 1 mit 128MB Typ MSR ...

  12. Windows 8 Setup meckert wegen MBR und EFI geschrieben 20.06.2013 02:11
    Wieder bis zur Partitionsauswahl, da sagt er nur, geht alles nicht.

  13. Windows 8 Setup meckert wegen MBR und EFI geschrieben 20.06.2013 02:06
    Firmware der SSD hatte ich mal letztes Jahr oder so drauf geladen. Mainboard weiß ich nicht, erst vorgestern bekommen.

  14. Windows 8 Setup meckert wegen MBR und EFI geschrieben 20.06.2013 01:56
    Kann es dann irgendwie an der SSD liegen? Ist ne OCZ Vertex 2 60GB. Vielleicht kommt die nicht mit dem neuen Mainboard zurecht.

  15. Windows 8 Setup meckert wegen MBR und EFI geschrieben 20.06.2013 01:53
    Habe damit schon mehrmals installiert, daran liegts nicht.

  16. Windows 8 Setup meckert wegen MBR und EFI geschrieben 20.06.2013 01:44
    Puh ich gebs bald auf. Auch auf Fat32 gehts mit Stick nicht. Mit der DVD fragt er jetzt plötzlich nach irgendwelchen Gerätetreibern.

  17. Windows 8 Setup meckert wegen MBR und EFI geschrieben 20.06.2013 00:50
    Ja is ne ISO von Dreamspark Premium.

  18. Windows 8 Setup meckert wegen MBR und EFI geschrieben 20.06.2013 00:42
    Na toll Warum muss das so kompliziert sein...

  19. Windows 8 Setup meckert wegen MBR und EFI geschrieben 20.06.2013 00:37
    Ich werds versuchen, sonst muss ich doch noch nen Rohling auftreiben.

  20. Windows 8 Setup meckert wegen MBR und EFI geschrieben 20.06.2013 00:33
    Ach so. Ich erstelle den Stick gerade neu mit dem Tool. Kann ich dann die Daten runter kopieren, auf FAT32 formatieren und wieder rauf schieben?

  21. Windows 8 Setup meckert wegen MBR und EFI geschrieben 20.06.2013 00:24
    Ich erstelle den Stick mit dem Windows 7 USB Tool. Das formatiert automatisch auf NTFS, der EFI Ordner ist aber da.

  22. Windows 8 Setup meckert wegen MBR und EFI geschrieben 20.06.2013 00:07
    Muss man das irgendwie vorher einrichten, dass EFI Modus startet?

  23. Windows 8 Setup meckert wegen MBR und EFI geschrieben 20.06.2013 00:02
    Ich bekomm die Krise. Auf dem anderen Rechner geht diskpart problemlos, jetzt hab ich mal ganz leer gemacht: geht nicht. Nur GPT initialisiert: "Windows kann auf dem Datenträger nicht ...

  24. Windows 8 Setup meckert wegen MBR und EFI geschrieben 19.06.2013 23:03
    Die SSD war die ganze Zeit vorher die Systemplatte, ich konnte sie ja auch am anderen Rechner partitionieren und verwenden. Nur das Setup will nicht.

  25. Windows 8 Setup meckert wegen MBR und EFI geschrieben 19.06.2013 22:45
    Keine checkdisk Fehler, werde den noch mal neu anlegen.

  26. Windows 8 Setup meckert wegen MBR und EFI geschrieben 19.06.2013 22:30
    Ne die Platte ist absolut leer. Wie gesagt hab ich die Installation mit so nem USB-Boot Tool auf nen Stick geladen.

  27. Windows 8 Setup meckert wegen MBR und EFI geschrieben 19.06.2013 22:25
    Es ist die einzige Platte, hab sie jetzt mal zum Anfang verschoben. AHCI Modus ist aktiviert. Ja vor dem Stick steht UEFI.

  28. Windows 8 Setup meckert wegen MBR und EFI geschrieben 19.06.2013 22:22
    Ne nicht am Mac, auf nem anderen PC. Sollte jetzt eigentlich GPT sein, Setup meckert aber rum. "Windows kann auf dem Datenträger nicht installiert werden. Die Hardware des Computers ...

  29. Windows 8 Setup meckert wegen MBR und EFI geschrieben 19.06.2013 22:09
    Habe es gerade auf nem anderen PC mit diesem Easeus Teil probiert, mal sehen obs jetzt geht.

  30. Windows 8 Setup meckert wegen MBR und EFI geschrieben 19.06.2013 21:52
    Da ist ja eigentlich gar nix mehr drauf. Und im Windows-Setup kommen immer Fehler. Wenn ich die Partitionen löschen will, kommt 0x80070002.

  31. Windows 8 Setup meckert wegen MBR und EFI geschrieben 19.06.2013 21:39
    Bei dem clean kommt nur: "Fehler in Diskpart: Das System kann die angegebene Datei nicht finden." Versteh ich nicht.

  32. Netzlaufwerk verbinden mit net use geschrieben 24.03.2013 01:21
    Aaha die Anführungszeichen haben schon gereicht. Danke!

  33. Anzeige probleme mit Internet Explorer geschrieben 03.03.2013 23:36
    OK, Zurücksetzen scheint erstmal funktioniert zu haben. Danke!

  34. Anzeige probleme mit Internet Explorer geschrieben 03.03.2013 22:00
    Ist aber IE 10. Da ist nix zum deinstallieren.

  35. Anzeige probleme mit Internet Explorer geschrieben 03.03.2013 21:41
    Kann man den deinstallieren?

  36. Anzeige probleme mit Internet Explorer geschrieben 03.03.2013 21:36
    Nix installiert, Virenschutz nur Windowseigener. Im Metro-IE sind die Fehler nicht.

  37. search host lastet CPU ständig 50% aus geschrieben 08.09.2012 19:21
    Dieses "Datenverzeichnisberechtigungen Berechtigungen für Windows Search-Datenverzeichnis NT-AUTORITÄT\SYSTEM " wird sogar gemeldet, wenn man gar keine Verzeichnisse zum index ...

  38. search host lastet CPU ständig 50% aus geschrieben 08.09.2012 16:43
    In der Ereignisanzeige sind viele Warnungen bei search: Der Protokollhostprozess 3860 hat nicht reagiert. Das Beenden des Prozesses wird erzwungen {Filterhostprozess 2200}. Wo kann ich noch gucken? ...

  39. search host lastet CPU ständig 50% aus geschrieben 08.09.2012 15:43
    Fragt sich nur, welche Rechte an welchen Ordnern. Habe ja alle Rechte

  40. Nach upgrade von 7 keine Metro-IE da geschrieben 23.08.2012 23:12
    Tatsache, jetzt is er auch Metro. Danke

  41. Win8 Mediacenter / MSDNAA Dreamspark geschrieben 23.08.2012 09:51
    Auch grad gesehen. Download läuft!

  42. Windows 8 Download geschrieben 23.08.2012 09:50
    Dreamspark ist da!!

  43. Chrome 19 tab sync geschrieben 21.05.2012 21:18
    danke funktioniert

  44. Chrome 19 tab sync geschrieben 21.05.2012 16:07
    Aso, kommt dann noch ein neues update oder wie wird das frei geschaltet?

  45. Bilder und Grafiken werden teilweise nicht angezeigt geschrieben 22.02.2012 17:05
    Das Bild kann ich nicht aufrufen. Zu Hause hatte ich eigentlich keine Probleme bisher. IP: 193.175.123.60 (laut wieistmeineip) Microsoft Windows XP [Version 5.1.2600] © Copyright 1985-2001 ...

  46. Bilder und Grafiken werden teilweise nicht angezeigt geschrieben 22.02.2012 16:56
    Ne eigentlich nicht. Das komische ist ja, manchmal laden sie sofort, manchmal gar nicht. Dann steht auch dieser Bilderserver in der Statusleiste (z.B. http://i.wfcdn.de/... ). Bin hier in der FH, ...

  47. Bilder und Grafiken werden teilweise nicht angezeigt geschrieben 22.02.2012 16:48
    Grad mal gemacht, lädt aber trotzdem nicht richtig. Chrome unter Win zeigt Screens in einer news nicht an.

  48. Bilder und Grafiken werden teilweise nicht angezeigt geschrieben 22.02.2012 16:12
    Frontseite. Manchmal lädt alles, manchmal nicht. Auf Win und Mac.

  49. Medion Akoya MD8890 startet nicht oder hängt geschrieben 29.01.2012 01:24
    Ne ich bastle nicht weiter dran rum, muss ja so oder so eingeschickt werden.

  50. Medion Akoya MD8890 startet nicht oder hängt geschrieben 28.01.2012 22:41
    OK aufgeschraubt und Festplatte abgestöpselt. Kurz ins BIOS gekommen und dann is er eingefroren. Muss dann wohl eingeschickt werden.

  51. Medion Akoya MD8890 startet nicht oder hängt geschrieben 28.01.2012 20:15
    Ja eben hab Ichs ins BIOS geschafft, aber es ist nach ca. 10s eingefroren. Konnte nichts machen.

  52. Medion Akoya MD8890 startet nicht oder hängt geschrieben 28.01.2012 19:55
    Ich komme gar nicht ins BIOS, weil das vorher schon stehen bleibt. Von ner Startcd startet der PC gar nicht, manchmal kommt dann auch nur ein schwarzer Bildschirm mit nem blinkenden Strich links ...

  53. Medion Akoya MD8890 startet nicht oder hängt geschrieben 28.01.2012 19:27
    Aber warum hängt sich das Bios komplett auf? Könnte man ohne HDD von ner Live-DVD starten? Naja ich möchte den PC nicht aufschrauben wegen Garantie. Der Medion-Mensch der da war hat den PC selbst mit ...

  54. WinFuture-Forum umfassend überarbeitet geschrieben 20.07.2011 22:46
    Großes Lob, ist wirklich schön geworden.

  55. Suche ein bestimmtes Lied - Thread geschrieben 14.06.2011 17:40
    Hört jemand Hardcore/Schranz? Wie heißt der Track? Hörprobe edit: Ah gefunden ^^ Brachiale Musikgestalter ...

  56. Download per Website-Script oder so geschrieben 25.05.2011 22:50
    Ja hatte ich gestern auch noch gelesen. Geht nur mit nem ganzen Server, aber das ja doch reichlich teuer.

  57. Download per Website-Script oder so geschrieben 25.05.2011 00:17
    Mag natürlich sein, könnte ich mal nachfragen.

  58. Download per Website-Script oder so geschrieben 25.05.2011 00:11
    Naja es heißt TrafficFlat und es ist egal, wie viel Traffic man verursacht.

  59. Download per Website-Script oder so geschrieben 25.05.2011 00:03
    Ich hab bei all-inkl den Tarif PrivatPlus, da werde ich wohl keine tieferen Systemzugriffe haben. Es ging mir halt darum, wenn ich für z.B. die Demo eines Games oder so einen Mirror erstellen will, ...

  60. Programm lässt sich nicht deinstallieren / neu installieren geschrieben 12.03.2011 22:33
    Danke, das hat tatsächlich funktioniert.

  61. Programm lässt sich nicht deinstallieren / neu installieren geschrieben 12.03.2011 21:27
    Wie kann ich das runterladen? Der Knowledgebaseartikel führt immer zu "Deinstallieren einer Office 2003-, Office 2007- oder Office 2010-Suite, wenn eine Deinstallation über die Systemsteuerung ...

  62. Netzwerkübertragung stoppt während der Übertragung geschrieben 09.03.2011 15:10
    Aber dann würde die Übertragung in beide Richtungen doch nicht funktionieren.

  63. Netzwerkübertragung stoppt während der Übertragung geschrieben 09.03.2011 14:00
    Win7 Pro, im Eventlog hab ich eigentlich nix dazu gefunden. An dem einen PC ist ein Cat5e, am anderen nur ein Cat5, was ja aber auch geht. Und die Übertragung geht ja eigentlich einwandfrei, außer ...

  64. Netzwerkübertragung stoppt während der Übertragung geschrieben 07.03.2011 18:06
    Treiber sind aktuell, soweit ich das beurteilen kann. Kopieren geht auch nicht.

  65. Netzwerkübertragung stoppt während der Übertragung geschrieben 07.03.2011 15:47
    Ich habe ausgeschnitten. Hatte was auf dem anderen Rechner gesichert und wollte es wieder zurückschieben.

  66. Windows startet nach Virenentfernung nicht mehr geschrieben 31.12.2010 19:31
    Alles klar, hat wohl keinen Sinn mehr. Danke!

  67. Windows startet nach Virenentfernung nicht mehr geschrieben 31.12.2010 16:06
    Ja da kommt man auch nicht mehr rein.

  68. Windows startet nach Virenentfernung nicht mehr geschrieben 31.12.2010 15:59
    Genau. Da wird dann keine vorhandene Installation angezeigt.

  69. Netzwerkfreigabe Klapt Nur 1 Seitig geschrieben 21.09.2010 22:34
    hm jetzt geht wieder alles, auch ohne gleiche Benutzerkonten.

  70. Netzwerkfreigabe Klapt Nur 1 Seitig geschrieben 21.09.2010 11:17
    Momentan gar kein Antivirus. Win is grad neu drauf. Das Notebook ist entweder per Kabel oder WLAN am Router mit DHCP. Auf dem Notebook habe ich festgestellt, dass dieser TCP Netbios Dienst aus war. ...

  71. Netzwerkfreigabe Klapt Nur 1 Seitig geschrieben 20.09.2010 23:58
    Hallo, habe ein ähnliches Problem. Auf beiden Rechnern Win7. Vom einen PC geht alles einwandfrei. Auf dem Notebook kommt immer Fehler 0x80070035 Der Netzwerkpfad wurde nicht gefunden. Sogar auf sich ...

  72. Pc Wird Ungewollt Aus Energiesparmodus Reaktviert geschrieben 19.08.2010 02:23
    dann umgeh ich das problem erstmal, indem ich den aktivierungszeitgeber deaktiviere.

  73. Pc Wird Ungewollt Aus Energiesparmodus Reaktviert geschrieben 19.08.2010 02:06
    so viren-check sagt nix. gibts vielleicht programme, die die aufgabenplanung besser bedienen lassen? z.b. alle tasks anzeigen, die den pc reaktivieren dürfen.

  74. Pc Wird Ungewollt Aus Energiesparmodus Reaktviert geschrieben 19.08.2010 01:32
    sieht eigentlich normal aus. Zitat Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 00:26:42, on 19.08.2010 Platform: Unknown Windows (WinNT 6.01.3504) MSIE: Internet Explorer v8.00 ...

  75. Problem Mit Java 1.3.1 geschrieben 17.05.2010 22:45
    Gut danke erstmal, muss dann mal weitere Infos einholen.

  76. Problem Mit Java 1.3.1 geschrieben 17.05.2010 22:39
    Ich persönlich habe diese Software nicht. Mir wurde gesagt, dass Updates nicht möglich sind. Es sind neue PCs mit XP angeschafft worden, ob auf den alten was anderes lief kann ich nicht sagen. Aber ...

  77. Problem Mit Java 1.3.1 geschrieben 17.05.2010 22:16
    Mit SP2 gings auch nicht. Das Programm setzt zwingend 1.3.1 voraus.

  78. Problem Mit Java 1.3.1 geschrieben 17.05.2010 21:40
    Die 1.3.1 ist ja installiert, aber stürzt immer ab beim Start des Abrechnungsprogramms.

  79. Problem Mit Java 1.3.1 geschrieben 17.05.2010 20:39
    Auf dem Client läuft halt XP.

  80. Firefox: Etwas Speichern - Kurz Keine Reaktion geschrieben 15.03.2010 22:06
    habe wie schon gesagt auch avira av free. aber der fox hängt auch bei deaktiviertem guard. die cpu ist auch nicht ausgelastet.

  81. Firefox: Etwas Speichern - Kurz Keine Reaktion geschrieben 13.03.2010 18:24
    keine veränderung. auch im firefox-abgesichterten-modus besteht das problem.

  82. Der Letzte Versuch, Das System Vom Vorherigen Ort Zu Starten Ist Fehlg geschrieben 12.03.2010 16:39
    tatsächlich? hm das bs läuft auch auf ner 1000er. weißt du noch, wo genau du das gelesen hast?

  83. Firefox: Etwas Speichern - Kurz Keine Reaktion geschrieben 08.03.2010 20:53
    ja wenn man mehrere grafiken nacheinander speichert, gehen die ersten nicht, dann läufts mehrere male völlig normal, aber dann hängt er wieder. festplatte macht eigentlich nichts besonderes. werden ...

  84. Symbolleisten geschrieben 14.01.2010 01:31
    oh tatsache da fehlte wo der firefox

  85. Gameport Adapter geschrieben 08.12.2009 18:25
    ne da wird nix erkannt. ach hab auch keine lust mehr, geht wieder zurück das ding. ...

  86. Gameport Adapter geschrieben 08.12.2009 16:34
    so der adapter ist da, aber es scheint nicht zu funktionieren. es passiert einfach rein gar nichts, wenn ich das lenkrad anschließe. auch nach einem neustart wird es nirgends angezeigt. noch jemand ...

  87. Gameport Adapter geschrieben 05.12.2009 02:00
    nein das lenkrad hat gameport stecker, das soll per adapter an usb. weil die alte soundkarte, wo noch ein gameport dran ist, nicht mehr läuft. zum lenkrad steht bei trust eigentlich nix, nur dass es ...

  88. Gameport Adapter geschrieben 04.12.2009 18:36
    das teil gehört nem kollegen, is wohl schon ziemlich alt das teil. von treibern weiß ich nix. normalerweise wird es an ne soundkarte angeschlossen, aber die is auch so alt, dass es keine treiber mehr ...

  89. Nur 10mbit/s Netzwerk? geschrieben 02.12.2009 23:29
    im taskmanager unter netzwerk steht auch die verwendete übertragungsrate.

  90. Problem Beim Ausführen Von .exe Dateien geschrieben 02.12.2009 23:23
    manchmal sind dateien nach dem download nicht ganz in ordnung. hab ich schon paar mal erlebt. vielleicht irgendwelche bitfehler oder so. hilft nur neu runterladen.

  91. Bluescreen: Driver Power State Failure geschrieben 10.11.2009 20:14
    boah es ist zum kotzen, ständig bleibt der pc beim standby hängen. entweder bluescreen oder einfach schwarzer bildschirm und er schaltet nicht ab. hab schon bios-update gemacht von F5 auf F11 und ...

  92. Seite 1 von 1

Freunde

moniduse hat bisher keine Freunde.

Kommentare

moniduse hat bisher keine Kommentare. Warum nicht mal "Hallo" sagen?