WinFuture-Forum.de: Mein PC bleibt nach Druck auf den Power-Button aus. - WinFuture-Forum.de

Zum Inhalt wechseln

Nachrichten zum Thema: Prozessoren & Speicher
Seite 1 von 1

Mein PC bleibt nach Druck auf den Power-Button aus.


#1 Mitglied ist offline   rudluc 

  • Gruppe: Mitglieder
  • Beiträge: 3
  • Beigetreten: 12. Juli 22
  • Reputation: 0
  • Geschlecht:Männlich
  • Wohnort:Oberbergischer Kreis

geschrieben 12. Juli 2022 - 11:36

Ich hoffe, ihr könnt mir helfen, die Fehler-Ursache einzugrenzen.

Wenn ich einen Tag lang den Rechner vom Stromnetz getrennt habe, lässt er sich völlig problemlos einschalten und er läuft dann auch stabil. Wenn ich ihn über das System neustarte, fährt er auch herunter und startet wieder völlig normal, so dass ich damit arbeiten kann.
Fahre ich ihn aber herunter und betätige dann den Power-Button, erfolgt keinerlei Reaktion. Der Rechner macht keinen Mucks! Die Power-LED bleibt aus, kein Lüfter dreht sich, es gibt auch kein Geräusch.

1. Wenn es der Power-Button selbst ist, kann ich mir nicht erklären, warum der PC nach einer mehrstündigen Pause wieder startet.
2. Wenn es das Netzteil ist, fehlt mir auch die Erkärung, warum er gelegentlich funktioniert.
3. Wenn es das Motherboard ist fehlt mir auch eine Erklärung, aber dieses ist für mich sowieso eine rätselhafte Blackbox, so dass ich das im Moment für eine Möglichkeit halte.

Hat vielleicht noch jemand einen Tipp?
0

Anzeige



#2 Mitglied ist offline   Stefan_der_held 

  • Gruppe: Offizieller Support
  • Beiträge: 14.111
  • Beigetreten: 08. April 06
  • Reputation: 841
  • Geschlecht:Männlich
  • Wohnort:Dortmund NRW
  • Interessen:Alles wo irgendwie Strom durchfließt fasziniert mich einfach weswegen ich halt Elektroinstallateur geworden bin :)

geschrieben 12. Juli 2022 - 12:45

Die Wahrscheinlichkeit ist sehr hoch, dass eine defekte Spannungsversorgung (Netzteil) vorliegt...
Bedenke, dass Digital-Technik im Grunde nur den Zustand 1 (Strom fließt) und den Zustand 0 (Strom fließt nicht) kennt.
Wenn nun die anliegende Spannung zu hoch für Zustand 0 und zu niedrig für Zustand 1 ist (bestes Beispiel ist hier eine Diode - die schaltet bspw. bei einem Spannungsunterschied von Anode und Kathode von 0.7V grob gesagt), dann "weiß" das Gerät nicht wie es zu reagieren hat.

Also musst du entweder warten, bis sich die Bauteile wieder "entladen" haben oder halt den erforderlichen Wert erreichen.

Ohne sicher zu gehen, dass eine einwandfreie Spannungsversorgung vorhanden ist, braucht man nicht weiter testen.
Ist mit einem nachweislich einwandfreiem Netzteil das Problem noch existent, dann liegt (ggf. zusätzlich) ein vergleichbarer Defekt auf dem Mainboard vor. DORT lässt sich das aber meist auch optisch schon erkennen in Form von "gewölbten" Elkos.
3

#3 Mitglied ist offline   Airboss 

  • Gruppe: aktive Mitglieder
  • Beiträge: 994
  • Beigetreten: 27. Januar 07
  • Reputation: 33
  • Geschlecht:Männlich
  • Wohnort:Area 51

geschrieben 12. Juli 2022 - 16:36

BIOS Batterie wechseln
O <<<--------------- NSA! - Anschluß für Sonden --------------->>> O

Eingefügtes Bild
0

#4 Mitglied ist offline   rudluc 

  • Gruppe: Mitglieder
  • Beiträge: 3
  • Beigetreten: 12. Juli 22
  • Reputation: 0
  • Geschlecht:Männlich
  • Wohnort:Oberbergischer Kreis

geschrieben 12. Juli 2022 - 18:42

Beitrag anzeigenZitat (Airboss: 12. Juli 2022 - 16:36)

BIOS Batterie wechseln


Ich hab schon mal daran gedacht, das Bios zu resetten, indem ich die BIOS-Batterie ausbaue und die kleine Steckbrücke umstecke.
Bei der Gelegenheit kann ich gleich eine neue Batterie einbauen.
Mal sehen, ob es etwas nützt.
0

#5 Mitglied ist offline   Stef4n 

  • Gruppe: aktive Mitglieder
  • Beiträge: 1.061
  • Beigetreten: 20. August 18
  • Reputation: 217
  • Geschlecht:Männlich
  • Wohnort:RLP ~Mainz
  • Interessen:pc

geschrieben 12. Juli 2022 - 22:37

Ich gehe bei der Vermutung von Stefan mit und tippe auf Defekt auf Mainboard oder Netzteil.
... aber bitte vorher ein Backup machen! ;-)
0

#6 Mitglied ist offline   rudluc 

  • Gruppe: Mitglieder
  • Beiträge: 3
  • Beigetreten: 12. Juli 22
  • Reputation: 0
  • Geschlecht:Männlich
  • Wohnort:Oberbergischer Kreis

geschrieben 13. Juli 2022 - 10:31

Update: Das Resetten des CMOS und der Einbau einer neuen Batterie CR2032 hat leider nichts genützt. Der Rechner bleibt tot.
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0