WinFuture-Forum.de: "Probleme mit dem MS-Konto" - es nervt! - WinFuture-Forum.de

Zum Inhalt wechseln

Windows 10: Alle News, der Download sowie zahlreiche Screenshots und Videos zum neuen Betriebssystem von Microsoft. Jetzt im WinFuture Windows 10 - Special informieren!
Seite 1 von 1

"Probleme mit dem MS-Konto" - es nervt!


#1 Mitglied ist offline   startrek 

  • Gruppe: aktive Mitglieder
  • Beiträge: 581
  • Beigetreten: 27. August 08
  • Reputation: 16

geschrieben 14. Juli 2021 - 16:21

Hallo,
seit einigen Wochen mehren sich die Fehlermeldungen a `la "Probleme mit Ihrem Microsoft-Konto" und "höchstwahrscheinlich wurde das Kennwort geändert". Ich kriege die Meldung einfach nicht weg. Wenn ich auf "jetzt beheben" klicke und im neuen Fenster das Passort eingebe, ist zu lesen, dass alle Konten "ordnungsgemäß" funktionieren - bis zum nächsten mal.
Frage 1: Was würd passieren, wenn ich mein Notebook aus dem MS-Account einfach entferne?Frage 2: Kann es damit zusammenhängen, dass ich vor vielen Monaten Windows auf einer SSD installiert habe und die vorhandene HDD als Speicher nutze?
Wenn jemand ansonsten eine Idee hat..... wie immer: Vielen Dank!

0

Anzeige



#2 Mitglied ist offline   CaNNoN 

  • Gruppe: aktive Mitglieder
  • Beiträge: 318
  • Beigetreten: 16. November 05
  • Reputation: 45

geschrieben 14. Juli 2021 - 16:41

versuch dich mal mit dem konto auf https://account.microsoft.com anzumelden, ich hatte schon mal beobachtet, dass das einfach an nicht akzeptierten (geaenderten) datenschutzbestimmungen lag - die wurden von windows halt nicht angezeigt.
0

#3 Mitglied ist offline   startrek 

  • Gruppe: aktive Mitglieder
  • Beiträge: 581
  • Beigetreten: 27. August 08
  • Reputation: 16

geschrieben 14. Juli 2021 - 16:44

Befehl ausgeführt - keine Probleme bei der Anmeldung. Das Passwort ist identisch mit dem zur Windows-Anmeldung. Habe keine Virensoftware oder sonstige Drittprogramme installiert. Das Problem geistert ja schon seit Jahren durchs Netz. Eingefügtes BildWindows 10 ist jedenfalls aktuell auf dem Notebook.

Dieser Beitrag wurde von startrek bearbeitet: 14. Juli 2021 - 16:46

0

#4 Mitglied ist offline   D4v!d 

  • Gruppe: aktive Mitglieder
  • Beiträge: 59
  • Beigetreten: 05. Juni 21
  • Reputation: 10
  • Geschlecht:Männlich
  • Interessen:WordPress
    IT
    Selbstmanagement
    gute Biere

geschrieben 15. Juli 2021 - 07:47

Hallo startrek,

ich hatte das identische Problem mal bei einem Kunden. Das Microsoft Konto war auch in Windows Mail eingebunden, obwohl er mit diesem Konto keine E-Mails abrief. Wir haben das Konto dann einfach aus Windows Mail entfernt und gut war es. Vielleicht hilft Dir das ja weiter. :)
Freundliche Grüße,

D4v!d
0

#5 Mitglied ist offline   startrek 

  • Gruppe: aktive Mitglieder
  • Beiträge: 581
  • Beigetreten: 27. August 08
  • Reputation: 16

geschrieben 15. Juli 2021 - 16:16

Ach! Ich nutze tatsächlich Windows Mail. Mal sehen, vielleicht teste ich das mal. In jedem Fall Danke für den Hinweis.
0

#6 Mitglied ist offline   D4v!d 

  • Gruppe: aktive Mitglieder
  • Beiträge: 59
  • Beigetreten: 05. Juni 21
  • Reputation: 10
  • Geschlecht:Männlich
  • Interessen:WordPress
    IT
    Selbstmanagement
    gute Biere

geschrieben 16. Juli 2021 - 07:31

Ich bin gespannt, ob es daran lag. :)
Freundliche Grüße,

D4v!d
0

#7 Mitglied ist offline   startrek 

  • Gruppe: aktive Mitglieder
  • Beiträge: 581
  • Beigetreten: 27. August 08
  • Reputation: 16

geschrieben 19. Juli 2021 - 19:39

Die Freude währte leider nur wenige Tage: Die Fehlermeldung hat mich heute wieder besucht. Was ich sagen kann, ist, dass die Meldung zu 90% immer dann aufpoppt, wenn das Notebook aus dem Energiesparmodus wieder aufgeweckt wird.
Aber wie Du schon geschrieben hast.... einen Versuch war es wert.

0

#8 Mitglied ist offline   treptowers 

  • Gruppe: aktive Mitglieder
  • Beiträge: 310
  • Beigetreten: 10. Dezember 15
  • Reputation: 6
  • Geschlecht:Männlich

geschrieben 19. Juli 2021 - 20:26

Hallo startrek,
ich hatte das Problem auch. Bei mir lag es daran das ich für das Konto keine Ausweichmailadresse angelegt habe oder mit einer Telefonnummer. Habe dann eine 2. Mailadresse angelegt und seitdem bekomme ich den Fehler nicht mehr. Vielleicht ein Ansatzpunkt.
Gruss Stefan
0

#9 Mitglied ist offline   startrek 

  • Gruppe: aktive Mitglieder
  • Beiträge: 581
  • Beigetreten: 27. August 08
  • Reputation: 16

geschrieben 29. Juli 2021 - 10:02

So. Also ich nutze ja Windows Mail und wollte das auch nicht aufgeben für den Blödsinn hier. Spasseshalber bin ich also mal hingegangen und hab das Passwort meines GMX-Mailaccounts dem des MS-Kontos angepasst. Bis jetzt, was aber noch nicht unbedingt was heißen muss, tauchte die Meldung nicht mehr auf. Oh Mann, ey..... Eingefügtes Bild
0

#10 Mitglied ist offline   IXS 

  • Gruppe: aktive Mitglieder
  • Beiträge: 2.227
  • Beigetreten: 04. Dezember 12
  • Reputation: 225

geschrieben 30. Juli 2021 - 20:18

Fehler dieser Art hängen meistens damit zusammen, dass man mehrere PCs über den MS-Account synchronisiert hat.
Wenn die Anmeldungsart nicht dieselbe auf jedem Gerät ist, kann das richtig lustig werden.
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0