WinFuture-Forum.de: Polar V650 wird nicht erkannt - WinFuture-Forum.de

Zum Inhalt wechseln

Windows 10: Alle News, der Download sowie zahlreiche Screenshots und Videos zum neuen Betriebssystem von Microsoft. Jetzt im WinFuture Windows 10 - Special informieren!
Seite 1 von 1

Polar V650 wird nicht erkannt


#1 Mitglied ist offline   xpfan 

  • Gruppe: aktive Mitglieder
  • Beiträge: 828
  • Beigetreten: 25. August 05
  • Reputation: 1
  • Geschlecht:Männlich

geschrieben 20. August 2020 - 17:43

Hallo an die Community,

ich habe ein Problem mit Polarflow unter Windows 10 und Polar V650 Fahrrad computer ich kann das Gerät nicht bei Polar registrieren da es nicht erkannt wird. (Auch bei ausgeschalteter Firewall nicht) andere Polar Geräte machen kein Problem.
Auszug aus der LogDatei

[18:32:32.577] [17372] Common: contentServerVersion: major.minor.patch.revision
[18:32:32.577] [17372] Start... Version: major.minor.patch.revision
[18:32:32.638] [17372] progress: 90
[18:32:32.649] [17372] translationLoad: success
[18:32:32.649] [17372] status: 200
[18:32:32.662] [17372] Local.Read, path: /DEVICE.BPB
[18:32:32.662] [17372] Training computer not found with deviceId: 00000000
[18:32:32.665] [17372] ReadReady, status: TC_NOT_FOUND, FILE_OPERATION_FAILED, callerName:
[18:32:32.666] [17372] ErrorCase: TC_NOT_FOUND, FILE_OPERATION_FAILED, undefined
[18:32:32.682] [17372] Device could not be found. Returning: general, reason: Sync preparation cannot be completed, because training computer not present.
[18:32:32.685] [17372] Remote.Read, url: /ui/devicelist.html
[18:32:32.745] [17372] progress: 90
[18:32:32.746] [17372] ReadReady, status: success, callerName: SyncMain
[18:32:32.746] [17372] status: 200, OK
[18:32:32.847] [17372] progress: 90
[18:32:32.849] [17372] progress: 100
[18:32:32.849] [17372] status: 1
18:32:40 src\polar\mclaren\[email protected] browse_reply: [browse_reply] flags: 3 if: 9 err: 0 ref: 5be1200
18:32:40 src\polar\mclaren\[email protected] browse_reply: resolve err: 0
18:32:40 src\polar\mclaren\[email protected] resolve_reply: [resolve_reply] flags: 1 interface: 9 err: 0
18:32:41 src\polar\mclaren\[email protected] resolve_reply: Warning no ipv6 address found!
18:32:41 src\polar\mclaren\[email protected] resolve_reply: [resolve_reply] flags: 1 interface: 9 err: 0
18:32:42 src\polar\mclaren\[email protected] resolve_reply: Warning no ipv6 address found!
18:32:42 src\polar\mclaren\[email protected] resolve_reply: [resolve_reply] flags: 1 interface: 9 err: 0
18:32:43 src\polar\mclaren\[email protected] resolve_reply: Warning no ipv6 address found!
18:32:43 src\polar\mclaren\[email protected] resolve_reply: [resolve_reply] flags: 0 interface: 9 err: 0
18:32:44 src\polar\mclaren\[email protected] resolve_reply: Warning no ipv6 address found!

Ich hätte ja die Datei angehängt, aber war nicht möglich

Angehängtes Bild: Anmerkung polar.png
0

Anzeige



#2 Mitglied ist offline   xpfan 

  • Gruppe: aktive Mitglieder
  • Beiträge: 828
  • Beigetreten: 25. August 05
  • Reputation: 1
  • Geschlecht:Männlich

geschrieben 07. Dezember 2020 - 05:51

Thema ist gelöst bitte auf gelöst setzen.
0

#3 Mitglied ist offline   peter2004 

  • Gruppe: Mitglieder
  • Beiträge: 1
  • Beigetreten: 24. November 21
  • Reputation: 0

geschrieben 24. November 2021 - 10:24

Ich habe das selbe Problem! Was ist die lösung?
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0