WinFuture-Forum.de: Facebook Newsfeed Frage - WinFuture-Forum.de

Zum Inhalt wechseln

Nachrichten zum Thema: Internet
  • 2 Seiten +
  • 1
  • 2

Facebook Newsfeed Frage


#1 Mitglied ist offline   Schlutopia 

  • Gruppe: aktive Mitglieder
  • Beiträge: 168
  • Beigetreten: 03. Juli 08
  • Reputation: 2

geschrieben 25. August 2018 - 14:58

Moin,

im Netz konnte ich bisher keine Antwort auf mein Problem finden, nur die gleichen Fragen. Facebook Support ist ja eine glatte 6, daher frage ich hier:

Seit zwei Tagen wird mein Newsfeed nur eingeschränkt, bzw. verkehrt/ durcheinander angezeigt. Oft kann ich nur zwei, drei neue Beiträge sehen, dann ist Schluss.

Einstellung ist "Neueste Meldungen", wenn ich aktualisiere bekomme ich andere Meldungen angezeigt, meist alte. Das Problem tritt nicht bei meinen Freunden auf (real sowie FB).
Browser habe ich gewechselt, Cookies gelöscht, ausgeloggt, eingeloggt, Einstellungen überprüft,...

Weiss hier jemand Rat?

Danke

Dieser Beitrag wurde von Schlutopia bearbeitet: 25. August 2018 - 14:58

0

Anzeige



#2 Mitglied ist offline   Gispelmob 

  • Gruppe: aktive Mitglieder
  • Beiträge: 2.489
  • Beigetreten: 14. August 15
  • Reputation: 360

geschrieben 25. August 2018 - 19:43

Ich steh bissl auf dem Schlauch. Welcher Newsfeed? Auf Facebook? Das Ding unter deinem Accoutnamen?

Das funktioniert bei mir wie immer. Hm.

Wie sind denn deine Einstellungen dazu?

Dieser Beitrag wurde von Gispelmob bearbeitet: 25. August 2018 - 19:46

AMD Ryzen 9 5950X, Asus ROG Strix X570-F Gaming, 32GB Corsair DDR4-3200, Asus Geforce GTX 3060 12GB, Creative Sound Blaster AE-7, 240GB SSD, 500GB SSD, 2x 1TB SSD, Win10 Home 64Bit, 3x Acer G246HL Bbid, Logitech MX518 Gaming Mouse, Logitech G440 Mousepad, Logitech K120 Keyboard, Razer Tiamat 7.1 V2 Headset, Creative Inspire 5.1 5300 Soundsystem
0

#3 Mitglied ist offline   DK2000 

  • Gruppe: Administration
  • Beiträge: 19.613
  • Beigetreten: 19. August 04
  • Reputation: 1.410
  • Geschlecht:Männlich
  • Wohnort:Oben auf dem Berg
  • Interessen:Essen, PC, Filme, TV Serien...

geschrieben 25. August 2018 - 21:12

Bei "Neueste Meldungen" werden gar keine Meldungen angezeigt.

Da seht nur 'Zurück zu den Top-Meldungen'-

In der App auf dem Tablet kommt da auch nur 'Beiträge können gerade nicht geladen werden.

Keine Ahnung, woran das liegen könnte.
Ich bin kein Toilettenpapier-Hamster.
---
Ich bin ein kleiner, schnickeldischnuckeliger Tiger aus dem Schwarzwald.
Alle haben mich ganz dolle lila lieb.
0

#4 Mitglied ist offline   Gispelmob 

  • Gruppe: aktive Mitglieder
  • Beiträge: 2.489
  • Beigetreten: 14. August 15
  • Reputation: 360

geschrieben 26. August 2018 - 07:07

Ist es jetzt Mode dass ihr mit euren Zweitaccounts postet? :wink:

Du hast unter Top-Meldungen und Neueste Meldungen noch die Einstellungen. Da kannst du viel rumspielen was du sehen willst und in welcher Reihenfolge.
AMD Ryzen 9 5950X, Asus ROG Strix X570-F Gaming, 32GB Corsair DDR4-3200, Asus Geforce GTX 3060 12GB, Creative Sound Blaster AE-7, 240GB SSD, 500GB SSD, 2x 1TB SSD, Win10 Home 64Bit, 3x Acer G246HL Bbid, Logitech MX518 Gaming Mouse, Logitech G440 Mousepad, Logitech K120 Keyboard, Razer Tiamat 7.1 V2 Headset, Creative Inspire 5.1 5300 Soundsystem
0

#5 Mitglied ist offline   Schlutopia 

  • Gruppe: aktive Mitglieder
  • Beiträge: 168
  • Beigetreten: 03. Juli 08
  • Reputation: 2

geschrieben 26. August 2018 - 08:30

Richtig, allerdings habe ich an den Einstellungen nichts geändert, vorerst.
Dann habe ich rumgespielt, keine Besserung.
Egal ob Tablet oder PC. Egal welcher Browser.
Es werden einige "neue Meldungen" angezeigt, dann kann man nicht mehr weiterscrollen. Vorher konnte man ins unendliche scrollen.
Teilweise ist auch das Alter der angezeigten Posts nich chronologisch.
Im Prinzip das gleiche Problem wie bei DK2000.
0

#6 Mitglied ist offline   Schlutopia 

  • Gruppe: aktive Mitglieder
  • Beiträge: 168
  • Beigetreten: 03. Juli 08
  • Reputation: 2

geschrieben 26. August 2018 - 08:47

Ach ja, der Newsfeed endet immer bei dem selben Post, welcher mittlerweile über 20 Stunden alt ist. Aber die postings von da bis jetzt werden nur teilweise angezeigt.
0

#7 Mitglied ist offline   DK2000 

  • Gruppe: Administration
  • Beiträge: 19.613
  • Beigetreten: 19. August 04
  • Reputation: 1.410
  • Geschlecht:Männlich
  • Wohnort:Oben auf dem Berg
  • Interessen:Essen, PC, Filme, TV Serien...

geschrieben 26. August 2018 - 09:20

Was sollte man denn da noch unter Einstellungen einstellen? Viel gibt es ja da nicht.

Die Anzeige 'Neuste Meldungen' funktioniert schon eine ganze Weile nicht mehr so wirklich richtig. Entweder wird gar nichts angezeigt oder die 'Neusten Meldungen' sind nach irgendeinem Zufallsprinzip ausgewählt, das sich mir nicht erschließt.
Ich bin kein Toilettenpapier-Hamster.
---
Ich bin ein kleiner, schnickeldischnuckeliger Tiger aus dem Schwarzwald.
Alle haben mich ganz dolle lila lieb.
0

#8 Mitglied ist offline   Gispelmob 

  • Gruppe: aktive Mitglieder
  • Beiträge: 2.489
  • Beigetreten: 14. August 15
  • Reputation: 360

geschrieben 26. August 2018 - 09:52

Habt ihr irgendetwas blockiert? Bei mir gibt es die Problem nicht. Es wird wie immer alles angezeigt.
AMD Ryzen 9 5950X, Asus ROG Strix X570-F Gaming, 32GB Corsair DDR4-3200, Asus Geforce GTX 3060 12GB, Creative Sound Blaster AE-7, 240GB SSD, 500GB SSD, 2x 1TB SSD, Win10 Home 64Bit, 3x Acer G246HL Bbid, Logitech MX518 Gaming Mouse, Logitech G440 Mousepad, Logitech K120 Keyboard, Razer Tiamat 7.1 V2 Headset, Creative Inspire 5.1 5300 Soundsystem
0

#9 Mitglied ist offline   Schlutopia 

  • Gruppe: aktive Mitglieder
  • Beiträge: 168
  • Beigetreten: 03. Juli 08
  • Reputation: 2

geschrieben 26. August 2018 - 09:59

Nein, keine Adblocker mehr. Ich hab schon Benachrichtigungen an/aus ausprobiert...
Kam ja auch von heut auf morgen.
Im Netz kann man lesen, dass dieses Phänomen schon einigen zuteil geworden ist, allerdings gab es bisher wohl noch keine Erklärung.

Daher meine Frage hier...
0

#10 Mitglied ist offline   DK2000 

  • Gruppe: Administration
  • Beiträge: 19.613
  • Beigetreten: 19. August 04
  • Reputation: 1.410
  • Geschlecht:Männlich
  • Wohnort:Oben auf dem Berg
  • Interessen:Essen, PC, Filme, TV Serien...

geschrieben 26. August 2018 - 10:06

Blockiert ist da bei mir auch nichts.

Das Problem tritt ja bei mir sowohl im Browser unter Windows auf, als auch in der App für iOS (iPhone und iPad gleichermaßen). Bei letzterem kommt ja meistens nur noch 'Beiträge können gerade nicht geladen werden.'. Und wüsste jetzt wirklich nicht, was ich da jetzt noch einstellen könnte, dass sich das Verhalten ändert.
Ich bin kein Toilettenpapier-Hamster.
---
Ich bin ein kleiner, schnickeldischnuckeliger Tiger aus dem Schwarzwald.
Alle haben mich ganz dolle lila lieb.
0

#11 Mitglied ist offline   Schlutopia 

  • Gruppe: aktive Mitglieder
  • Beiträge: 168
  • Beigetreten: 03. Juli 08
  • Reputation: 2

geschrieben 28. August 2018 - 06:46

Nun hab ich die Meldung: "Willkommen, leg los und füge Freunde hinzu..."

und keine Postings...
0

#12 Mitglied ist offline   Mac112 

  • Gruppe: aktive Mitglieder
  • Beiträge: 50
  • Beigetreten: 01. Oktober 07
  • Reputation: 0
  • Geschlecht:Männlich
  • Wohnort:47809 Krefeld
  • Interessen:Motorrad, Web, IT & Recht

geschrieben 28. August 2018 - 08:41

Beitrag anzeigenZitat (Schlutopia: 25. August 2018 - 14:58)

Seit zwei Tagen wird mein Newsfeed nur eingeschränkt, bzw. verkehrt/ durcheinander angezeigt. Oft kann ich nur zwei, drei neue Beiträge sehen, dann ist Schluss.


Hallo,
ich weiß was Du meinst.Ich hatte auch das Problem, dass die Neuesten Nachrichten bereits mind. 6 Std. bis 5 Tage alt waren, Aktuelleres wurde mir nicht angezeigt. Hab den Support angeschrieben und 2 Tage später ging es wieder (mal sehen wie lange). Eingefügtes Bild

LG Mac
0

#13 Mitglied ist offline   Schlutopia 

  • Gruppe: aktive Mitglieder
  • Beiträge: 168
  • Beigetreten: 03. Juli 08
  • Reputation: 2

geschrieben 28. August 2018 - 08:46

Den Support habe ich mittlerweile auch angeschrieben.

Habe gerade eine aktuelle Meldung im Newsfeed erhalten...

HSV führt 1:0...


das Spiel war gestern abend.
0

#14 Mitglied ist offline   Mac112 

  • Gruppe: aktive Mitglieder
  • Beiträge: 50
  • Beigetreten: 01. Oktober 07
  • Reputation: 0
  • Geschlecht:Männlich
  • Wohnort:47809 Krefeld
  • Interessen:Motorrad, Web, IT & Recht

geschrieben 28. August 2018 - 09:27

Tja, was schrieb ich noch: "Mal sehen wie lange".
Gerade hab ich wieder 14 Std. alte Nachrichten im Feed... Eingefügtes Bild

LG Mac
0

#15 Mitglied ist offline   Schlutopia 

  • Gruppe: aktive Mitglieder
  • Beiträge: 168
  • Beigetreten: 03. Juli 08
  • Reputation: 2

geschrieben 28. August 2018 - 09:33

...Verdammt...


ach ja, einmal gesehene Postings verschwinden dann auch
0

Thema verteilen:


  • 2 Seiten +
  • 1
  • 2

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0