WinFuture-Forum.de: Led Fahrradbeleuchtungs Thread - WinFuture-Forum.de

Zum Inhalt wechseln

Beiträge in diesem Forum erhöhen euren Beitragszähler nicht.
  • 3 Seiten +
  • 1
  • 2
  • 3

Led Fahrradbeleuchtungs Thread


#1 Mitglied ist offline   DanielDuesentrieb 

  • Gruppe: aktive Mitglieder
  • Beiträge: 9.306
  • Beigetreten: 15. Januar 06
  • Reputation: 260
  • Geschlecht:Männlich
  • Wohnort:Iserlohn

geschrieben 28. November 2008 - 15:48

Hi!

Ich habe von Trelock die guten LED Lichter für's Fahrrad. Kann ich jedem empfehlen der oft unterwegs ist. Machen ein :wink: Licht. Auf alle Fälle hab' ich die Batterieversion und im Frontlicht kommen 4x LR6, also AA Batterien rein. Netzteil zum Aufladen hab' ich auch da. Nur gehen die Batterien meist recht schnell leer. Ist zwar immernoch hell aber nicht so hell wie mit voller Power, ist ja klar :D.

Original waren 1800mAh NiMH Akkus drin, jetzt sind aber 2200mAh Akkus drin auch vom Typ NiMH.

Dass die Batterien so schnell leer werden, liegt wohl daran, dass ich auch bei Temperaturen weniger 0°C fahre und die Batterien den extremem Temperaturunterschied von guten 22°C Raumtemperaturn auf um die 0°C Außentemperaturen nicht mögen.

Gibt es da Batterien, die das besser aushalten? Und je mehr mAh ich habe, umso schneller werden die doch durch den Schock leer, richtig? Nützen spezielle "To-Go" Akkus was, die auch nach langer Lagerzeit noch Kapazität haben?

Greets
Daniel

Dieser Beitrag wurde von DanielDuesentrieb bearbeitet: 07. März 2009 - 20:39


Anzeige



#2 Mitglied ist offline   Großer 

  • Gruppe: aktive Mitglieder
  • Beiträge: 3.930
  • Beigetreten: 15. Juni 04
  • Reputation: 0

geschrieben 07. Dezember 2008 - 11:22

Hallo DanielDuesentrieb,

ich gehe mal davon aus das dein Ladegerät Mist ist und nicht intelligent.
Kurz gesagt, werden die Akkus nicht vernünftig geladen. Außerdem könnte es sein dass deine Akkus nicht Hochstrom-fähig sind und deshalb schnell versagen. Auch die Akkus an sich könnten nicht das ware sein.
Am besten Du schreibst mal nieder um welche Akkus (Firma und Model) und um welches Ladegerät es sich handelt.

Übrigens:
Ein Foto über die Helligkeit der Lampe würde mir gefallen, da ich auch ein Fan von vernünftiger LED-Beleuchtung bin.

Gruß Großer

Dieser Beitrag wurde von Großer bearbeitet: 07. Dezember 2008 - 11:23


#3 Mitglied ist offline   DanielDuesentrieb 

  • Gruppe: aktive Mitglieder
  • Beiträge: 9.306
  • Beigetreten: 15. Januar 06
  • Reputation: 260
  • Geschlecht:Männlich
  • Wohnort:Iserlohn

geschrieben 07. Dezember 2008 - 15:13

Hey, danke für die Antwort.

Das Set habe ich von Trelock - Klick

Das Ladegerät ist das, was Trelock zu seinem Set beilegt. Also original Trelock ZL 503. Die Akkus werden aber in der Lampe selber geladen und das Ladegerät hat nur einen 2,5mm "Klinkeanschluss". Teilweise hat er ja auch mal 3h geladen und dennoch ging die Lampe nach paar Stunde an. Die Akkus sind von Lidl und naja, halt 2200mAh bei 700mAh max. Ladestrom eigentlich schnellladefähig. Ich werde mir aber trotzdem 4 ordentliche Akkus von Sanyo mit 2700mAh kaufen und dann noch mal testen.

Ich hab' aber ein Kontaktproblem im Auge. Ich dachte erst, das Kabel hat 'en Bruch kurz vor'm Stecker, weil ich daran drehen musste, bis die Lampe auf rot = laden umspringt. Vater hat aber getastet und konnte es drehen wie er wollte, es kam immer Strom an. Also kann es nur noch der Übergang vom Stecker in die Platine und von dort zu den Akkus sein. Denn da kann ich drehen und dann ändert sich die Lampe von orange = standby auf rot = laden.

Foto von der Helligkeit mach ich evtl. heute Abend. Ist aber schon krass hell und das beste ist wirklich was du anstrahlst und weiß ist wird auch weß reflektiert. Das ist so geil! Diese Reflektoren an Schultonistern, Lampe drauf und zupp siehst du wer da ist. Alles was reflektiert ist unglaublich hell und du wirst auf alle Fälle gesehen!

Greets
Daniel

EDIT: Es scheint, dass die Ladebuchse wohl etwas ausgeleiert ist und nicht immer Kontakt zum Ladestift hat. Ich werd' das set wohl dann zurückschicken, ist ja erst 1 Jahr her. Die Akkus kaufe ich aber trotzdem ;D.

Dieser Beitrag wurde von DanielDuesentrieb bearbeitet: 07. Dezember 2008 - 15:56


#4 Mitglied ist offline   DanielDuesentrieb 

  • Gruppe: aktive Mitglieder
  • Beiträge: 9.306
  • Beigetreten: 15. Januar 06
  • Reputation: 260
  • Geschlecht:Männlich
  • Wohnort:Iserlohn

geschrieben 15. Januar 2009 - 21:49

Ich bin's nochmal. Die Lampe ist aus der RMA zurück und hier für den Großen noch die Bilder von der Helligkeit der Lampe. Ja, ist kein Xenonlicht aber 1. weiß und 2. x-mal besser als der gelbe Halogen Mist.

Eingefügtes Bild Eingefügtes Bild Eingefügtes Bild

Qualität ist nicht so durfte, weil 1 sec Belichtungszeit ohne Stativ.

#5 Mitglied ist offline   Großer 

  • Gruppe: aktive Mitglieder
  • Beiträge: 3.930
  • Beigetreten: 15. Juni 04
  • Reputation: 0

geschrieben 15. Januar 2009 - 23:11

Hallo Daniel

Danke für die Fotos!
Ich finde sie schön hell - ich bin schon am überlegen sie auch zu kaufen.

Gruß Großer

#6 Mitglied ist offline   DanielDuesentrieb 

  • Gruppe: aktive Mitglieder
  • Beiträge: 9.306
  • Beigetreten: 15. Januar 06
  • Reputation: 260
  • Geschlecht:Männlich
  • Wohnort:Iserlohn

geschrieben 19. Januar 2009 - 20:41

Zitat

Ich finde sie schön hell - ich bin schon am überlegen sie auch zu kaufen.
Ich glaube, die LS730 wurde nochmal neuaufgelegt ohne den Kunden davon wissend zu machen. Der Schnapper löst den Scheinwerfer jetzt wesentlich leichter und die Arretierung für die 4 Batterien hält besser.

Wenn du in der Nähe von Münster wohnst, kannst Du dir bei Trelock ja das LS740 Set kaufen. Hat dann nochmal 33% mehr Licht (=20 Lux) mit Powerknopf für die 20 Lus und 7 Stunden oder 15 Lux bei 14 Stunden meine ich :(.

Greets
Daniel

#7 _EDDP_

  • Gruppe: Gäste

geschrieben 19. Januar 2009 - 20:48

Ich hab 2 von den LS 330 an meinem Bike und bin damit sehr zufrieden. 'Benutze Duracell Procell (Batterien). Das sind Industriezellen. Die scheinen eine höhere "Resistenz" gegenüber Kälte zu haben...

Dieser Beitrag wurde von EDDP bearbeitet: 19. Januar 2009 - 20:56


#8 Mitglied ist offline   DanielDuesentrieb 

  • Gruppe: aktive Mitglieder
  • Beiträge: 9.306
  • Beigetreten: 15. Januar 06
  • Reputation: 260
  • Geschlecht:Männlich
  • Wohnort:Iserlohn

geschrieben 25. Januar 2009 - 11:30

Ich werde mir wohl die LS740 Leuchte mit bis zu 20 LUX gönnen und das alte an meine Mutter verkaufen ;). Dann kann ich ja noch mal Fotos machen, wie 20 LUX aussehen.

Gruß
Daniel

EDIT: Oder möchte der Große mein LS730 haben? Ist aber auch nur das ohne die Akkus dann, weil das LS740 keine Akkus drin hat.

Dieser Beitrag wurde von DanielDuesentrieb bearbeitet: 25. Januar 2009 - 19:08


#9 Mitglied ist offline   Großer 

  • Gruppe: aktive Mitglieder
  • Beiträge: 3.930
  • Beigetreten: 15. Juni 04
  • Reputation: 0

geschrieben 25. Januar 2009 - 18:37

Hallo Daniel

Das wäre toll.

Gruß Großer

#10 Mitglied ist offline   st_m 

  • Gruppe: aktive Mitglieder
  • Beiträge: 182
  • Beigetreten: 10. März 07
  • Reputation: 0

geschrieben 31. Januar 2009 - 18:56

Ich habe noch nie einen NiMH Akku gesehen, der funktioniert, ausser Sanyo.

#11 Mitglied ist offline   DanielDuesentrieb 

  • Gruppe: aktive Mitglieder
  • Beiträge: 9.306
  • Beigetreten: 15. Januar 06
  • Reputation: 260
  • Geschlecht:Männlich
  • Wohnort:Iserlohn

geschrieben 26. Februar 2009 - 22:42

n'Abend!

Also es ist jetzt weder der Scheinwerfer noch wohl das Ladegerät, sondern die Akkus von Trelock sind schrott. Am Anfang gingen sie noch aber dann wurden sie immer schwächer und jetzt hab' ich alle vier in einer Halogen Taschenlampe drin und die leuchtet nur noch gering. Akkus sind also leer oder platt ...

Ich werde (nachdem ich Gold für meinen Drucker gekauft habe :D) mal die Duracell probieren. Kosten 18€ vier Stück.

Greets
Daniel

#12 _EDDP_

  • Gruppe: Gäste

geschrieben 26. Februar 2009 - 22:50

Probier's doch mal mit Batterien, z.B. den o.g. Duracell Procell...

#13 Mitglied ist offline   Großer 

  • Gruppe: aktive Mitglieder
  • Beiträge: 3.930
  • Beigetreten: 15. Juni 04
  • Reputation: 0

geschrieben 26. Februar 2009 - 23:09

Ich weiß nicht was es für Akkus sind, aber bei solchen Geräten ist meist das Ladegerät (und vielleicht auch die Akkus) nicht das wahre, da sie keine Intelligenz bei der Ladung besitzen.
Gute Akkus (und dessen Lagerung) und vor allem ein gutes Ladegerät machen viel aus.
Übrigens habe ich einem Test gesehen, dass die Aldi-Batterien deutlich länger halten und vor allem preiswerter sind als Duracell und Co.

#14 _EDDP_

  • Gruppe: Gäste

geschrieben 26. Februar 2009 - 23:11

Das Gefühl hatte ich bei den ALDI-Batterien (TÜP-Craft?) nicht, zumindest nicht bei den AAA-Zellen. Die Procells sind Industriezellen und somit auch resistenter gegen äußere Einflüsse wie z.B. Kälte...

#15 Mitglied ist offline   DanielDuesentrieb 

  • Gruppe: aktive Mitglieder
  • Beiträge: 9.306
  • Beigetreten: 15. Januar 06
  • Reputation: 260
  • Geschlecht:Männlich
  • Wohnort:Iserlohn

geschrieben 27. Februar 2009 - 20:19

Nachdem ich gestern die Akkus mittels Halogen fast entladen habe, hat das Ladegerät vom Trelock auch ohne Mucken geladen. Liegt also doch eher an den Akkus.

Thema verteilen:


  • 3 Seiten +
  • 1
  • 2
  • 3

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0