WinFuture-Forum.de: COOPERAUSBO - Profilansicht - WinFuture-Forum.de

Zum Inhalt wechseln

Profil von COOPERAUSBO

Reputation: 2 Neutral
Gruppe:
aktive Mitglieder
Beiträge:
72 (0,01 pro Tag)
Dabei seit:
26. Mai 04
Profilaufrufe:
2.268
Zuletzt aktiv:
Mitglied ist offline Gestern, 10:41
Ist gerade:
Offline

Meine Informationen

Mitgliedertitel:
Aufsteigender Ast
Alter:
41 Jahre alt
Geburtstag:
August 2, 1977
Geschlecht:
Männlich Männlich
Wohnort:
Bo, NRW

Erweiterte Informationen

Betriebssystem:
Win 10 64bit
CPU:
Intel core i5 4200M
Grafikkarte:
Geforce 820M
Mainboard:
Aspire E1-772G E1-772G-54208G1TMnsk Notebook
RAM:
16 GB
Laufwerke:
Festplatten: WD10JPVX-22JC3T001.0 (1TB), StoreJetTranscend (1TB);DVD-Multiformat-Brenner

Letzte Profilbesucher

Erstellte Beiträge

  1. Seite 1 von 1
  2. Zeitenänderun einschränken geschrieben 13.06.2018 18:49
    Sohn etwas erziehen könnte auch helfen ...

  3. Version 1511 blockiert über 15 GB auf C: geschrieben 15.11.2015 13:45
    Den Ordner kannste auch löschen über die Datenträgerbereinigung. Zuvor würde ich ein paar Tage testen ob auch wirklich alles läuft. Der Platzt ist also nur temporär verschenkt.

  4. Netzwerk unter WIN10 mit Android Gerät geschrieben 21.09.2015 17:43
    Android unterstütz die Windowsheimnetzgruppe nicht. Du musst mittels ES explorer auf die verschiedenen Rechner mittels Benutzername und Passwort der jeweiligen Rechner zugreifen

  5. Upgradeproblem W10 geschrieben 02.09.2015 19:11
    http://www.wintotal....archiv/?id=2225

  6. Nach WIN10 Update Fritzbox Oberfläche nicht erreichbar geschrieben 01.09.2015 19:55
    Irgendwelche Einträge in der hosts-Datei vorhanden?

  7. Ordner lassen sich nicht umbenennen geschrieben 24.08.2015 02:00
    Freut mich wenn alles wieder geht

  8. Ordner lassen sich nicht umbenennen geschrieben 22.08.2015 00:54
    http://hannes-schuri...dows-7-beheben/ ist zwar für win7 aber vll ist es ja ein ähnliches problem ...

  9. Mail-App lädt ungefragt Bilder von externen URLS geschrieben 13.08.2015 22:09
    Ohne das ich mich jetzt großartig mit dieser App beschäftigt habe, aber so beim durchsehen ist mir in den Einstellungen des jeweiligen Mailkontos ein Häckchen aufgefallen: "Vollständige ...

  10. Store Downloads "hängen" geschrieben 10.08.2015 12:02
    Schaut bei mir ähnlich aus und habe auch keinen Plan wieso das so ist. Kann nicht mal sehen welche Apps er updatene will

  11. Windows Update geschrieben 05.02.2015 19:30
    Hey Vielen Dank für die Reg-Codes, genau sowas hab ich gebraucht Grüße Olli

  12. Suchfeld in der Taskleiste löschen geschrieben 29.01.2015 00:48
    Rechtsklick auf Taskleiste -> Eigenschaften -> Symboleisten, dann haste ganz unten ein Dropdownmenü, dort kannste es abschalten

  13. Kontakte App - Foto zuweisen funzt nicht geschrieben 18.08.2014 21:20
    Die App greift nur indirekt auf Ordner zu vielmehr wird die Bilderbibliothek benutzt, vll enthält deine Bibliothek einfach nur keinen Ordner

  14. Kontakte App - Foto zuweisen funzt nicht geschrieben 18.08.2014 19:37
    Habs grade bei mir probiert und funktioniert einwandfrei Uac ist an aber die poppt erst gar nicht auf, wird ja auch nicht wirklich was am system geändert

  15. Mikrofon nimmt nach dem einstecken des Kopfhörers nicht auf geschrieben 09.08.2014 18:07
    bei mir poppt ein fenster auf sobal ich kopfhörer anschliese, dort habe ich 3 möglichkeiten zu wählen: 1.Kopfhörer, 2.headset, 3.Lautsprecher, wenn ich dort kopfhörer oder lautsprecher anklicke dann ...

  16. Gerät automatisch starten geschrieben 12.07.2014 17:49
    Was sind das für unbekannte Geräte, die oben angezeigt werden? Vll liegts ja an denen

  17. ATI Catalyst Suite v.12.6 , Windows 7 Ultimate x64 geschrieben 05.07.2012 11:24
    Die Skalierung scheint noch zu funktionieren, wenn auch etwas zeit verzögert, wenn ich direkt nach dem Hochfahren ungefähr 1 Minute warte dann wird das Bild wieder hoch skaliert

  18. Hardwarewechsel - Computer fährt nicht hoch geschrieben 31.12.2011 15:08
    hast du den teiber deinstalliert vor dem einbau der neuen karte? evtl. versucht windows den zu laden und stürzt dann quasi ab und macht nen reboot. versuche mal per f8 bein start in den abgesicherten ...

  19. Unterschied ATI/Nvidia Omega Driver? geschrieben 28.12.2011 23:48
    Hier bekommst du auch nen Mod-Treiber

  20. IE9 mit Adblock geschrieben 22.07.2011 22:30
    Vielleicht hilft dir das hier: http://forum.chip.de...ck-1500703.html ...

  21. WinFuture-Updates ./. interne Updates geschrieben 22.07.2011 12:52
    Ich habe seinen Beitrag etwas anders verstanden. Hört sich für mich so an, als hätte er erst alle Updates, die ihm Windows-Update, zur Verfügung gestellt hat installiert und erst danach das ...

  22. Weathercenter - Wettercenter Gadget V2.6.2. geschrieben 21.05.2011 13:00
    Ist bei mir auch so. Flashbar blendet sich einfach nicht mehr aus. Ist aber nur auf dem Rechner mit Win7 + IE9 so. Auf dem Rechner mit Win7 + IE8 funktioniert das Ausblenden. Liegt vielleicht am IE9. ...

  23. Benutzerkennwort geschrieben 15.05.2011 14:24
    Zitat (Kirill: 15.05.2011, 00:56) Mal ne Frage: Wie kommt man darauf, sowas per TweakUI zu machen, anstatt in der Systemsteuerung "Benutzerkonten" anzuklicken? Das hab ich mich auch ...

  24. USB Kabel wird nicht erkannt geschrieben 12.05.2011 23:37
    Wie lang ist denn das Kabel? Die Gesamtlänge sollte 5m nicht überschreiten.

  25. Netzwerk Anzeige (merkwürdig) geschrieben 10.04.2011 21:29
    Hmmm... in dem Link geht es aber um etwas ganz anderes. Schonmal versucht die alten Netzwerkstandorte zu löschen?

  26. Zugriff auf Ordner "Anwendungsdaten" geschrieben 27.02.2011 10:44
    Darauf bekommst du keinen Zugriff. Der Ordner ist nur ein Junction Point und leitet auf den Ordner "\Users\<user>\AppData\Roaming" um. Siehe hier . ...

  27. eigenartige leere Ordner geschrieben 18.02.2011 17:30
    Habe meinen AppData-Ordner immer sichtbar (habe ich so eingestellt). Die Ordner sind leer. Ich spiele keine Spiele und deshalb können da auch keine Spielstände abgespeichert sein. Alle 12 Stunden ...

  28. eigenartige leere Ordner geschrieben 18.02.2011 15:28
    Danke. Habe aber kein Live-Mail installiert. Nur den Live-Messenger. Vielleicht liegts auch an dem. Nutze für meine Mails Thunderbird.

  29. eigenartige leere Ordner geschrieben 18.02.2011 13:16
    Schon gemacht. Google findet nichts zu den Verzeichnisnamen.

  30. eigenartige leere Ordner geschrieben 18.02.2011 13:10
    Habe das selbe Problem und echt keinen Plan wodurch das verursacht wird ...

  31. Login nicht mehr möglich geschrieben 17.02.2011 16:11
    Evtl. ist auch nur die Feststelltaste auf der Tastatur aktiviert. Das auch mal bitte prüfen.

  32. Wo msu-Dateien für Win 7 x64 herunterladen? geschrieben 14.02.2011 00:43
    Habe das SP1 nach dieser Anleitung integriert. Hat super funktioniert. ...

  33. Sidebar Gadget geschrieben 15.12.2010 20:39
    ich schließe das gadget und öffnen dann per rechtsklick das fenster minianwendungen, rechtsklick auf das gadget und dann deinstallieren. bei mir meckert das system nicht rum.

  34. Tastaturset Logitech MK 250 geschrieben 08.12.2010 21:32
    Zitat (Django2: 08.12.2010, 17:15) Klingt os als würde "usb legacy support" im BIOS auf disable stehen. Klemm mal ne PS2 Tastatur an die Kiste und schau nach. Da gehe ich auch mal von ...

  35. Win 7 Dienst "server" Lässt Sich Nicht Starten Fehler 1068 geschrieben 20.07.2010 11:13
    Ist den den Eigenschaften deiner Lan-Verbindung sowohl der "Client für Microsoft-Netzwerke" als auch die "Datei- und Druckerfreigabe für Microsoft-Netzwerke" installiert und ...

  36. Windows 7 Image?! geschrieben 10.05.2010 16:05
    http://forum.notebookreview.com/microsoft-...sta-before.html Einfach passende Version runterladen und das Iso-Image nach der Anleitung erstellen. ...

  37. Win7 Pro 64 Bit - Treiber Problem?! geschrieben 08.05.2010 19:26
    http://www.pcpitstop.com/drivers/download/...ler~-~3B02.html ...

  38. Windows 7 Druckerinstallation geschrieben 28.04.2010 18:20
    Doch das geht. Funktioniert genau wie bei Vista.

  39. Treiber-signatur-prüfung Ausschalten Bzw. Umgehen? geschrieben 18.03.2010 14:14
    Versuche mal folgendes: Gerätemanager öffnen-> Gerät dessen Treiber man aktualisieren möchte doppelt anklicken-> Im Reiter Treiber auf "Treiber aktualisieren" klicken-> Auf dem ...

  40. Terratec Cinergy 400 Usb geschrieben 11.01.2010 02:47
    Versuch mal ob das klappt: http://www.schieb.de/708312/windows-7-64-b...er-installieren ...

  41. Problem Mit Tv Karte geschrieben 26.12.2009 02:54
    ftp://ftp.pctvsystem...V%....2.1.27292 ).zip ...

  42. Monitor Nur Als Plug And Play Verfügbar geschrieben 18.09.2009 01:26
    mach mal folgendes: Gerätemanager->monitor auswählen->treiber aktualisieren->auf dem computer nach treibersoftware suchen->aus einer liste von gerätetreibern auf dem computer ...

  43. Joystick Microsof Sidewinder Forcefeedback Pro geschrieben 14.09.2009 14:48
    Lies mal hier !

  44. Mediacenter Vista - Abspielen Von Wtx-dateien geschrieben 27.08.2009 16:24
    Ich benutze das tool ToDvrms http://babgvant.com/...entry11457.aspx um wtv-Dateien in Dvrms-Dateien zu konvertieren. Musst du mal testen. ...

  45. Media Player 11 geschrieben 18.04.2009 07:51
    Das geht nicht mehr. Lies mal diesen Artikel . ...

  46. Öffentliche Downloads geschrieben 18.03.2009 13:05
    Was hat denn die Desktop.ini des Ordners "Öffentliche Dokumente" mit der Desktop.ini des Ordners "Öffentliche Downloads" zutun? Das sind schließlich 2 verschiedene, die sich ...

  47. Öffentliche Downloads geschrieben 18.03.2009 01:31
    Der Ordner hat bei meinen beiden Vista-Systemen (Home Premium und Ultimate je 32bit) auch nur das Standardicon. Hast du darin eine versteckte Desktop.ini Datei in dem Ordner? Meine hat folgenden ...

  48. Vista - Seltsamer Dienst "xcrceb..." geschrieben 10.03.2009 14:38
    Auch der Pfad zu der exe-Datei könnte hilfreich sein.

  49. Netzwerkprobleme geschrieben 10.03.2009 00:57
    Hast du schon mal eine Systemwiederherstellung probiert? Wenn es erst vor zwei Tagen auftrat, dann sollten da ja noch Wiederherstellungspunkte vorhanden sein.

  50. Rapidshare Und Jdownloader geschrieben 06.03.2009 20:18
    Zitat (wieselding: 06.03.2009, 17:50) Dann ist es auch keine 20000er Leitung sondern eine 22739.2er Leitung. Also auch schneller... Die Frage des TE war was eine 20000er Leitung kann. greets ...

  51. Rapidshare Und Jdownloader geschrieben 06.03.2009 18:21
    Ich habe auch ne 20.000 Leitung und kann mit 2.6 MB/s Daten laden. Hängt halt auch ein wenig davon ab, wie hoch man synchronisiert ist oder wie viel der Provider einem zugesteht. Bin mit folgendem ...

  52. Datenausführungsverhinderungsänderung Zerstört geschrieben 05.03.2009 02:03
    Der Befehl heißt: SystemPropertiesPerformance.exe Müsstest du genauso aufrufen können wie du noch msconfig aufrufen kannst.

  53. Vista Internet Problem geschrieben 02.03.2009 02:24
    Schon mal das Kabelmodem resetet? Einfach für 10-15 sekunden mit nem Kuli oder einer Büroklammer hinten den Reset-Knopf drücken. Das Modem muss dabei an sein. Manche dieser Kabelmodems binden die ...

  54. Problem Nach Ruhemodus geschrieben 23.02.2009 14:12
    ping -n 1 www.web.de Wobei "-n 1" die Anzahl der Pings darstellt. hier wird 1 Ping ausgeführt.

  55. Ordner Gelöscht / Symbol / Linkfavorit geschrieben 16.02.2009 02:25
    Erstelle in dem Ordner eine neue Textdatei und ändere den Namen und die Dateiendung in "desktop.ini". Die Datei muss folgenden Inhalt haben: [leerzeile]-> Zeile freilassen ...

  56. Notebook Friert Ein geschrieben 12.02.2009 22:41
    Vielleicht mal die Raumtemperatur erhöhen? Nein Scherz. Ein paar mehr Angaben wie Hersteller und Modell und ob das Vista vorinstalliert war usw. wären hilfreich.

  57. Problem! Verklickt Nun öffnet Ordner Statt Auto Exe. geschrieben 03.02.2009 22:11
    Startbutton -> Standardprogramme -> Einstellungen für automatische Wiedergabe ändern Dort kann man alles wie gewünscht einstellen.

  58. Drahtlosnetzwerkeinstellungen Sichern geschrieben 26.11.2008 11:28
    Das geht bei Vista nur noch über die Komandozeile (cmd). 1. Kommandozeile als Administrator aufrufen 2. Befehl: netsh wlan show profiles listet alle Profile auf 3. Befehl: netsh wlan export profile ...

  59. Vista Business Sp1 - Aero/windows Klassisch geschrieben 25.07.2008 00:08
    Vista Battery Saver kann das. Einfach von dieser Seite runterladen. ...

  60. Suche Treiber Für Vista X64 geschrieben 21.04.2008 18:01
    Zitat (tank2346: 21.04.2008, 15:06) Wer lesen kann, ist im Vorteil - ich habe einen silberne Stick, wofür es dort keinen x64 Treiber für Vista gibt bzw. der Treiber für den weißen Stick nicht ...

  61. Suche Treiber Für Vista X64 geschrieben 21.04.2008 02:41
    Eine suche aus der Siemens-Seite hätte dich vermutlich auf diese Seite geführt. Aber was man nicht alles aus langeweile so macht ...

  62. !gelÖst!-massive Url-datei Verknüpfungen Problem geschrieben 03.04.2008 02:28
    Versuche folgendes: Startmenü -> Standardprogramme -> Dateityp oder Protokoll einem Programm zu ordnen -> .url suchen und dem Internetexplorer (Haussymbol und nicht das blaue E) zuordnen. ...

  63. Treiberproblem Mit Ati Radeon Hd 2600 Pro !wichtig! geschrieben 23.03.2008 10:10
    Lade mal den Treiber von folgendender Seite: http://support.ati.com/ics/support/default...uestionID=31542 Hat bei einem Bekannten auch geholfen. Denn seine Karte wurde von dem Normalen Treiber auch ...

  64. Vista "computer" Und Unterordner Ansicht - Problem geschrieben 20.03.2008 17:36
    Unter HKEY_CURRENT_USER\Software\Classes\Local Settings\Software\Microsoft\Windows\Shell ein DWORD-32Bit anlegen Name = "BagMRU Size" Wert = 5000 ...

  65. Vistasp1 Trick Wieder Rückgängig Zu Machen? geschrieben 29.02.2008 18:05
    HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\ WindowsUpdate\VistaSp1 Einfach diesen Schlüssel aus der Registrierung löschen und neustarten.

  66. Windows-leistungsindex Lässt Sich Nach Sp1 Installation Nicht Mehr Akt geschrieben 22.02.2008 18:08
    Mal folgende Registry Werte überprüfen und gegebenfalls ändern und neustarten. [HKEY_LOCAL_MACHINE\SOFTWARE\Policies\Microsoft\Windows\ Control Panel\Performance Control ...

  67. Noch Ein Problem geschrieben 21.02.2008 18:11
    Hatte mal das gleiche Model und konnte die Software auch nicht installieren, aber die Treiber funktionierten. Habe dann einfach mit "Windows-Fax und -Scan" gescannt (Startmenü -> ...

  68. Inhalt Verschlüsseln Deaktiviert! geschrieben 31.01.2008 19:47
    Zitat (ciara^^: 31.01.2008, 17:54) Hmm, komisch! Warum wird ein Feature, welches in XP schon gab, in Vista einfach rausgenommen? Das gabs auch nur in XP Prof. in Home war es auch nicht ...

  69. Nur Noch Klassisches Startmenü... geschrieben 22.11.2007 15:21
    Evtl. mal folgendes über die Registry probieren: User Key: [HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\ Policies\ Explorer] System Key: ...

  70. Soundproblem - Realtek geschrieben 24.10.2007 03:45
    Einfach mal die Eingabeaufforderung als Administrator ausführen und folgenden Befehl ausführen: bcdedit /set CONFIGACCESSPOLICY DISALLOWMMCONFIG Neustarten evtl. die Soundtreiber neuinstallieren. Für ...

  71. Wmp 10 Titel Von Mp3 In Der Task geschrieben 25.09.2006 21:15
    Einfach folgende Datei von Microsoft runterladen und ausführen! Ist zwar für den WMP 9 geht aber auch mit dem 10er! Gruß Cooperausbo ...

  72. Probleme Mit Ie Und Firefox! geschrieben 03.09.2006 03:29
    Start --> Systemsteuerung --> Eingabehilfen --> Anzeige: "Kontrast aktivieren" sollte deaktiviert sein Ich hoffe das funktioniert.

  73. Seite 1 von 1

Freunde

COOPERAUSBO hat bisher keine Freunde.

Kommentare

COOPERAUSBO hat bisher keine Kommentare. Warum nicht mal "Hallo" sagen?