WinFuture-Forum.de: Komentare Werden Falsch Angeordnet... - WinFuture-Forum.de

Zum Inhalt wechseln

Beiträge in diesem Forum erhöhen euren Beitragszähler nicht.
Seite 1 von 1

Komentare Werden Falsch Angeordnet...


#1 Mitglied ist offline   fabian86 

  • Gruppe: aktive Mitglieder
  • Beiträge: 1.213
  • Beigetreten: 30. Oktober 04
  • Reputation: 1

geschrieben 23. Dezember 2006 - 13:58

Habe Heute bemerkt das die Komentare falsch angeordnet werde:

Zweit Neuster 23.12.06 um 13:06 Uhr
Neuster 23.12.06 um 13:34 Uhr
Erster 23.12.06 um 10:39 Uhr
Zweiter 23.12.06 um 10:42 Uhr
Dritter 23.12.06 um 10:44 Uhr
Vierter 23.12.06 um 10:44 Uhr
usw...

http://www.winfuture...news,29148.html
OS: Windows 7 Ultimate x64 an Raid 0
RAM: 2x 2048 MB 800 MHZ HyperX
Eingefügtes Bild
0

Anzeige



#2 Mitglied ist offline   zoeck 

  • Gruppe: aktive Mitglieder
  • Beiträge: 16
  • Beigetreten: 18. November 05
  • Reputation: 0

geschrieben 23. Dezember 2006 - 14:13

liegt wohl dran das ein kommentar gelöscht wurde und die antworten darauf nicht... oder so... denn wenn du dir die comments mal durchliest, dann is das irgendwie so ;)
0

#3 Mitglied ist offline   fabian86 

  • Gruppe: aktive Mitglieder
  • Beiträge: 1.213
  • Beigetreten: 30. Oktober 04
  • Reputation: 1

geschrieben 23. Dezember 2006 - 18:20

Gut möglich ist aber trozdem ein Bug...
OS: Windows 7 Ultimate x64 an Raid 0
RAM: 2x 2048 MB 800 MHZ HyperX
Eingefügtes Bild
0

#4 _Breaker_

  • Gruppe: Gäste

geschrieben 23. Dezember 2006 - 18:34

Ich kann da grad keine Fehler entdecken?
Das die Antworten auf den ersten Post (Die Re's...) nach dem 2. kamen und dadurch eine andere Uhrzeit vorweisen kann ich nicht als Bug werten, sondern als beabsichtigt?
Die ganzen Originalposts sind ja in korrekter chronologischer Reihenfolge aufgelistet...
0

#5 Mitglied ist offline   fabian86 

  • Gruppe: aktive Mitglieder
  • Beiträge: 1.213
  • Beigetreten: 30. Oktober 04
  • Reputation: 1

geschrieben 24. Dezember 2006 - 15:59

Inzwischen ist ja auch alle gelöscht worden...

Klar ist es ein fehler das System siht wohl einfach eine Lücke im sinne von a RE1 fehlt und schiebt es dann rein obwohl es eigendlich Re5 währe(da es 3h nachher geschrieben wurde)
OS: Windows 7 Ultimate x64 an Raid 0
RAM: 2x 2048 MB 800 MHZ HyperX
Eingefügtes Bild
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0