WinFuture-Forum.de: Wireless Verbindung Sehr Langsam - WinFuture-Forum.de

Zum Inhalt wechseln

Nachrichten zum Thema: Netzwerk
Seite 1 von 1

Wireless Verbindung Sehr Langsam


#1 Mitglied ist offline   h-a-n-n-e-s 

  • Gruppe: aktive Mitglieder
  • Beiträge: 823
  • Beigetreten: 11. August 06
  • Reputation: 1

  geschrieben 09. September 2006 - 21:10

Hallo
folgendes Problem also: Nachdem jetzt mein Wireless funktioniert, jagt ein Problem das andere. Ich habe einen NETGEAR FWG114P so jetzt das Problem: Obwohl ich ca. 6 Meter von diesem Router entfernt bin ist da Signal immer sehr schlecht und das lustigste ist dass,das Signal wechselt einmal 10 Mibts dann wieder 40 Mbits. Und jetzt der oberhammer: Obwohl ich manchmal eine Übertragungsrate von 40 Mbits schreibt er hin wenn man auf diesen kleinen Bildschrim in der Taskleiste geht folgendes:Verbunden mit...............
Übertragungsrate:40Mbits
Signalstärke:Niedrig
PS: Mein Router sendet mit 54 Mibts

Wer kennt sich damit aus?
Eingefügtes Bild
0

Anzeige



#2 Mitglied ist offline   timmy 

  • Gruppe: aktive Mitglieder
  • Beiträge: 2.858
  • Beigetreten: 24. Juni 05
  • Reputation: 134

geschrieben 09. September 2006 - 21:24

hast du mal den sendekanale im router geändert?
was passiert, wenn du testweise alles sicherheitseinstellungen zurück nimmst?
0

#3 Mitglied ist offline   h-a-n-n-e-s 

  • Gruppe: aktive Mitglieder
  • Beiträge: 823
  • Beigetreten: 11. August 06
  • Reputation: 1

geschrieben 09. September 2006 - 21:49

1. nein habe ich nicht zurzeit surfe ich auf kanal 11 gibts da nen unterschied?
2. ja ich habe alle firewalls aus "disable" gestellt
Eingefügtes Bild
0

#4 Mitglied ist offline   timmy 

  • Gruppe: aktive Mitglieder
  • Beiträge: 2.858
  • Beigetreten: 24. Juni 05
  • Reputation: 134

geschrieben 09. September 2006 - 21:54

ich meinte eigentlich nicht die firewalls, sondern
versteckte ssid
verschlüsselung
mac-filter

als kanal kannst du mal 9 nehmen.

ob es was hilft - keine ahnung.
aber ein versuch ist es wert :P

wieso schreibst du "firewalls" im plural - hast du da mehrere laufen?
0

#5 Mitglied ist offline   h-a-n-n-e-s 

  • Gruppe: aktive Mitglieder
  • Beiträge: 823
  • Beigetreten: 11. August 06
  • Reputation: 1

geschrieben 10. September 2006 - 07:10

hallo
also das mit dem kanal 9 hat nicht geholfen aber ich probiere alle aus.
das mit den firewalls ist so: auf der verpackung des routers stand 5fach gesichert durch........... deswegen firewalls. und was gibt es für eine erklärung dafür das wenn 40 Mbits übertragungsrate habe das es dann laut windows heißt sehr niedrig?

Danke
Eingefügtes Bild
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0