WinFuture-Forum.de: Nach Install/deinstall Von Xpize Sind .zip Und .rar Icons Weg - WinFuture-Forum.de

Zum Inhalt wechseln

Nachrichten zum Thema: Software
Seite 1 von 1

Nach Install/deinstall Von Xpize Sind .zip Und .rar Icons Weg


#1 Mitglied ist offline   Zerberus 

  • Gruppe: aktive Mitglieder
  • Beiträge: 29
  • Beigetreten: 25. Mai 04
  • Reputation: 0

geschrieben 21. August 2006 - 22:24

sorry, aber ich weiß nicht genau wie ich mein problem genauer beschreiben soll..

ich habe windows xp pro und hatte mir vor einigen wochen XPize 4.5 Full installiert... aber es hat mir nicht so richtig gefallen und daraufhin habe ich es wieder deinstalliert... über die deinstallieren funktion aus dem startmenü...

ja und wie schon im titel steht sind jetzt die .zip und .rar icons diese normalen "windows unbekannte datei" icons... --> Eingefügtes Bild


ich will doch nur meine alten icons wiederhaben :wink:
0

Anzeige



#2 Mitglied ist offline   Zerberus 

  • Gruppe: aktive Mitglieder
  • Beiträge: 29
  • Beigetreten: 25. Mai 04
  • Reputation: 0

geschrieben 22. August 2006 - 18:10

*push*
0

#3 Mitglied ist offline   timmy 

  • Gruppe: aktive Mitglieder
  • Beiträge: 2.870
  • Beigetreten: 24. Juni 05
  • Reputation: 138

geschrieben 22. August 2006 - 18:15

öffnen denn die zip und rar dateien noch mit dem richtigen programm (welchem)?
0

#4 Mitglied ist offline   Urne 

  • Gruppe: Moderation
  • Beiträge: 17.905
  • Beigetreten: 12. Juni 05
  • Reputation: 391

geschrieben 22. August 2006 - 18:18

Hast Du schon versucht über die Ordneroptionen das Icon für die Dateitypen zu ändern?
Alkohol und Nikotin rafft die halbe Menschheit hin und nach alter Sitt und Brauch stirbt die andere Hälfte auch.
0

#5 Mitglied ist offline   Zerberus 

  • Gruppe: aktive Mitglieder
  • Beiträge: 29
  • Beigetreten: 25. Mai 04
  • Reputation: 0

geschrieben 22. August 2006 - 19:52

Beitrag anzeigenZitat (Urne: 22.08.2006, 19:18)

Hast Du schon versucht über die Ordneroptionen das Icon für die Dateitypen zu ändern?



lol...

super hat funktioniert... vielen dank ;)
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0