WinFuture-Forum.de: Windows Setup Problem - WinFuture-Forum.de

Zum Inhalt wechseln

Nachrichten zum Thema: Windows XP
Seite 1 von 1

Windows Setup Problem

#1 Mitglied ist offline   Sepultura 

  • Gruppe: aktive Mitglieder
  • Beiträge: 621
  • Beigetreten: 18. September 05
  • Reputation: 6

geschrieben 23. Mai 2006 - 15:48

hab da mal ein Problem:

Der Windows XP Setup funzt net.

Er bleibt bei dem Fenster XP Setup (blauer Bildschirm) hängen.

Ungefähr so sieht es aus:

Eingefügtes Bild

Ohne den grauen Balken, wo steht "Setup is loading..." dann geht nix mehr.

CD ist eine Orginal ;D

Woran kann es liegen?

Ich komme also gar nicht in die Reperationskonsole ran.
Wer Japanische Produkte kauft, unterstützt den grausamen Walfang
Boykottiert JAPAN
0

Anzeige

#2 Mitglied ist offline   flo 

  • Gruppe: aktive Mitglieder
  • Beiträge: 7.568
  • Beigetreten: 14. November 04
  • Reputation: 1

geschrieben 23. Mai 2006 - 15:49

Was passiert wenn du die CD auf die Festplatte kopierst und dir ne neue Brennst? oder CD Kopie?

vermute das die CD beschädigt ist.
0

#3 Mitglied ist offline   Sepultura 

  • Gruppe: aktive Mitglieder
  • Beiträge: 621
  • Beigetreten: 18. September 05
  • Reputation: 6

geschrieben 23. Mai 2006 - 15:56

bei einem PC mit einem Intel Prozessor hat er sie erkannt.

Nur AMD PCs hackt er. ;D

Kann ein Hardwaredefekt vorliegen bei dem PC?
Wer Japanische Produkte kauft, unterstützt den grausamen Walfang
Boykottiert JAPAN
0

#4 Mitglied ist offline   PeBu 

  • Gruppe: Mitglieder
  • Beiträge: 1
  • Beigetreten: 25. Mai 06
  • Reputation: 0

geschrieben 25. Mai 2006 - 15:08

hallo, ich habe auch ein prob.
bei , der installation von windows xp pro funktioniert alles, bis die daten auf die festplatte kopiert werden sollen.
dann sagt er mir, daten könnten nicht kopiert werden. die daten auf der festplatten seien ungültig.
an der cd kann es nicht liegen.
wiederhole ich den kopiervorgang der daten komm ich irgendwann zu dieser warnung:

stop: c000021a {schwerer systemfehler}
der systemprozess windows logon process wurde unerwartet beendet.
status 0xc0000
005 (0x00000000 0x00000000).
das system wurde heruntergefahren.

danke im voraus
0

#5 Mitglied ist offline   ShadowHunter 

  • Gruppe: aktive Mitglieder
  • Beiträge: 4.100
  • Beigetreten: 31. August 04
  • Reputation: 1

geschrieben 25. Mai 2006 - 15:13

Die CD kannst du ausschließen da sie an einem anderen PC alles optimal installiert?
Es könnte der Arbeitsspeicher oder die Festplatte sein auf dem PC auf den du es installieren willst.
Hatte beide Fälle schon bei Leuten, in einem war einer der Ram-Riegel defekt und im anderen Fall die Festplatte defekt, sie hatte defekte Sektoren auf die die CD nichts schreiben konnte!

Überprüf das doch einmal!
"Wir können Regierungen nicht trauen, wir müssen sie kontrollieren"
(Marco Gercke)
0

#6 Mitglied ist offline   Sepultura 

  • Gruppe: aktive Mitglieder
  • Beiträge: 621
  • Beigetreten: 18. September 05
  • Reputation: 6

geschrieben 25. Mai 2006 - 15:16

Ich tippe auf einen Festplattenfehler.

Eine ähnlich Warnung hatte ich:

Ich habe eine Maxtor (80GB) und Western Digital (200GB) und zum Teufel darf man sie nicht trennen, sonst funktionieren die nicht. Beim XP Setup ohne die 200er HD kam ein ähnlicher Fehler und ohne die 80er lief die WD 200GB lahm wie sonstwas.

Gemeinsam, machen sie keine Probleme.
Wer Japanische Produkte kauft, unterstützt den grausamen Walfang
Boykottiert JAPAN
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0