WinFuture-Forum.de: Pc Fährt Mal Hoch - Mal Nicht - WinFuture-Forum.de

Zum Inhalt wechseln

Nachrichten zum Thema: Windows XP
Seite 1 von 1

Pc Fährt Mal Hoch - Mal Nicht


#1 Mitglied ist offline   Digisven 

  • Gruppe: aktive Mitglieder
  • Beiträge: 242
  • Beigetreten: 27. Februar 04
  • Reputation: 0

geschrieben 01. Oktober 2005 - 08:48

So... guten Morgen erstmal.

Also:

Vor einigen Tagen war ich morgens am PC hatte ihn dann nach kurzer Zeit wieder ausgemacht, weil ich zur Schule musste. Nach der Schule wollte ich ihn wieder anmachen, ging aber nicht.

Irgendwie ging er aber schon an. Die Power- und Festplattenlampe leuchten vor sich hin und irgendwas war auch am rumlüften, das war´s aber auch. Monitor, Tastatur, Maus blieben aus.

Gestern Abend wollte ich neustarten, dabei ist er hängen geblieben. Bei der Tastatur leuchtete noch die NumLock Lampe, die ging auch nicht aus. Also hab ich den PC von Hand ausgemacht. Danach wollte ich ihn wieder hochfahren klappte aber mal wieder nicht. Das er beim neustarten hängen bleibt hatte ich auch noch nie.

Nach einer Stunde wollte er auch noch nicht wieder hochfahren. Wieder das mit der Power- und Festplattenleuchte...

Wenn der PC mal über Nacht Ruhe hat, geht er anscheinend am nächsten morgen auch wunderbar wieder an. Sonst würd ich den Beitrag hier nicht schreiben können.

Der PC war zwar gestern den ganzen Tag an, aber das ist er eigentlich fast immer. Hatte ich sonst nicht, solche Probleme.

Wieso geht der mal an und mal nicht? ;)

Dieser Beitrag wurde von Digisven bearbeitet: 01. Oktober 2005 - 08:50

0

Anzeige



#2 _Breaker_

  • Gruppe: Gäste

geschrieben 01. Oktober 2005 - 08:54

Mach doch mal den PC auf und überprüfe alle Kabel auf festen Sitz.
Desweiteren würde ich mal schauen, ob evtl. ein neues Biosupdate rausgekommen ist, das besagten Fehler beheben könnte.
Weitere Fehlerquellen: Temperatur (insbesondere des Netzteils), Fehler im Dateisystem der Festplatte (lässt sich beheben mit Wiederherstellungskonsole, chkdsk -f), instabile Spannungswerte.
0

#3 Mitglied ist offline   Lofote 

  • Gruppe: aktive Mitglieder
  • Beiträge: 1.526
  • Beigetreten: 24. August 04
  • Reputation: 1

geschrieben 01. Oktober 2005 - 09:19

Zitat

Fehler im Dateisystem der Festplatte (lässt sich beheben mit Wiederherstellungskonsole, chkdsk -f),

Das ist ganz sicher keine mögliche Fehlerquelle, wenn der Monitor nicht angeht.

Ich tippe eher auf die anderen Dinge: Netzteil und/oder Überhitzung irgendwo.
0

#4 _Breaker_

  • Gruppe: Gäste

geschrieben 01. Oktober 2005 - 09:22

Stimmt, hab ich wohl überlesen.
Man sollte nicht direkt nach dem Aufstehen schon Topic's beantworten ;)
Sorry Digisven, streich das mit chkdsk und probier den Rest.
0

#5 Mitglied ist offline   Digisven 

  • Gruppe: aktive Mitglieder
  • Beiträge: 242
  • Beigetreten: 27. Februar 04
  • Reputation: 0

geschrieben 05. Oktober 2005 - 19:35

Ich hab nun einfach mal alles sauber gemacht. Hinter der Abdeckung vorne saß jede Menge Staub, wo auch der Knopf zum anmachen ist. Das waren Wolken. Drinnen beim Prozessor war auch Staub... auf dem Lüfter. Aber er konnt sich noch drehen.

Und hinten beim Netzteil war auch etwas verdreckt auch mal frei gemacht. Bei den Luftlöchern für´s Gehäuse saß auch viel Staub. Ob der einfach keine Luft bekommen hat? Also das es ihm zu heiss war? Kabel sind wohl alle fest.
0

#6 Mitglied ist offline   lysar 

  • Gruppe: aktive Mitglieder
  • Beiträge: 176
  • Beigetreten: 21. März 05
  • Reputation: 0

geschrieben 06. Oktober 2005 - 07:21

Wenn der jetzt immer noch rumzickt, NT austauschen; hatte vor ein paar Monaten auch son Phänomen, dass er mal an ging und mal nicht ...
0

#7 Mitglied ist offline   Digisven 

  • Gruppe: aktive Mitglieder
  • Beiträge: 242
  • Beigetreten: 27. Februar 04
  • Reputation: 0

geschrieben 10. Oktober 2005 - 07:35

So am Staub lag´s wohl nicht. Letztens ist er wieder mal beim NEUSTART hängen geblieben.
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0