WinFuture-Forum.de: Musiccube Und 5.1? - WinFuture-Forum.de

Zum Inhalt wechseln

Nachrichten zum Thema: Multimedia-Software
Seite 1 von 1

Musiccube Und 5.1?


#1 Mitglied ist offline   DerXero 

  • Gruppe: aktive Mitglieder
  • Beiträge: 1.151
  • Beigetreten: 01. Oktober 04
  • Reputation: 0

geschrieben 06. September 2005 - 19:44

Hi Leute,

hab mir vorhin mal MusicCube genauer angeschaut und muss sagen, dass es mir irgentwie doch sehr gut gefällt, bis auf eine sache:

Ich hab nen 5.1 Set an meiner Creative Live hängen. Leider bekomme ich nur die beiden Front Boxen und den Subwoofer zum laufen. Google findet kaum/gar nix.

Jemand noch ne idee?
HP Touchsmart TM2 2010eg - Intel i7-430UM - 4GB Ram - Intel X25-M 80GB SSD - Windows 7 Professional
Workstation: Intel E8400 - 4GB Ram - MSI P45 Board - Windows 7 Professional
Storage-Server: 3ware 9650SE 8LPML - 5x WD GP 1,5TB Raid5 - Ubuntu
0

Anzeige



#2 _asterx_

  • Gruppe: Gäste

geschrieben 06. September 2005 - 23:41

Ist das Soundsystem als 5.1 eingebunden. Systemsteuerung->Sound u. Audioeinstellungen-> Eigenschaften von Sounds u. Audioeigenschaften->Lautstärke unter Erweitert -> 5.1 eingestellt?
0

#3 Mitglied ist offline   DerXero 

  • Gruppe: aktive Mitglieder
  • Beiträge: 1.151
  • Beigetreten: 01. Oktober 04
  • Reputation: 0

geschrieben 07. September 2005 - 21:31

Zitat (asterx: 07.09.2005, 00:41)

Ist das Soundsystem als 5.1 eingebunden. Systemsteuerung->Sound u. Audioeinstellungen-> Eigenschaften von Sounds u. Audioeigenschaften->Lautstärke unter Erweitert -> 5.1 eingestellt?
<{POST_SNAPBACK}>

jop... deshalb wunder ich mich auch
HP Touchsmart TM2 2010eg - Intel i7-430UM - 4GB Ram - Intel X25-M 80GB SSD - Windows 7 Professional
Workstation: Intel E8400 - 4GB Ram - MSI P45 Board - Windows 7 Professional
Storage-Server: 3ware 9650SE 8LPML - 5x WD GP 1,5TB Raid5 - Ubuntu
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0