WinFuture-Forum.de: Panda Internet Security ! Xp Fähr Zu Langsam Hoch - WinFuture-Forum.de

Zum Inhalt wechseln

Nachrichten zum Thema: Windows XP
Seite 1 von 1

Panda Internet Security ! Xp Fähr Zu Langsam Hoch Langsames hochfahren nach install !


#1 Mitglied ist offline   Blackhawk 

  • Gruppe: aktive Mitglieder
  • Beiträge: 478
  • Beigetreten: 02. Juni 02
  • Reputation: 0

geschrieben 24. Juni 2005 - 15:43

Ich habe auf meinen Rechner

XP Prof. mit Sp2

fährt auch schnell hoch und runter.

Danach Panda aufgespielt und der Rechner braucht ca. 2 Min. zum hochfahren. Die Musik beim starten kommt und dann erst 30 sec. später komme ich auf den Desktop.

Der Support von Panda ist leider nicht erreichbar. Bräuchte aber kurzfristig nen Tipp.

Sys:

Semptron 2600+
Asrock K7S41GX
Sound und VGA onboard
512 DDR 400
0

Anzeige

#2 _gani7777_

  • Gruppe: Gäste

geschrieben 24. Juni 2005 - 15:45

Schau mal unter " Msconfig " , was für Programme sind befinden. :allesgute:
0

#3 Mitglied ist offline   Graumagier 

  • Gruppe: aktive Mitglieder
  • Beiträge: 8.811
  • Beigetreten: 01. März 04
  • Reputation: 1

geschrieben 24. Juni 2005 - 15:45

Blackhawk sagte:

Bräuchte aber kurzfristig nen Tipp.

Installier Panda mal neu. Als Alternative kannst du den Virenscanner auch aus dem Autostart nehmen und nach dem Hochfahren manuell starten.

Auf die PFW kannst du sowieso verzichten.

Dieser Beitrag wurde von Graumagier bearbeitet: 24. Juni 2005 - 15:46

"If you make something idiot proof, someone will invent a better idiot." - Marvin

For Emails always use OpenPGP. My KeyID: 0xA1E011A4
0

#4 Mitglied ist offline   Blackhawk 

  • Gruppe: aktive Mitglieder
  • Beiträge: 478
  • Beigetreten: 02. Juni 02
  • Reputation: 0

geschrieben 26. Juni 2005 - 17:02

Also hab nun Nachricht vom Support erhalten. Eine Datei soll abgeschaltet werden, damit ist das Prob. dann behoben.

Den Namen reiche ich nach.
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0