WinFuture-Forum.de: [Erledigt] Probleme mit Google Playstore? - WinFuture-Forum.de

Zum Inhalt wechseln

Nachrichten zum Thema: Android
Seite 1 von 1

[Erledigt] Probleme mit Google Playstore?


#1 Mitglied ist offline   snoopi 

  • Gruppe: aktive Mitglieder
  • Beiträge: 242
  • Beigetreten: 20. Juni 03
  • Reputation: 14

geschrieben 20. Februar 2019 - 15:33

Halloe, habe seit gestern das Problem das sich keine Apps mehr aktualisieren und neue nicht installieren. Nun habe ich auch noch den Fehler gemacht und das Handy auf Werkseistellung zurück gesetzt, mit dem Erfolg das sich nun garnichts mehr installieren lässt an Apps und die Updates auch nicht gemacht werden.

handy: Sony Xperia XA1
soft: android 8
inet: nur über w-lan

raum berlin

hat jemand auch das problem und weiß jemand ob da google probleme hat? bin nicht der einzigste der da Probleme hat: https://allestörunge...ung/google-play

Dieser Beitrag wurde von snoopi bearbeitet: 21. Februar 2019 - 19:09

0

Anzeige



#2 Mitglied ist offline   d4rkn3ss4ev3r 

  • Gruppe: aktive Mitglieder
  • Beiträge: 4.390
  • Beigetreten: 03. Januar 09
  • Reputation: 619

geschrieben 20. Februar 2019 - 17:25

Versuch es Mal über Mobilfunk um Probleme im eigenen Netzwerk auszuschließen
"Jene, die grundlegende Freiheit aufgeben würden, um eine geringe vorübergehende Sicherheit zu erwerben,
verdienen weder Freiheit noch Sicherheit." (Benjamin Franklin)


ACTA] | IPRED | SOPA | PIPA | CISPA | INDECT | TPP | TAFTA | Stop CETA + Stop TTIP + Stop TiSA
> Mein Hells Toolbox CMD Script <
0

#3 Mitglied ist offline   snoopi 

  • Gruppe: aktive Mitglieder
  • Beiträge: 242
  • Beigetreten: 20. Juni 03
  • Reputation: 14

geschrieben 21. Februar 2019 - 19:08

es hat sich wohl erledigt. es geht wieder alles zur zeit.
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0