WinFuture-Forum.de: Wind 10 Tablet - Verbindung bricht ab - WinFuture-Forum.de

Zum Inhalt wechseln

Windows 10: Alle News, der Download sowie zahlreiche Screenshots und Videos zum neuen Betriebssystem von Microsoft. Jetzt im WinFuture Windows 10 - Special informieren!
Seite 1 von 1

Wind 10 Tablet - Verbindung bricht ab


#1 Mitglied ist offline   b1604391 

  • Gruppe: aktive Mitglieder
  • Beiträge: 25
  • Beigetreten: 10. August 09
  • Reputation: 0

geschrieben 14. März 2018 - 13:55

Hallo,

ich habe ein Dell Venu 11 Pro Tablet. Ich habe einen Interentzugang über das intere Modem mit SIM. Dies funkioniert ohne Probleme.
Ich benötige am Tablet eine Lan-Schnittstelle. Ich habe hierfür einen USB-LAN-Adapter gekauft. Dies funktioniert auch prima bis ich beides parallel nutzen möchte.

Sobald ich das LAN-Kabel einstecke bricht die Mobilfunk-Verbindung ab. Ziehe ich das Kabel raus geht es wieder.

Woran könnte es liegen?

Angehängtes Bild: index.jpg
0

Anzeige

#2 Mitglied ist offline   Stefan_der_held 

  • Gruppe: Offizieller Support
  • Beiträge: 12.954
  • Beigetreten: 08. April 06
  • Reputation: 461

geschrieben 14. März 2018 - 14:50

Der erste Eindruck: Die Netzwerkpriorität sagt: LAN vor Funkverbindungen. Unter W7 war das noch unprioritisiert, da gewann immer der erste der die Verbindung aufbaut...

Lese dich mal hier durch. Denke, dass dich das zumindest einen Schritt weiterbringt.

https://www.com-magazin.de/tipps-tricks/windows-10/netzwerkprioritaet-in-
windows-10-anpassen-1238765.html


bzw. entsprechend aus dem Microsoft-TechNET
https://social.technet.microsoft.com/Forums/de-DE/15c6f1f6-3838-403d-986d-
b673001dfcb2/win-10-netzwerkverbindungen-reihenfolgebindungen-lassen-sich-nicht-ndern?
forum=win10itprogeneralDE

Dieser Beitrag wurde von Stefan_der_held bearbeitet: 14. März 2018 - 14:52

Eingefügtes Bild
0

#3 Mitglied ist offline   guardian@geißenweide 

  • Gruppe: aktive Mitglieder
  • Beiträge: 165
  • Beigetreten: 20. Dezember 05
  • Reputation: 9

geschrieben 14. März 2018 - 15:50

Da ich mich an einem Laptop mit LTE-Modem auch schon damit rumschlagen durfte, hier mal ein aktueller Community Beitrag bei Microsoft:
https://answers.micr...5f-200619ea16bb

Gelöst habe ich das Problem bisher nicht.
"Es gibt keine Zauberei – nur Illusion. Die Dinge verändern sich nur, wenn wir sie verändern. Aber man muss es geschickt tun – im Verborgenen. Dann wirkt es wie Zauberei."
0

#4 Mitglied ist offline   IXS 

  • Gruppe: aktive Mitglieder
  • Beiträge: 1.957
  • Beigetreten: 04. Dezember 12
  • Reputation: 182

geschrieben 14. März 2018 - 18:51

Da wird es wohl auch keine Lösung geben.
Diese "Klein PCs" haben schließlich ein kostenloses Windows drauf.
Microsoft unterbindet ja bereits mit dem Powermanagement, dass da so etwas wie ein Server drauf laufen kann. Microsoft will schließlich Serverlizenzen verkaufen.
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0