WinFuture-Forum.de: "Personal folder" Verknüpfung im Startmenü "kaputt" - WinFuture-Forum.de

Zum Inhalt wechseln

Windows 10: Alle News, der Download sowie zahlreiche Screenshots und Videos zum neuen Betriebssystem von Microsoft. Jetzt im WinFuture Windows 10 - Special informieren!
Seite 1 von 1

"Personal folder" Verknüpfung im Startmenü "kaputt"

#1 Mitglied ist offline   WinlinMax 

  • Gruppe: aktive Mitglieder
  • Beiträge: 585
  • Beigetreten: 14. März 04
  • Reputation: 0

geschrieben 31. Oktober 2017 - 10:46

Hi,
seit dem ersten Creators Update ist der Link zum "Personal folder" im Startmenü "kaputt".
Ist das bei euch auch so?
Hat jemand eine Idee wie das behoben werden könnte?

Angehängtes Bild: StartMenu.PNG
Link im Startmenü

Angehängtes Bild: Broken.PNG
Defekte Ansicht

Angehängtes Bild: Working.PNG
Funktionierende Ansicht durch Eingabe des Benutzernamens in die Adresszeile.
Häufigster Fehler ist immer noch der DAU
0

Anzeige

#2 Mitglied ist offline   Gispelmob 

  • Gruppe: aktive Mitglieder
  • Beiträge: 1.121
  • Beigetreten: 14. August 15
  • Reputation: 93

geschrieben 31. Oktober 2017 - 13:12

Gehört der überhaupt dazu? Ich hab den nicht.
0

#3 Mitglied ist offline   WinlinMax 

  • Gruppe: aktive Mitglieder
  • Beiträge: 585
  • Beigetreten: 14. März 04
  • Reputation: 0

geschrieben 31. Oktober 2017 - 13:27

Solltest du den Link meinen,
ja den kann man in den Einstellungen aktivieren.
Häufigster Fehler ist immer noch der DAU
0

#4 Mitglied ist offline   Doodle 

  • Gruppe: aktive Mitglieder
  • Beiträge: 2.645
  • Beigetreten: 09. Februar 12
  • Reputation: 208

geschrieben 31. Oktober 2017 - 13:55

Der funktioniert bei mir weiterhin. Vielleicht kannst du unter "Ansicht" da etwas ändern. Evtl unter dem Punkt "Ausgeblendete Elemente".
0

#5 Mitglied ist offline   WinlinMax 

  • Gruppe: aktive Mitglieder
  • Beiträge: 585
  • Beigetreten: 14. März 04
  • Reputation: 0

geschrieben 31. Oktober 2017 - 15:38

Steht bei dir in der Adresszeile der Pfad oder der der Benutzername?

Edit: Um das kurz klarzustellen: es geht mir nicht um die fehlenden Ordner: die befinden sich auf einem anderen Laufwerk.
Aber die virtuelle Anzeige aus dem zweiten Screenshot zeigt alles an und sollte eigentlich als Benutzerordner angezeigt werden.

Dieser Beitrag wurde von WinlinMax bearbeitet: 31. Oktober 2017 - 15:41

Häufigster Fehler ist immer noch der DAU
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0