WinFuture-Forum.de: PC schaltet sich wöchtlich immer zur selben Zeit ein - WinFuture-Forum.de

Zum Inhalt wechseln

Windows 10: Alle News, der Download sowie zahlreiche Screenshots und Videos zum neuen Betriebssystem von Microsoft. Jetzt im WinFuture Windows 10 - Special informieren!
  • 2 Seiten +
  • 1
  • 2

PC schaltet sich wöchtlich immer zur selben Zeit ein

#16 Mitglied ist offline   IXS 

  • Gruppe: aktive Mitglieder
  • Beiträge: 1.868
  • Beigetreten: 04. Dezember 12
  • Reputation: 164

geschrieben 07. November 2017 - 22:29

Ist der Rechner denn wirklich aus, oder im Ruhezustand?
0

Anzeige

#17 Mitglied ist offline   pcfan 

  • Gruppe: aktive Mitglieder
  • Beiträge: 594
  • Beigetreten: 13. April 07
  • Reputation: 16

geschrieben 08. November 2017 - 11:42

Beitrag anzeigenZitat (IXS: 07. November 2017 - 22:29)

Ist der Rechner denn wirklich aus, oder im Ruhezustand?


Ja, das würde mic auch interessieren.
Denn wenn er aus ist, dann kann es nicht an einem Windows Prozess liegen, da Windows dann nichtmal geladen ist.

Dann könnte es nur ein Reiz (Maus, Netzwerkpaket, usw) von außen sein, oder ein Ereignis, was direkt vom Mainboard kommt.

Falls der Rechner aber nur im Standby ist, dann kann es durchaus aus Windows kommen.
Eingefügtes Bild
0

#18 Mitglied ist online   DK2000 

  • Gruppe: Administration
  • Beiträge: 17.649
  • Beigetreten: 19. August 04
  • Reputation: 925

geschrieben 08. November 2017 - 11:54

Das es an der Zeitsynchronisation liegt, glaube ich da weniger. Bei keinem Trigger ist die Option 'Computer zum Ausführen der Aktion reaktivieren' aktiviert. Vermute da mal, die Aktion fand einfach nur statt, weil der Rechner anging und im Leerlauf war.

Bei mir ist die Zeitsynchronisation auch auf Standardeinstellungen aktiviert und der Rechner geht nicht von alleine an.

Ergibt denn eventuell folgendes etwas:

powercfg -lastwake
powercfg -waketimers

Ansonsten suche mal in der Ereignisanzeige unter 'System' nach 'Quelle: Power-Troubleshooter' und 'EventID: 1". Dort trägt das System eigentlich ein, was das System wieder hochgefahren hat.

Und gibt es bei Dir im BIOS bzw. UEFI Einstellungen wie 'Wake on Time', 'Wake on RTC', 'Resume by Alarm' oder so ähnlich. Windows kann da durchaus diesen Timer aktivieren, so dass das Rechner auch bei S4 (Ruhezustand) und S5 (Soft-Off) von alleine angeht, sofern er nicht vom Stromnetz getrennt wurde. Das funktioniert dann mit dem Timer so wie bei 'Wake on LAN'.
Nutella hat nur sehr wenig Vitamine.
Deswegen muss man davon relativ viel essen.
0

#19 Mitglied ist offline   sturdy 

  • Gruppe: aktive Mitglieder
  • Beiträge: 114
  • Beigetreten: 18. Mai 07
  • Reputation: 3

geschrieben 10. November 2017 - 09:51

Er hat sich wieder eingeschaltet. Wieder was mit Zeitsynchronisation. Ich raste aus.

Ich wähle im Windows10 "Herunterfahren" bzw. "Ausschalten". Eine andere Option neben "Abmelden" und "Sperren" habe ich nicht.

Es steht auch in diesem Log, dass der PC "reaktiviert" wurde, also sieht es für mich so aus, dass der PC nicht wirklich ausgeschaltet wurde. Obwohl er beim Booten normal lange braucht und auch beim Ausschalten normal lange benötigt.

Es ist also etwas anderes als beim Windows7 Sleep-Modus, wo der PC binnen Sekunden aus und wieder eingeschaltet wurde.
Eingefügtes Bild
0

#20 Mitglied ist offline   Simlock 

  • Gruppe: aktive Mitglieder
  • Beiträge: 129
  • Beigetreten: 14. Oktober 11
  • Reputation: 15

geschrieben 10. November 2017 - 10:44

Deaktivier den Schnellstart von Windows 10. Dann ist der Rechner wirklich aus.

Klick mich

Gruß
Simlock
Eingefügtes Bild
0

Thema verteilen:


  • 2 Seiten +
  • 1
  • 2

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0