WinFuture-Forum.de: Firefox 55.0.2 32bit Darstellungsprobleme - WinFuture-Forum.de

Zum Inhalt wechseln

Nachrichten zum Thema: Browser & E-Mail
Seite 1 von 1

Firefox 55.0.2 32bit Darstellungsprobleme

#1 Mitglied ist offline   Latschuk 

  • Gruppe: aktive Mitglieder
  • Beiträge: 61
  • Beigetreten: 19. Januar 15
  • Reputation: 0

geschrieben 23. August 2017 - 10:50

Moin
Ich habe mit dem Firefox Browser unter Win7 Pro plötzlich immer öfters das Problem,das die Internetseiten nicht richtig geöffnet werden. ZB nur Schrift an den Seiten und das war's. Bei einigen nur kurz diese seitliche Schrift und dann ladet sie doch. :blink:
0

Anzeige

#2 Mitglied ist offline   snoopi 

  • Gruppe: aktive Mitglieder
  • Beiträge: 200
  • Beigetreten: 20. Juni 03
  • Reputation: 9

geschrieben 23. August 2017 - 16:25

schau mal dort, vielleicht kann dir da jemand helfen => https://www.camp-fir...cd0c5b9c537f600
0

#3 Mitglied ist offline   DanielDuesentrieb 

  • Gruppe: aktive Mitglieder
  • Beiträge: 8.543
  • Beigetreten: 15. Januar 06
  • Reputation: 124

geschrieben 23. August 2017 - 19:24

Dann lade doch einfach mal einen Screenshot davon hoch.
0

#4 Mitglied ist offline   diemaus 

  • Gruppe: aktive Mitglieder
  • Beiträge: 179
  • Beigetreten: 23. April 17
  • Reputation: 1

geschrieben 24. August 2017 - 17:20

oder mal Links von den Seiten die Probleme machen,
ich kann hier unter Windows 7 32 Home und Firefox 55.0.2 keine Probleme bis jetzt nicht festellen .
Vielleicht hatt-Er einen Werbeblocker oder Add-ons mit laufen der mit 55.0.2 nicht so ganz konform lauft ?
ich habe den Ublock hier..

Dieser Beitrag wurde von diemaus bearbeitet: 24. August 2017 - 17:27

0

#5 Mitglied ist offline   Latschuk 

  • Gruppe: aktive Mitglieder
  • Beiträge: 61
  • Beigetreten: 19. Januar 15
  • Reputation: 0

geschrieben 29. August 2017 - 16:32

Ich habe keine Lust mehr. Irgendwie möchte man Firefox nicht aufgeben aber die sind irgendwie so tollpatschig wenn sie neue Versionen rausbringen. Es liegt nicht an den Adblocker, wenn ich Adblocker deaktiviere ist das immer noch.
Auf dieser Campseite ist ja der Teufel los. Firefox hat PROBLEME.
Meine Sorgen-Seiten laden wieder nur taucht immer vor dem Laden 2-3 Sekunden die Schrift auf.
0

#6 Mitglied ist offline   Gispelmob 

  • Gruppe: aktive Mitglieder
  • Beiträge: 1.017
  • Beigetreten: 14. August 15
  • Reputation: 84

geschrieben 29. August 2017 - 17:43

Du wurdest bereits aufgefordert einen Screenshot hochzuladen. Mach also mal bitte einen Screenshot von den 2-3 Sekunden.
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0