WinFuture-Forum.de: WIN10 - Probleme mit Netzwerk beim booten - WinFuture-Forum.de

Zum Inhalt wechseln

Windows 10: Alle News, der Download sowie zahlreiche Screenshots und Videos zum neuen Betriebssystem von Microsoft. Jetzt im WinFuture Windows 10 - Special informieren!
Seite 1 von 1

WIN10 - Probleme mit Netzwerk beim booten

#1 Mitglied ist offline   CTR78 

  • Gruppe: Mitglieder
  • Beiträge: 5
  • Beigetreten: 01. Juli 17
  • Reputation: 0

geschrieben 01. Juli 2017 - 18:00

Hallo,

ich habe seit dem letzten größeren Win10 Update folgendes Problem:

Ich muss den Rechner immer zweimal starten bis er mein Netzwerk erkennt. DAs heißt ich starte bis in die Anmeldung und sehe gleich unten rechts am Netzwerkicon das die Verbindung nicht besteht, starte ich dann nochmal neu, ist sie da und alles läuft normal.

Treiber des Adapters sind up to date,Energieverwaltung des Adapters sind auch in Ordnung, ich habe nun keine Ahnung wo ich noch gucken kann.

Bin für jede Idee die vielleicht zur Lösung verhilft dankbar.

Grüße
0

Anzeige

#2 Mitglied ist offline   CTR78 

  • Gruppe: Mitglieder
  • Beiträge: 5
  • Beigetreten: 01. Juli 17
  • Reputation: 0

geschrieben 22. August 2017 - 09:55

Das Problem besteht weiterhin.
0

#3 Mitglied ist offline   joe13 

  • Gruppe: aktive Mitglieder
  • Beiträge: 950
  • Beigetreten: 10. September 09
  • Reputation: 15

geschrieben 22. August 2017 - 18:32

Kannst Du auf ein Image vor diesem Update zurückgehen? Was genau meinst Du mit " letzten größeren Win10 Update"?
0

#4 Mitglied ist offline   CTR78 

  • Gruppe: Mitglieder
  • Beiträge: 5
  • Beigetreten: 01. Juli 17
  • Reputation: 0

geschrieben 24. August 2017 - 10:49

Beitrag anzeigenZitat (joe13: 22. August 2017 - 18:32)

Kannst Du auf ein Image vor diesem Update zurückgehen? Was genau meinst Du mit " letzten größeren Win10 Update"?



Nein leider nicht, es ging um das Update welches Win 10 nicht nur geupdated hat, sondern komplett neu aufgespielt wie es schien.
0

#5 Mitglied ist offline   Candlebox 

  • Gruppe: aktive Mitglieder
  • Beiträge: 2.040
  • Beigetreten: 08. Juli 04
  • Reputation: 176

geschrieben 24. August 2017 - 11:04

Feste IP vergeben.

Was würde passieren, wenn Du nach dem ersten Neustart, ein wenig wartest und wenn das auch nix bringt, ohne einen erneuten Neustart nur mal den Router resettest (neu starten würdest)?

Dieser Beitrag wurde von Candlebox bearbeitet: 24. August 2017 - 11:45

0

#6 Mitglied ist offline   joe13 

  • Gruppe: aktive Mitglieder
  • Beiträge: 950
  • Beigetreten: 10. September 09
  • Reputation: 15

geschrieben 25. August 2017 - 22:49

Beitrag anzeigenZitat (CTR78: 24. August 2017 - 10:49)

Nein leider nicht, es ging um das Update welches Win 10 nicht nur geupdated hat, sondern komplett neu aufgespielt wie es schien.

Trotzdem könnte man auf ein Image davor zurückgehen & das Update neu machen...
0

#7 Mitglied ist offline   IXS 

  • Gruppe: aktive Mitglieder
  • Beiträge: 1.868
  • Beigetreten: 04. Dezember 12
  • Reputation: 164

geschrieben 26. August 2017 - 06:22

Windows nimmt manchmal die falschen Treiber. "Up to Date" heißt nicht, dass alles in Ordnung ist.
Am besten per Hand die passenden Treiber gesucht und neu installieren. Also die Treiber, nicht Windows.
1

#8 Mitglied ist offline   CTR78 

  • Gruppe: Mitglieder
  • Beiträge: 5
  • Beigetreten: 01. Juli 17
  • Reputation: 0

geschrieben 28. August 2017 - 12:42

@Candlebox: Da passiert garnix, ab und zu kommt es vor das er startet und Netzwerk ist gleich da, geht er dann in Ruhezustand und ich will wieder aktiv werden, ist es weg. Feste IP hab ich schon immer gesetzt.

@joe13: Image brachte keine Veränderung

@IXS: Das teste ich jetzt aus
0

#9 Mitglied ist offline   CTR78 

  • Gruppe: Mitglieder
  • Beiträge: 5
  • Beigetreten: 01. Juli 17
  • Reputation: 0

geschrieben 01. September 2017 - 09:40

Update: Habe den Treiber geupdated, drei Tage getestet, der Fehler tritt nicht mehr auf.

Danke IXS und dem Rest für den Support
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0