WinFuture-Forum.de: windows lumia smartphone ms konto einrichten - WinFuture-Forum.de

Zum Inhalt wechseln

Nachrichten zum Thema: Windows Phone
Seite 1 von 1

windows lumia smartphone ms konto einrichten


#1 Mitglied ist offline   fubbiquantz 

  • Gruppe: aktive Mitglieder
  • Beiträge: 137
  • Beigetreten: 26. Juli 16
  • Reputation: 1

geschrieben 06. Dezember 2016 - 16:00

hallo und guten tach zusammen,
ich hoffe das ich mein problem richtiug formulieren kann,
laptop w7 x64, lumia smartphone, windows 8.1
auf dem laptop ms konto vorhanden,
ich möchte oder muß ein ms konto auf meinem lumia einrichten,
kann z.z. mit dem lumia keine cloud sicherung mehr machen,
meldung: kein zugriff mehr auf onedrive, [denke da kein ms konto existiert]
will ein ms konto dem lumia erstellen, [dasgleiche wie auf dem laptop],
es kommt dann am lumia die meldung das ichneinen code eingeben soll,
den finde ich nirgendwo, wo ist der oder kann ich ihn suchen,
das ist mein problem - meine frage :
muß ich diese xxx@live.com mail adresse im pc bei der telekom einrichten,
und oder auch bei thunderbird [bitte als pop3],
wie komme ich an den code von ms,
damit ich so hoffe ich doch dann wieder mein smartphone in der cloud sichern kann,
bei der telekom community sagte man mir ich muß ein outlook konto einrichten,
und an welche mail adresse der code gesandt wurde, und ob der code wirklich an eine [meine] mail geschickt wurde weiß ich auch leider nicht, irgendwie blicke ich nicht mehr durch, weiß nicht was ich jetzt noch alles tun soll- muß, ?
ich hoffe das ich das richtig erklärt habe,
danke mit grüßen
fubbi
0

Anzeige

#2 Mitglied ist offline   species 

  • Gruppe: aktive Mitglieder
  • Beiträge: 1.339
  • Beigetreten: 12. März 05
  • Reputation: 50

geschrieben 08. Dezember 2016 - 09:20

Also mir wird Code immer per SMS geschickt.

Funktioniert SMS?
Die Benachrichtigung bei SMS Eingang scheint momentan auch defekt zu sein, ich und ein paar Kollegen bekommen jedenfalls keine mehr.

Oder hast du zufällig das hier eingerichtet?



LG Species

Dieser Beitrag wurde von species bearbeitet: 08. Dezember 2016 - 10:36

Eingefügtes Bild

Eingefügtes Bild
0

#3 Mitglied ist offline   fubbiquantz 

  • Gruppe: aktive Mitglieder
  • Beiträge: 137
  • Beigetreten: 26. Juli 16
  • Reputation: 1

geschrieben 24. Januar 2017 - 14:50

hallo species,
danke der mail,
das thema hat sich irgendwie erledigt, nicht wirklich, leider hab ne menge stress mit dem ms konto,
mal gehts, mal gehts nicht, am laptop immer, mit dem smartphone gelegentlich,
hab sogar meine frage oder das problem vergessen,
hab meinen laptop vor kurzem mit der winfuture.iso [w7 x64] neu aufgesetzt,
und mir bei der telekom neue mails eingerichtet,
z.z. hab ich einige andere aber lösbate probleme mit den doofen telekom jund den thunderbird passwörtern, etc.
krieg ich aber alles hin,
meine fubbi.... mail war auch kaputt,
jetzt geht sie wieder,
wie gesagt danke - hab mir deinen hier link kopiert und werd ihn benutzen wenn ich alles gelöst habe,
danke mit grüßen
fubbi
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0